
<!DOCTYPE HTML>
<html prefix="og: http://ogp.me/ns#" itemscope itemtype="http://schema.org/WebPage">
    <head>
        <title itemprop="name">ABN AMRO: Federal Reserve may hike four times next year</title>
         <!-- Including styles as the first thing on the page-->
        

				<link href="//www.cnbc.com/staticcontent/global.2.css?vn=374" rel="stylesheet" />
	







	
	<script id="javascript-lazy-loader" data-loader-url="https://js.cnbcfm.com/minify/files.js" type="text/javascript" src="https://js.cnbcfm.com/minify/files.js?modules=partner_experience&vn=374"></script>




<!--[if lt IE 9]>
	<script type="text/javascript" src="//www.cnbc.com/staticcontent/html5support.js?vn=374"></script>
<![endif]-->

        <!-- Styles from Skin -->
                    			    	    		    			    				
				    					    					    						    						    						    						      			      		       	    				
				    					    					    						    							    						    						    						    						      			      		       	    				
				    					    					    						    							    						    						    						    						      			      		       	    				
				    					    					    						    							    						    						    						    						      			      		       	       	    	    		    			    				
				    					    					    						    							    						    						    						    						      			      		       	       	    		<link href="//www.cnbc.com/skinjoin?skins=2016%2F12%2F12%2Fcnbc-global-css.28_20_24.css?vn=1482361050|2016%2F04%2F05%2Fright-rail-source-hide_0.css?vn=1460493679|2016%2F05%2F11%2Fhide-feedback.css?vn=1463760405|2016%2F08%2F22%2Fcnbc_nav_skin_7.css?vn=1478107889|2013%2F07%2F30%2Ftable-fix.1.css?vn=1460487064" rel="stylesheet">

                <!-- End of Styles from skin -->
        <meta http-equiv="X-UA-Compatible" content="IE=edge" />
                			        	
	
		

			<script type="text/javascript">
			var _sf_async_config = _sf_async_config || {};
			window._cbq = window._cbq || [];
			window._cbq.push(['_nodeid', '104184121']); 
			 /** CONFIGURATION START **/

							                    window._sf_async_config.path  = '/2016/12/23/abn-amro-federal-reserve-may-hike-four-times-next-year.html';

                    	                    window._sf_async_config.alias = '/id/104184121';
															window._sf_async_config.uid          = 48509;
			window._sf_async_config.domain       = 'cnbc.com';
						window._sf_async_config.useCanonical = true;
			 /** CONFIGURATION END **/
			var _sf_startpt = (new Date()).getTime();
			window.setTimeout(function() {
			  var hider = document.getElementById('chartbeat-flicker-control-style');
			  if (hider) {
				hider.parentNode.removeChild(hider);
			  }
			}, 1000);
		</script>
				
        <script type="text/javascript">
            var postLoadFunctions = {};
            var foresee_enabled = 1
            var dynamic_yield_enabled = 1
                    </script>
        
        
	<meta charset="utf-8"><meta property="AssetType" content="cnbcnewsstory" /><meta property="pageNodeId" content="104184121" /><!-- premium asset !--><meta itemprop="description" name="description" content="The greenback was set to stay strong, with the potential for the Fed to hike rates more than expected, said Roy Teo, senior FX strategist at ABN AMRO Bank." />
    
<meta itemprop="keywords" name="keywords" content="Currencies, Street Signs Asia, US Dollar Currency Index, Asia: News, The Fed, South and Southeast Asia, Singapore, Inflation, Foreign Exchange, U.S. Dollar, Interest Rates, Politics, Chinese Yuan, Infrastructure, Singapore Dollar, China, United States, Europe, business news">
<meta property="og:type"  content="article" /><meta property="og:url" content="http://www.cnbc.com/2016/12/23/abn-amro-federal-reserve-may-hike-four-times-next-year.html" /><meta property="og:site_name" content="CNBC" /><meta property="og:image" itemprop="image" content="http://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2016/11/18/104117654-GettyImages-107158878.1910x1000.jpg" /><meta property="og:title" content="ABN AMRO: Federal Reserve may hike four times next year" /><meta property="og:description" content="The greenback was set to stay strong, with the Fed potentially hiking rates more than expected, said Roy Teo, senior FX strategist at ABN AMRO Bank." /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@CNBC" /><meta name="twitter:url" content="http://www.cnbc.com/2016/12/23/abn-amro-federal-reserve-may-hike-four-times-next-year.html" /> <meta name="twitter:creator" content="@LeslieShaffer1" /> <meta name="twitter:title" content="ABN AMRO: Federal Reserve may hike four times next year" /><meta name="twitter:description" content="The greenback was set to stay strong, with the Fed potentially hiking rates more than expected, said Roy Teo, senior FX strategist at ABN AMRO Bank." /> <meta name="twitter:image:src" content="http://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2016/11/18/104117654-GettyImages-107158878.1910x1000.jpg" /><link rel="amphtml" href="//www.cnbc.com/amp/2016/12/23/abn-amro-federal-reserve-may-hike-four-times-next-year.html"><meta property="article:publisher" content="https://www.facebook.com/cnbc" /><meta property="article:published_time" content="2016-12-23T00:21:06-0500" /><meta property="article:modified_time" content="2016-12-23T00:33:13-0500" /><meta property="article:author" content="https://www.facebook.com/CNBC" /><meta name="author" content="Leslie Shaffer" /><link href="https://plus.google.com/+CNBC" rel="author" /><meta property="article:section" content="Currencies" /><meta property="article:tag" content="Street Signs Asia" /><meta property="article:tag" content="US Dollar Currency Index" /><meta property="article:tag" content="Asia: News" /><meta property="article:tag" content="The Fed" /><meta property="article:tag" content="South and Southeast Asia" /><meta property="article:tag" content="Singapore" /><meta property="article:tag" content="Inflation" /><meta property="article:tag" content="Foreign Exchange" /><meta property="article:tag" content="U.S. Dollar" /><meta property="article:tag" content="Interest Rates" /><meta property="article:tag" content="Politics" /><meta property="article:tag" content="Chinese Yuan" /><meta property="article:tag" content="Infrastructure" /><meta property="article:tag" content="Singapore Dollar" /><meta property="article:tag" content="China" /><meta property="article:tag" content="United States" /><meta property="article:tag" content="Europe" /><meta name="news_keywords" content="dollar, greenback, federal reserve, interest rates, inflation, trump, Roy Teo, ABN Amro" /><meta http-equiv="pics-label" content="(pics-1.1 &quot;http://www.icra.org/ratingsv02.html&quot; l gen true for &quot;http://www.msnbc.msn.com&quot; r (nz 1vz 1lz 1oz 1cz 1) &quot;http://www.rsac.org/ratingsv01.html&quot; l gen true for &quot;http://www.msnbc.msn.com&quot; r (l 0n 0s 0v 0))" /><meta name="GOOGLEBOT" content="unavailable_after: 31 Dec 9999 23:59:59 GMT" /><!-- structured data !--><meta itemprop="dateCreated" content="2016-12-23T00:21:07-0500" /><meta itemprop="dateModified" content="2016-12-23T00:33:13-0500" /><meta itemprop="lastReviewed" content="2016-12-23T00:33:13-0500" /><meta itemprop="sourceOrganization" content="CNBC" /><meta itemprop="inLanguage" content="en-US" /><meta itemprop="specialty" content="dollar, greenback, federal reserve, interest rates, inflation, trump, Roy Teo, ABN Amro" /><meta itemprop="primaryImageOfPage" content="http://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2016/11/18/104117654-GettyImages-107158878.1910x1000.jpg" /><meta itemprop="isFamilyFriendly" content="true" /><meta itemprop="contentRating" content="NR" /><meta name="tp:PreferredRuntimes" content="flash,html5" /><meta name="tp:initialize" content="false" />


        <link itemprop="url" rel="canonical" href="http://www.cnbc.com/2016/12/23/abn-amro-federal-reserve-may-hike-four-times-next-year.html" />
        
        
        <!-- MPS insert_head -->
        





	
	<script>
	
	  var mpscall = {
	 				'site' : 'cnbc.com-relaunch'  ,  

					'content_id' : '104184121'  ,  

					'path' : '/id/104184121'  ,  

					'is_content' : '1'  ,  

					'is_sponsored' : '0'  ,  

					'adunits' : 'Top Banner|Badge A|Badge B|Badge C|Badge D|Flex Ad First|Box Ad 1|Non Iframe Custom|Inline Custom|Movable Box Ad|Responsive Rectangle'  ,  

					'keywords' : '~'  ,  

					'cat' : 'Markets|Currencies'  ,  

					'cag[configuration_franchise]' : 'Currencies'  ,  

					'cag[project_management_team]' : 'CNBC Asia Team'  ,  

					'cag[attribution_author]' : 'Leslie Shaffer'  ,  

					'cag[attribution_source]' : 'CNBC Asia Source'  ,  

					'cag[related_primary]' : 'Street Signs Asia|US Dollar Currency Index|Asia: News|The Fed|South and Southeast Asia|Singapore|Inflation|Foreign Exchange|U.S. Dollar|Interest Rates|Politics|Chinese Yuan|Infrastructure|Singapore Dollar|China|United States|Europe'  ,  

					'cag[related_related]' : 'US Dollar / Chinese Yuan FX Spot Rate|US Dollar / Singapore Dollar FX Spot Rate|Euro/US Dollar FX Spot Rate'  ,  

					'cag[type_franchise]' : 'Currencies|Street Signs Asia|Asia: News|The Fed|Inflation|Foreign Exchange|U.S. Dollar|Interest Rates|Politics|Chinese Yuan|Infrastructure|Singapore Dollar'  ,  

					'cag[type_cnbcteam]' : 'CNBC Asia Team'  ,  

					'cag[type_creator]' : 'Leslie Shaffer'  ,  

					'cag[type_source]' : 'CNBC Asia Source'  ,  

					'cag[type_security]' : 'US Dollar Currency Index|US Dollar / Chinese Yuan FX Spot Rate|US Dollar / Singapore Dollar FX Spot Rate|Euro/US Dollar FX Spot Rate'  ,  

					'cag[type_place]' : 'South and Southeast Asia|Singapore|China|United States|Europe'  ,  

					'cag[brand]' : 'none'  ,  

					'cag[device]' : 'web'  ,  

					'hline' : 'Currencies'  ,  

					'type' : 'cnbcnewsstory'  ,  

					'template' : 'story_simple'  ,  

					'title' : 'ABN AMRO: Federal Reserve may hike four times next year'  ,  

					'pubdate' : '1482470467'  ,  

					'stitle' : 'ABN AMRO Fed dollar 161223 SHAFFER Asia'  ,  

					'byline' : 'Leslie Shaffer'  ,  

					'subtype' : 'marketsection'  ,  

					'id' : '104184121'  ,  

					'nid' : '104184121'  

				
		}, mpsopts = {
	      
	    "host" : 'mps.cnbc.com',
	    "updatecorrelator" : true
	    
	  }, mps = mps || {};
	  
	  document.write('<scr' + 'ipt id="mps-ext-load" src="//' + mpsopts.host + '/fetch/ext/load-' + mpscall.site + '.js"></scr' + 'ipt>');
	  
	</script>
		
	
        <!-- end of MPS insert_head -->

        <!-- Global insert_head -->
        <link rel='apple-touch-icon' href='http://fm.cnbc.com/applications/cnbc.com/staticcontent/img/mobile/touch/cnbc-logo-sharing-57.jpg' /> <link rel='apple-touch-icon' sizes='72x72' href='http://fm.cnbc.com/applications/cnbc.com/staticcontent/img/mobile/touch/cnbc-logo-sharing-72.jpg' /> <link rel='apple-touch-icon' sizes='114x114' href='http://fm.cnbc.com/applications/cnbc.com/staticcontent/img/mobile/touch/cnbc-logo-sharing-114.jpg' />

<!-- Start BounceX Tag -->

        <script>
        (function(d) {
            var e = d.createElement('script');
            e.src = d.location.protocol + '//bounceexchange.com/tag/1021/i.js';
            e.async = true;
            d.getElementsByTagName("head")[0].appendChild(e);
        }(document));
        </script>

<!-- End BounceX Tag -->
        <!-- MPS3 Application Component - Desktop Version Insert HEAD BEGIN -->
<script type="text/javascript">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</script>


<!-- ADmantX Head Insert Begin -->
<script>
    var admantx_url = 'http://async-lb-2129785755.us-east-1.elb.amazonaws.com/admantx/service?request=' + escape('{"decorator":"template.nbc_template","key":"62263fff3cc1d07f85c7f8261a0c8f7dc096b35f59c82a713f20a9db8d562ff2","method":"descriptor","filter":"default","mode":"async","type":"URL","body":"' + escape(document.location.href) + '"}');

    function admantx_callback(data) {
        if (top.__nbcudigitaladops_inject && top.__nbcudigitaladops_inject.dtprm) {
            if (data && data.admants) {
                if (data.status == "OK") {
                    for (var x = 0; x < data.admants.length; x++) {
                        var kv = 'adg=' + data.admants[x] + ';';
                        top.__nbcudigitaladops_inject.dtprm(kv)
                    }
                } else {
                    top.__nbcudigitaladops_inject.dtprm("asg=othererror;")
                }
            }
        }
    }
    document.write('<scr' + 'ipt src="' + admantx_url + '"></scr' + 'ipt>');
</script>
<!-- ADmantX Head Insert End -->

<!-- MPS3 Application Component - Desktop Version Insert HEAD END -->
        <!-- End Global insert_head -->
            <!-- <script  type="text/javascript" src= "http://fm.cnbc.com/applications/cnbc.com/staticcontent/scripts/libraries/ShowAds/showads.js"></script> -->
    </head>
    <body id="page_story_simple" class='web cnbc large  '>
         
         
        

        
<div class="dart_wrapper dart_ads_noniframe_noniframecustom  badge-ad" id="dart_wrapper_noniframecustom">
	<script>
	var mps=mps||{}; mps._queue=mps._queue||{}; mps._queue.gptloaded=mps._queue.gptloaded||[];
	mps._queue.gptloaded.push(function() {
	  (mps && mps.insertAd && mps.insertAd('#dart_wrapper_noniframecustom', 'noniframecustom'));	
	});
</script> 
</div>
        <!-- begin mps section -->
        
        <!-- end mps section -->

        <!-- BEGIN FRAME -->
            
            <div id="cnbc-contents" class="cnbc-contents">
                
                                                        
                
                                                                                
                                                                                                                
                    <!--BEGIN HEADER -->
<header id="cnbc-new-header" ><div class="main-header"><div class="header-content"><a href="http://www.cnbc.com"><img id="cnbc-logo" src="//fm.cnbc.com/applications/cnbc.com/staticcontent/img/cnbc-hdr-logo2.png" width="189" height="49" title="CNBC" alt="CNBC" /></a><div class="symbol-search"><div class="input-container"><input placeholder="Search Quotes, News &amp; Video"><span class="lookup"><a class="btn-lookup" href="javascript:void(0)"><i class="fa fa-search fa-2"></i></a></span><span class="close-search"><a class="btn-lookup-close" href="javascript:void(0)"><i class="fa fa-times fa-2"></i></a></span></div><div class="lookup-results hide"><ul class="lookup-list"></ul></div></div><div class="ad">
<div class="dart_wrapper dart_ads_noniframe_badgea  badge-ad" id="dart_wrapper_badgea">
	<script>
	var mps=mps||{}; mps._queue=mps._queue||{}; mps._queue.gptloaded=mps._queue.gptloaded||[];
	mps._queue.gptloaded.push(function() {
	  (mps && mps.insertAd && mps.insertAd('#dart_wrapper_badgea', 'badgea'));	
	});
</script> 
</div></div><div class="promo_heavy_container"><div id="promo_100009896_heavy_container" class="promo_heavy_container"></div></div></div></div><div class="main-header-nav"><div class="header-nav-content"><nav class="cnbc-menu">












<script type="text/javascript">window.cnbc = window.cnbc || {};window.cnbc.config = window.cnbc.config || {};window.cnbc.config.product = "web";window.cnbc.config.isWeekendMode = false;</script><a id="sm-logo" href="http://www.cnbc.com"><img src="//fm.cnbc.com/applications/cnbc.com/staticcontent/img/cnbc-hdr-logo2.png" width="123"></a><ul id="nav"><li class="site-set"><a href="http://www.cnbc.com/" class="nav-home" data-onclick="#"><span class="homeLabel">HOME</span><span class="icon arrow-down"><i class="fa fa-chevron-down fa-1"></i></span></a><ul class="home-geo-container"><li>EDITION</li></ul></li>	<li class="news"><a data-trkNavAttr="navigation:news:news:104184121" href="http://www.cnbc.com/us-news/" class="expandable">News</a><ul>	<li ><a data-trkNavAttr="navigation:news:economy:104184121" href="http://www.cnbc.com/economy/">Economy</a></li>
	<li ><a data-trkNavAttr="navigation:news:finance:104184121" href="http://www.cnbc.com/finance/">Finance</a></li>
	<li ><a data-trkNavAttr="navigation:news:healthcare:104184121" href="http://www.cnbc.com/health-care/">Health Care</a></li>
	<li ><a data-trkNavAttr="navigation:news:realestate:104184121" href="http://www.cnbc.com/real-estate/">Real Estate</a></li>
	<li ><a data-trkNavAttr="navigation:news:wealth:104184121" href="http://www.cnbc.com/wealth/">Wealth</a></li>
	<li ><a data-trkNavAttr="navigation:news:autos:104184121" href="http://www.cnbc.com/autos/">Autos</a></li>
	<li ><a data-trkNavAttr="navigation:news:earnings:104184121" href="http://www.cnbc.com/earnings/">Earnings</a></li>
	<li ><a data-trkNavAttr="navigation:news:energy:104184121" href="http://www.cnbc.com/energy/">Energy</a></li>
	<li ><a data-trkNavAttr="navigation:news:news-life:104184121" href="http://www.cnbc.com/life/">Life</a></li>
	<li ><a data-trkNavAttr="navigation:news:media:104184121" href="http://www.cnbc.com/media/">Media</a></li>
	<li ><a data-trkNavAttr="navigation:news:politics:104184121" href="http://www.cnbc.com/politics/">Politics</a></li>
	<li ><a data-trkNavAttr="navigation:news:retail:104184121" href="http://www.cnbc.com/retail/">Retail</a></li>
	<li ><a data-trkNavAttr="navigation:news:commentary:104184121" href="http://www.cnbc.com/commentary/">Commentary</a></li>
	<li ><a data-trkNavAttr="navigation:news:specialreports:104184121" href="http://www.cnbc.com/special-reports/">Special Reports</a></li>
	<li ><a data-trkNavAttr="navigation:news:asia:104184121" href="http://www.cnbc.com/asia-news/">Asia</a></li>
	<li ><a data-trkNavAttr="navigation:news:europe:104184121" href="http://www.cnbc.com/europe-news/">Europe</a></li>
	<li ><a data-trkNavAttr="navigation:news:cfo-council:104184121" href="http://www.cnbc.com/global-cfo-council/">CFO Council</a></li>
</ul></li>
	<li class="markets"><a data-trkNavAttr="navigation:markets:markets:104184121" href="http://www.cnbc.com/markets/" class="expandable">Markets</a><ul>	<li ><a data-trkNavAttr="navigation:markets:premarkets:104184121" href="http://www.cnbc.com/pre-markets/">Pre-Markets</a></li>
	<li ><a data-trkNavAttr="navigation:markets:us:104184121" href="http://www.cnbc.com/us-markets/">U.S.</a></li>
	<li ><a data-trkNavAttr="navigation:markets:asia:104184121" href="http://www.cnbc.com/markets-asia-pacific/">Asia</a></li>
	<li ><a data-trkNavAttr="navigation:markets:europe:104184121" href="http://www.cnbc.com/markets-europe/">Europe</a></li>
	<li ><a data-trkNavAttr="navigation:markets:stocks:104184121" href="http://www.cnbc.com/stocks/">Stocks</a></li>
	<li ><a data-trkNavAttr="navigation:markets:commodities:104184121" href="http://www.cnbc.com/commodities/">Commodities</a></li>
	<li ><a data-trkNavAttr="navigation:markets:currencies:104184121" href="http://www.cnbc.com/currencies/">Currencies</a></li>
	<li ><a data-trkNavAttr="navigation:markets:bonds:104184121" href="http://www.cnbc.com/bonds/">Bonds</a></li>
	<li ><a data-trkNavAttr="navigation:markets:funds:104184121" href="http://www.cnbc.com/mutual-funds/">Funds</a></li>
	<li ><a data-trkNavAttr="navigation:markets:etfs:104184121" href="http://www.cnbc.com/exchange-traded-funds/">ETFs</a></li>
</ul></li>
	<li class="investing"><a data-trkNavAttr="navigation:investing:investing:104184121" href="http://www.cnbc.com/investing/" class="expandable">Investing</a><ul>	<li ><a data-trkNavAttr="navigation:investing:tradingnation:104184121" href="http://www.cnbc.com/trading-nation/">Trading Nation</a></li>
	<li ><a data-trkNavAttr="navigation:investing:tradingtalk:104184121" href="http://www.cnbc.com/trader-talk/">Trader Talk</a></li>
	<li ><a data-trkNavAttr="navigation:investing:financialadvisors:104184121" href="http://www.cnbc.com/financial-advisors/">Financial Advisors</a></li>
	<li ><a data-trkNavAttr="navigation:investing:personalfinance:104184121" href="http://www.cnbc.com/personal-finance/">Personal Finance</a></li>
	<li ><a data-trkNavAttr="navigation:investing:cnbcexplains:104184121" href="http://www.cnbc.com/cnbc-explains/">CNBC Explains</a></li>
	<li ><a data-trkNavAttr="navigation:investing:portfolio:104184121" href="http://portfolio.cnbc.com/">Portfolio</a></li>
	<li ><a data-trkNavAttr="navigation:investing:watchlist:104184121" href="http://watchlist.cnbc.com/">Watchlist</a></li>
	<li ><a data-trkNavAttr="navigation:investing:stockscreener:104184121" href="http://www.cnbc.com/id/15839076">Stock Screener</a></li>
	<li ><a data-trkNavAttr="navigation:investing:fundscreener:104184121" href="http://www.cnbc.com/id/15839074">Fund Screener</a></li>
</ul></li>
	<li class="tech"><a data-trkNavAttr="navigation:tech:tech:104184121" href="http://www.cnbc.com/technology/" class="expandable">Tech</a><ul>	<li ><a data-trkNavAttr="navigation:tech:recode:104184121" href="http://recode.net/">Recode</a></li>
	<li ><a data-trkNavAttr="navigation:tech:mobile:104184121" href="http://www.cnbc.com/mobile/">Mobile</a></li>
	<li ><a data-trkNavAttr="navigation:tech:socialmedia:104184121" href="http://www.cnbc.com/social-media/">Social Media</a></li>
	<li ><a data-trkNavAttr="navigation:tech:enterprise:104184121" href="http://www.cnbc.com/enterprise/">Enterprise</a></li>
	<li ><a data-trkNavAttr="navigation:tech:gaming:104184121" href="http://www.cnbc.com/gaming/">Gaming</a></li>
	<li ><a data-trkNavAttr="navigation:tech:cybersecurity:104184121" href="http://www.cnbc.com/cybersecurity/">Cybersecurity</a></li>
</ul></li>
	<li class="makeit"><a data-trkNavAttr="navigation:makeit:makeit:104184121" href="http://www.cnbc.com/make-it/" class="expandable">Make It</a><ul>	<li ><a data-trkNavAttr="navigation:makeit:entrepreneurs:104184121" href="http://www.cnbc.com/make-it/entrepreneurs/">Entrepreneurs</a></li>
	<li ><a data-trkNavAttr="navigation:makeit:leadership:104184121" href="http://www.cnbc.com/make-it/leadership/">Leadership</a></li>
	<li ><a data-trkNavAttr="navigation:makeit:careers:104184121" href="http://www.cnbc.com/make-it/careers/">Careers</a></li>
	<li ><a data-trkNavAttr="navigation:makeit:money:104184121" href="http://www.cnbc.com/make-it/money/">Money</a></li>
	<li ><a data-trkNavAttr="navigation:makeit:specials:104184121" href="http://www.cnbc.com/make-it/special-reports/">Specials</a></li>
	<li ><a data-trkNavAttr="navigation:makeit:shows:104184121" href="http://www.cnbc.com/make-it/shows/">Shows</a></li>
</ul></li>
	<li class="video"><a data-trkNavAttr="navigation:video:video:104184121" href="http://video.cnbc.com" class="expandable">Video</a><ul>	<li ><a data-trkNavAttr="navigation:video:topvideo:104184121" href="http://www.cnbc.com/top-video/">Top Video</a></li>
	<li ><a data-trkNavAttr="navigation:video:latestvideo:104184121" href="http://www.cnbc.com/video-all/">Latest Video</a></li>
	<li ><a data-trkNavAttr="navigation:video:usvideo:104184121" href="http://www.cnbc.com/us-video/">U.S. Video</a></li>
	<li ><a data-trkNavAttr="navigation:video:asiavideo:104184121" href="http://www.cnbc.com/asia-video/">Asia Video</a></li>
	<li ><a data-trkNavAttr="navigation:video:europevideo:104184121" href="http://www.cnbc.com/europe-video/">Europe Video</a></li>
	<li ><a data-trkNavAttr="navigation:video:ceointerviews:104184121" href="http://www.cnbc.com/video-ceo-interviews/">CEO Interviews</a></li>
	<li ><a data-trkNavAttr="navigation:video:analystinterviews:104184121" href="http://www.cnbc.com/video-analyst-interviews/">Analyst Interviews</a></li>
	<li ><a data-trkNavAttr="navigation:video:fullepisodes:104184121" href="http://www.cnbc.com/live-tv/">Full Episodes</a></li>
</ul></li>
	<li class="shows"><a data-trkNavAttr="navigation:shows:shows:104184121" href="http://www.cnbc.com/tv-worldwide/" class="expandable">Shows</a><ul>	<li ><a data-trkNavAttr="navigation:shows:watchlive:104184121" href="http://www.cnbc.com/live-tv/">Watch Live</a></li>
	<li ><a data-trkNavAttr="navigation:shows:cnbcus:104184121" href="http://www.cnbc.com/tv-worldwide/">CNBC U.S. Business Day</a></li>
	<li ><a data-trkNavAttr="navigation:shows:cnbcusprime:104184121" href="http://www.cnbc.com/make-it/shows/">CNBC U.S. Primetime</a></li>
	<li ><a data-trkNavAttr="navigation:shows:cnbcasiapacific:104184121" href="http://www.cnbc.com/asia-business-day/">CNBC Asia-Pacific</a></li>
	<li ><a data-trkNavAttr="navigation:shows:cnbceurope:104184121" href="http://www.cnbc.com/europe-television/">CNBC Europe</a></li>
	<li ><a data-trkNavAttr="navigation:shows:cnbcworld:104184121" href="http://www.cnbc.com/global-television-shows/">CNBC World</a></li>
	<li ><a data-trkNavAttr="navigation:shows:fullepisodes:104184121" href="http://www.cnbc.com/live-tv/">Full Episodes</a></li>
</ul></li>
<li class="more"><div id="hamburger" class="hamburger-menu"><span></span><span></span><span></span></div><a href="javascript:void(0)" class="singleton">More</a><div class="more-container"><div class="more-nav grid"><div class="grid-cell cell1"><div class="grid-col"><ul class="more-mobile-login more"><ul class="log-info unreg-user more"><li id="mobile-signin"><a href="http://www.cnbc.com/application/generic/?action=signin">Log In</a></li><li class="pipe"><span>|</span></li><li id="mobile-signup" class="cnbcRegister"><a href="http://www.cnbc.com/application/generic/?action=signup">Register</a></li></ul><ul class="log-info reg-user more hide"><li id="mobile-logout"><a href="javascript:void(0);">Log Out</a></li></ul></ul><ul class="more-news more"><li class="header"><a data-trkNavAttr="navigation:more:news:104184121" href="http://www.cnbc.com/us-news/" class="expandable">News</a></li><li class="sub-nav-menu"><ul class="more">																	<li class="economy">
		<a href="http://www.cnbc.com/economy/"  data-trkNavAttr="navigation:more:economy:104184121">
			Economy
					</a>
	</li>
																	<li class="finance">
		<a href="http://www.cnbc.com/finance/"  data-trkNavAttr="navigation:more:finance:104184121">
			Finance
					</a>
	</li>
																	<li class="healthcare">
		<a href="http://www.cnbc.com/health-care/"  data-trkNavAttr="navigation:more:healthcare:104184121">
			Health Care
					</a>
	</li>
																	<li class="realestate">
		<a href="http://www.cnbc.com/real-estate/"  data-trkNavAttr="navigation:more:realestate:104184121">
			Real Estate
					</a>
	</li>
																	<li class="wealth">
		<a href="http://www.cnbc.com/wealth/"  data-trkNavAttr="navigation:more:wealth:104184121">
			Wealth
					</a>
	</li>
																	<li class="autos">
		<a href="http://www.cnbc.com/autos/"  data-trkNavAttr="navigation:more:autos:104184121">
			Autos
					</a>
	</li>
																	<li class="news-consumer">
		<a href="http://www.cnbc.com/consumers/"  data-trkNavAttr="navigation:more:news-consumer:104184121">
			Consumer
					</a>
	</li>
																	<li class="earnings">
		<a href="http://www.cnbc.com/earnings/"  data-trkNavAttr="navigation:more:earnings:104184121">
			Earnings
					</a>
	</li>
																	<li class="energy">
		<a href="http://www.cnbc.com/energy/"  data-trkNavAttr="navigation:more:energy:104184121">
			Energy
					</a>
	</li>
																	<li class="news-life">
		<a href="http://www.cnbc.com/life/"  data-trkNavAttr="navigation:more:news-life:104184121">
			Life
					</a>
	</li>
																	<li class="media">
		<a href="http://www.cnbc.com/media/"  data-trkNavAttr="navigation:more:media:104184121">
			Media
					</a>
	</li>
																	<li class="politics">
		<a href="http://www.cnbc.com/politics/"  data-trkNavAttr="navigation:more:politics:104184121">
			Politics
					</a>
	</li>
																	<li class="retail">
		<a href="http://www.cnbc.com/retail/"  data-trkNavAttr="navigation:more:retail:104184121">
			Retail
					</a>
	</li>
																	<li class="commentary">
		<a href="http://www.cnbc.com/commentary/"  data-trkNavAttr="navigation:more:commentary:104184121">
			Commentary
					</a>
	</li>
																	<li class="specialreports">
		<a href="http://www.cnbc.com/special-reports/"  data-trkNavAttr="navigation:more:specialreports:104184121">
			Special Reports
					</a>
	</li>
																	<li class="asia">
		<a href="http://www.cnbc.com/asia-news/"  data-trkNavAttr="navigation:more:asia:104184121">
			Asia
					</a>
	</li>
																	<li class="europe">
		<a href="http://www.cnbc.com/europe-news/"  data-trkNavAttr="navigation:more:europe:104184121">
			Europe
					</a>
	</li>
																	<li class="cfo-council">
		<a href="http://www.cnbc.com/global-cfo-council/"  data-trkNavAttr="navigation:more:cfo-council:104184121">
			CFO Council
					</a>
	</li>
</ul></li></ul></div><div class="grid-col"><ul class="more-pro more"><li class="header"><a data-trkNavAttr="navigation:more:pro:104184121" href="http://www.cnbc.com/pro" class="expandable">Pro</a></li><li class="sub-nav-menu"><ul class="more">																	<li class="viewall">
		<a href="http://www.cnbc.com/pro"  data-trkNavAttr="navigation:more:viewall:104184121">
			View All
					</a>
	</li>
																	<li class="pro_franchise">
		<a href="http://www.cnbc.com/pro-story"  data-trkNavAttr="navigation:more:pro_franchise:104184121">
			News & Analysis
					</a>
	</li>
																	<li class="provideo">
		<a href="http://www.cnbc.com/pro-video"  data-trkNavAttr="navigation:more:provideo:104184121">
			Video
					</a>
	</li>
																	<li class="protalks">
		<a href="http://www.cnbc.com/protalks"  data-trkNavAttr="navigation:more:protalks:104184121">
			PRO Talks
					</a>
	</li>
																	<li class="prouncut">
		<a href="http://www.cnbc.com/pro-uncut"  data-trkNavAttr="navigation:more:prouncut:104184121">
			PRO Uncut
					</a>
	</li>
																	<li class="kensho">
		<a href="http://www.cnbc.com/kensho"  data-trkNavAttr="navigation:more:kensho:104184121">
			Kensho Stats
					</a>
	</li>
																	<li class="halftime_portfolio">
		<a href="http://www.cnbc.com/halftime-portfolio"  data-trkNavAttr="navigation:more:halftime_portfolio:104184121">
			Halftime Portfolio
					</a>
	</li>
																	<li class="squawk_box_portfolio">
		<a href="http://www.cnbc.com/squawk-box-portfolio"  data-trkNavAttr="navigation:more:squawk_box_portfolio:104184121">
			Squawk Box Portfolio
					</a>
	</li>
														<li class="take_tour">
		<a href="javascript:void(0)" id="pro-tour" >
			Take a Tour
					</a>
	</li>
																	<li class="subscribe2">
		<a href="http://www.cnbc.com/application/pro"  data-trkNavAttr="navigation:more:subscribe2:104184121">
			Subscribe
					</a>
	</li>
</ul></li></ul><ul class="more-markets more"><li class="header"><a data-trkNavAttr="navigation:more:markets:104184121" href="http://www.cnbc.com/markets/" class="expandable">Markets</a></li><li class="sub-nav-menu"><ul class="more">																	<li class="premarkets">
		<a href="http://www.cnbc.com/pre-markets/"  data-trkNavAttr="navigation:more:premarkets:104184121">
			Pre-Markets
					</a>
	</li>
																	<li class="us">
		<a href="http://www.cnbc.com/us-markets/"  data-trkNavAttr="navigation:more:us:104184121">
			U.S.
					</a>
	</li>
																	<li class="asia">
		<a href="http://www.cnbc.com/markets-asia-pacific/"  data-trkNavAttr="navigation:more:asia:104184121">
			Asia
					</a>
	</li>
																	<li class="europe">
		<a href="http://www.cnbc.com/markets-europe/"  data-trkNavAttr="navigation:more:europe:104184121">
			Europe
					</a>
	</li>
																	<li class="stocks">
		<a href="http://www.cnbc.com/stocks/"  data-trkNavAttr="navigation:more:stocks:104184121">
			Stocks
					</a>
	</li>
																	<li class="commodities">
		<a href="http://www.cnbc.com/commodities/"  data-trkNavAttr="navigation:more:commodities:104184121">
			Commodities
					</a>
	</li>
																	<li class="currencies">
		<a href="http://www.cnbc.com/currencies/"  data-trkNavAttr="navigation:more:currencies:104184121">
			Currencies
					</a>
	</li>
																	<li class="bonds">
		<a href="http://www.cnbc.com/bonds/"  data-trkNavAttr="navigation:more:bonds:104184121">
			Bonds
					</a>
	</li>
																	<li class="funds">
		<a href="http://www.cnbc.com/mutual-funds/"  data-trkNavAttr="navigation:more:funds:104184121">
			Funds
					</a>
	</li>
																	<li class="etfs">
		<a href="http://www.cnbc.com/exchange-traded-funds/"  data-trkNavAttr="navigation:more:etfs:104184121">
			ETFs
					</a>
	</li>
</ul></li></ul></div><div class="grid-col"><ul class="more-makeit more"><li class="header"><a data-trkNavAttr="navigation:more:makeit:104184121" href="http://www.cnbc.com/make-it/" class="expandable">Make It</a></li><li class="sub-nav-menu"><ul class="more">																	<li class="entrepreneurs">
		<a href="http://www.cnbc.com/make-it/entrepreneurs/"  data-trkNavAttr="navigation:more:entrepreneurs:104184121">
			Entrepreneurs
					</a>
	</li>
																	<li class="leadership">
		<a href="http://www.cnbc.com/make-it/leadership/"  data-trkNavAttr="navigation:more:leadership:104184121">
			Leadership
					</a>
	</li>
																	<li class="careers">
		<a href="http://www.cnbc.com/make-it/careers/"  data-trkNavAttr="navigation:more:careers:104184121">
			Careers
					</a>
	</li>
																	<li class="money">
		<a href="http://www.cnbc.com/make-it/money/"  data-trkNavAttr="navigation:more:money:104184121">
			Money
					</a>
	</li>
																	<li class="specials">
		<a href="http://www.cnbc.com/make-it/special-reports/"  data-trkNavAttr="navigation:more:specials:104184121">
			Specials
					</a>
	</li>
																	<li class="shows">
		<a href="http://www.cnbc.com/make-it/shows/"  data-trkNavAttr="navigation:more:shows:104184121">
			Shows
					</a>
	</li>
</ul></li></ul><ul class="more-investing more"><li class="header"><a data-trkNavAttr="navigation:more:investing:104184121" href="http://www.cnbc.com/investing/" class="expandable">Investing</a></li><li class="sub-nav-menu"><ul class="more">																	<li class="tradingnation">
		<a href="http://www.cnbc.com/trading-nation/"  data-trkNavAttr="navigation:more:tradingnation:104184121">
			Trading Nation
					</a>
	</li>
																	<li class="tradingtalk">
		<a href="http://www.cnbc.com/trader-talk/"  data-trkNavAttr="navigation:more:tradingtalk:104184121">
			Trader Talk
					</a>
	</li>
																	<li class="financialadvisors">
		<a href="http://www.cnbc.com/financial-advisors/"  data-trkNavAttr="navigation:more:financialadvisors:104184121">
			Financial Advisors
					</a>
	</li>
																	<li class="personalfinance">
		<a href="http://www.cnbc.com/personal-finance/"  data-trkNavAttr="navigation:more:personalfinance:104184121">
			Personal Finance
					</a>
	</li>
																	<li class="cnbcexplains">
		<a href="http://www.cnbc.com/cnbc-explains/"  data-trkNavAttr="navigation:more:cnbcexplains:104184121">
			CNBC Explains
					</a>
	</li>
																	<li class="portfolio">
		<a href="http://portfolio.cnbc.com/"  data-trkNavAttr="navigation:more:portfolio:104184121">
			Portfolio
					</a>
	</li>
																	<li class="watchlist">
		<a href="http://watchlist.cnbc.com/"  data-trkNavAttr="navigation:more:watchlist:104184121">
			Watchlist
					</a>
	</li>
																	<li class="stockscreener">
		<a href="http://www.cnbc.com/id/15839076"  data-trkNavAttr="navigation:more:stockscreener:104184121">
			Stock Screener
					</a>
	</li>
																	<li class="fundscreener">
		<a href="http://www.cnbc.com/id/15839074"  data-trkNavAttr="navigation:more:fundscreener:104184121">
			Fund Screener
					</a>
	</li>
</ul></li></ul></div></div><div class="grid-cell cell2"><div class="grid-col"><ul class="more-tech more"><li class="header"><a data-trkNavAttr="navigation:more:tech:104184121" href="http://www.cnbc.com/technology/" class="expandable">Tech</a></li><li class="sub-nav-menu"><ul class="more">																	<li class="recode">
		<a href="http://recode.net/"  data-trkNavAttr="navigation:more:recode:104184121">
			Recode
					</a>
	</li>
																	<li class="mobile">
		<a href="http://www.cnbc.com/mobile/"  data-trkNavAttr="navigation:more:mobile:104184121">
			Mobile
					</a>
	</li>
																	<li class="socialmedia">
		<a href="http://www.cnbc.com/social-media/"  data-trkNavAttr="navigation:more:socialmedia:104184121">
			Social Media
					</a>
	</li>
																	<li class="enterprise">
		<a href="http://www.cnbc.com/enterprise/"  data-trkNavAttr="navigation:more:enterprise:104184121">
			Enterprise
					</a>
	</li>
																	<li class="gaming">
		<a href="http://www.cnbc.com/gaming/"  data-trkNavAttr="navigation:more:gaming:104184121">
			Gaming
					</a>
	</li>
																	<li class="cybersecurity">
		<a href="http://www.cnbc.com/cybersecurity/"  data-trkNavAttr="navigation:more:cybersecurity:104184121">
			Cybersecurity
					</a>
	</li>
</ul></li></ul><ul class="more-video more"><li class="header"><a data-trkNavAttr="navigation:more:video:104184121" href="http://video.cnbc.com" class="expandable">Video</a></li><li class="sub-nav-menu"><ul class="more">																	<li class="topvideo">
		<a href="http://www.cnbc.com/top-video/"  data-trkNavAttr="navigation:more:topvideo:104184121">
			Top Video
					</a>
	</li>
																	<li class="latestvideo">
		<a href="http://www.cnbc.com/video-all/"  data-trkNavAttr="navigation:more:latestvideo:104184121">
			Latest Video
					</a>
	</li>
																	<li class="usvideo">
		<a href="http://www.cnbc.com/us-video/"  data-trkNavAttr="navigation:more:usvideo:104184121">
			U.S. Video
					</a>
	</li>
																	<li class="asiavideo">
		<a href="http://www.cnbc.com/asia-video/"  data-trkNavAttr="navigation:more:asiavideo:104184121">
			Asia Video
					</a>
	</li>
																	<li class="europevideo">
		<a href="http://www.cnbc.com/europe-video/"  data-trkNavAttr="navigation:more:europevideo:104184121">
			Europe Video
					</a>
	</li>
																	<li class="ceointerviews">
		<a href="http://www.cnbc.com/video-ceo-interviews/"  data-trkNavAttr="navigation:more:ceointerviews:104184121">
			CEO Interviews
					</a>
	</li>
																	<li class="analystinterviews">
		<a href="http://www.cnbc.com/video-analyst-interviews/"  data-trkNavAttr="navigation:more:analystinterviews:104184121">
			Analyst Interviews
					</a>
	</li>
																	<li class="fullepisodes">
		<a href="http://www.cnbc.com/live-tv/"  data-trkNavAttr="navigation:more:fullepisodes:104184121">
			Full Episodes
					</a>
	</li>
</ul></li></ul></div><div class="grid-col"><ul class="more-shows more"><li class="header"><a data-trkNavAttr="navigation:more:shows:104184121" href="http://www.cnbc.com/tv-worldwide/" class="expandable">Shows</a></li><li class="sub-nav-menu"><ul class="more">																	<li class="cnbcus">
		<a href="http://www.cnbc.com/tv-worldwide/"  data-trkNavAttr="navigation:more:cnbcus:104184121">
			CNBC U.S. Business Day
					</a>
	</li>
																	<li class="cnbcusprime">
		<a href="http://www.cnbc.com/make-it/shows/"  data-trkNavAttr="navigation:more:cnbcusprime:104184121">
			CNBC U.S. Primetime
					</a>
	</li>
																	<li class="cnbcasiapacific">
		<a href="http://www.cnbc.com/asia-business-day/"  data-trkNavAttr="navigation:more:cnbcasiapacific:104184121">
			CNBC Asia-Pacific
					</a>
	</li>
																	<li class="cnbceurope">
		<a href="http://www.cnbc.com/europe-television/"  data-trkNavAttr="navigation:more:cnbceurope:104184121">
			CNBC Europe
					</a>
	</li>
																	<li class="cnbcworld">
		<a href="http://www.cnbc.com/global-television-shows/"  data-trkNavAttr="navigation:more:cnbcworld:104184121">
			CNBC World
					</a>
	</li>
</ul></li></ul><ul class="more-special-reports more"><li class="header"><a data-trkNavAttr="navigation:more:Special Reports:104184121" href="http://www.cnbc.com/special-reports/" class="expandable">Special Reports</a></li><li class="sub-nav-menu"><ul class="more">																	<li class="fa-playbook">
		<a href="http://www.cnbc.com/financial-advisor-playbook/"  data-trkNavAttr="navigation:more:FA Playbook:104184121">
			FA Playbook
					</a>
	</li>
																	<li class="trader-talk">
		<a href="http://www.cnbc.com/trader-talk/"  data-trkNavAttr="navigation:more:Trader Talk:104184121">
			Trader Talk
					</a>
	</li>
																	<li class="etf-strategist">
		<a href="http://www.cnbc.com/etf-strategist/"  data-trkNavAttr="navigation:more:ETF Strategist:104184121">
			ETF Strategist
					</a>
	</li>
																	<li class="modern-medicine">
		<a href="http://www.cnbc.com/modern-medicine/"  data-trkNavAttr="navigation:more:Modern Medicine:104184121">
			Modern Medicine
					</a>
	</li>
																	<li class="future-opportunities">
		<a href="http://www.cnbc.com/future-opportunities/"  data-trkNavAttr="navigation:more:Future Opportunities:104184121">
			Future Opportunities
					</a>
	</li>
																	<li class="marketing.media.money">
		<a href="http://www.cnbc.com/marketingmediamoney/"  data-trkNavAttr="navigation:more:Marketing.Media.Money:104184121">
			Marketing.Media.Money
					</a>
	</li>
																	<li class="advisor-insight">
		<a href="http://www.cnbc.com/advisor-insight/"  data-trkNavAttr="navigation:more:Advisor Insight:104184121">
			Advisor Insight
					</a>
	</li>
</ul></li></ul></div><div class="grid-col"><ul class="more-original-series more"><li class="header"><span>Original Series</span></li><li class="sub-nav-menu"><ul class="more">																	<li class="executive-edge">
		<a href="http://www.cnbc.com/executive-edge/"  data-trkNavAttr="navigation:more:Executive Edge:104184121">
			Executive Edge
					</a>
	</li>
																	<li class="trading-nation">
		<a href="http://www.cnbc.com/trading-nation/"  data-trkNavAttr="navigation:more:Trading Nation:104184121">
			Trading Nation
					</a>
	</li>
																	<li class="futures-now">
		<a href="http://www.cnbc.com/futures-now/"  data-trkNavAttr="navigation:more:Futures Now:104184121">
			Futures Now
					</a>
	</li>
																	<li class="retire-well">
		<a href="http://www.cnbc.com/retirewell/"  data-trkNavAttr="navigation:more:Retire Well:104184121">
			Retire Well
					</a>
	</li>
																	<li class="the-pulse-@-1-market">
		<a href="http://www.cnbc.com/the-pulse/"  data-trkNavAttr="navigation:more:The Pulse @ 1 Market:104184121">
			The Pulse @ 1 Market
					</a>
	</li>
																	<li class="the-bottom-line">
		<a href="http://www.cnbc.com/the-bottom-line/"  data-trkNavAttr="navigation:more:The Bottom Line:104184121">
			The Bottom Line
					</a>
	</li>
</ul></li></ul><ul class="more-cnbc-events more"><li class="header"><span>CNBC Events</span></li><li class="sub-nav-menu"><ul class="more">																	<li class="davos">
		<a href="http://www.cnbc.com/davos-world-economic-forum/"  data-trkNavAttr="navigation:more:Davos:104184121">
			Davos
					</a>
	</li>
																	<li class="delivering-alpha">
		<a href="http://www.cnbc.com/delivering-alpha-ii/"  data-trkNavAttr="navigation:more:Delivering Alpha:104184121">
			Delivering Alpha
					</a>
	</li>
																	<li class="emerge-americas">
		<a href="http://www.cnbc.com/emerge-americas/"  data-trkNavAttr="navigation:more:eMerge Americas:104184121">
			eMerge Americas
					</a>
	</li>
																	<li class="iconic--conference">
		<a href="http://www.cnbc.com/iconic-conference/"  data-trkNavAttr="navigation:more:iCONIC  Conference:104184121">
			iCONIC  Conference
					</a>
	</li>
																	<li class="cambridge-cyber-summit">
		<a href="http://www.cnbc.com/securing-our-future/"  data-trkNavAttr="navigation:more:Cambridge Cyber Summit:104184121">
			Cambridge Cyber Summit
					</a>
	</li>
																	<li class="sohn-conference">
		<a href="http://www.cnbc.com/sohn/"  data-trkNavAttr="navigation:more:Sohn Conference:104184121">
			Sohn Conference
					</a>
	</li>
</ul></li></ul><ul class="more-follow-cnbc more"><li class="header"><span>Follow CNBC</span></li><li class="sub-nav-menu"><ul class="more">																	<li class=" social ">
		<a href="https://www.facebook.com/cnbc"  data-trkNavAttr="navigation:more::104184121">
			
							<i class="webresource    fa fa-facebook"></i>
					</a>
	</li>
																	<li class=" social ">
		<a href="https://twitter.com/cnbc"  data-trkNavAttr="navigation:more::104184121">
			
							<i class="webresource     fa fa-twitter"></i>
					</a>
	</li>
</ul></li></ul><ul class="more-internationalization more"><li class="site-set sub-nav-menu"><ul class=" more home-geo-container"><li class="header">EDITION</li></ul></li></ul><ul class="more-go-up more"><li class="go-up sub-nav-menu"><a href="javascript:void(0)"><i class="fa fa-chevron-circle-up fa-3"></i></a></li></ul></div></div></div></div></li></ul>
<div id="featured-menu-container"><div id="login-container"><ul class="log-info" id="unreg-user"><li class="iconContainer login expandable"><a href="javascript:void(0)" class="singleton"><i class="fa fa-user fa-2"></i></a><ul><li class="cnbcRegister"><a href="javascript:void(0);">Register</a></li><li><a id="signin" href="javascript:void(0);">Log In</a></li></ul></li></ul><ul id="reg-user" class="log-info hide"><li class="iconContainer login expandable"><a href="javascript:void(0)" class="singleton"><i class="fa fa-user fa-2"></i></a><ul class='registered'><li><a href="http://www.cnbc.com/account#profile">Profile</a></li><li><a href="http://www.cnbc.com/account#newsletter">Email Preferences</a></li><li class="link-pro-user"><a href="http://www.cnbc.com/account#pro">PRO</a></li><li><a id="signout" href="javascript:void(0);">Sign Out</a></li></ul></li></ul></div><ul class="log-info"><li class="pro"><a data-trkNavAttr="navigation:pro:pro:104184121" href="http://www.cnbc.com/pro" data-onclick="#" class="expandable">Pro</a><ul><li class="viewall"><a data-trkNavAttr="navigation:pro:viewall:104184121" href="/pro">View All</a></li><li class="pro_franchise"><a data-trkNavAttr="navigation:pro:pro_franchise:104184121" href="/pro-story">News & Analysis</a></li><li class="provideo"><a data-trkNavAttr="navigation:pro:provideo:104184121" href="/pro-video">Video</a></li><li class="protalks"><a data-trkNavAttr="navigation:pro:protalks:104184121" href="/protalks">PRO Talks</a></li><li class="prouncut"><a data-trkNavAttr="navigation:pro:prouncut:104184121" href="/pro-uncut">PRO Uncut</a></li><li class="kensho"><a data-trkNavAttr="navigation:pro:kensho:104184121" href="/kensho">Kensho Stats</a></li><li class="halftime_portfolio"><a data-trkNavAttr="navigation:pro:halftime_portfolio:104184121" href="/halftime-portfolio">Halftime Portfolio</a></li><li class="squawk_box_portfolio"><a data-trkNavAttr="navigation:pro:squawk_box_portfolio:104184121" href="/squawk-box-portfolio">Squawk Box Portfolio</a></li><li class="take_tour"><a href='javascript:void(0)' id="pro-tour">Take a Tour</a></li><li class="subscribe2"><a data-trkNavAttr="navigation:pro:subscribe2:104184121" href="/application/pro">Subscribe</a></li></ul></li><li class="livetv"><a data-trkNavAttr="navigation:livetv:livetv:104184121" href="javascript:void(0)" data-onclick="#" class="expandable">LIVE TV</a><ul><li class="watch-cnbc-tv"><a data-trkNavAttr="navigation:livetv:watch-cnbc-tv:104184121" href="http://www.cnbc.com/live-tv/">Watch CNBC TV</a></li><li class="watch-cnbc-pro"><a data-trkNavAttr="navigation:livetv:watch-cnbc-pro:104184121" href="http://www.cnbc.com/application/pro">Watch CNBC Pro</a></li></ul></li><li class="watchlist"><a data-trkNavAttr="navigation:watchlist:watchlist:104184121" href="http://watchlist.cnbc.com/"  class="singleton">Watchlist</a></li></ul></div><div id="quickLinks">	<a class="button" id="markets"  data-trkNavAttr="navigation:top:markets:104184121"  href="http://www.cnbc.com/markets/"><i class="fa fa-markets"></i></a>
	<a class="button" id="video"  data-trkNavAttr="navigation:top:video:104184121"  href="http://video.cnbc.com"><i class="fa fa-video"></i></a>
	<a class="button" id="quotesearch"  href="javascript:void(0),"><i class="fa fa-quotesearch"></i></a>
</div></nav></div></div><!--might not need this for make it--><div id="toPopup"><div class="close"><a class="btn_header">X</a></div><div id="popup_content"></div><!--your content end--></div><!--toPopup end--><div id="backgroundPopup"></div><!--might not need this for make it--></header>
<!-- END HEADER -->

                
                

                
                                                    	<div id='cnbc-alert-container-breaking-news' class="news-alert breaking-news hide" >
	<div class="content">
		<div class="news-alert-container">
							<div class="news-alert-title">
					<h2 class="headline">
						<a class="alert-banner" id="breaking-news-link">
							<span class="alert-title"></span>
							<span class='alert-headline'></span>
						</a>
					</h2>
				</div>
								<div style="clear:both;"></div>
					</div>
	</div>
</div>
                                	<div id='cnbc-alert-container-pro-alert' class="news-alert pro-alert hide"  style="display: none;" >
	<div class="content">
		<div class="news-alert-container">
							<div class="news-alert-title">
					<h2 class="headline">
						<a class="alert-banner" id="pro-alert-link">
							<span class="alert-title"></span>
							<span class='alert-headline'></span>
						</a>
					</h2>
				</div>
									<div class="alert-close-button" id="pro-alert-close-button">&times</div>
								<div style="clear:both;"></div>
					</div>
	</div>
</div>
                                	<div id='cnbc-alert-container-watch-live' class="news-alert watch-live hide"  style="display: none;" >
	<div class="content">
		<div class="news-alert-container">
							<div class="news-alert-title">
					<h2 class="headline">
						<a class="alert-banner" id="watch-live-link">
							<span class="alert-title"></span>
							<span class='alert-headline'></span>
						</a>
					</h2>
				</div>
									<div class="alert-close-button" id="watch-live-close-button">&times</div>
								<div style="clear:both;"></div>
					</div>
	</div>
</div>
                                	<div id='cnbc-alert-container-watch-live-international' class="news-alert watch-live-international hide"  style="display: none;" >
	<div class="content">
		<div class="news-alert-container">
							<div class="news-alert-title">
					<h2 class="headline">
						<a class="alert-banner" id="watch-live-international-link">
							<span class="alert-title"></span>
							<span class='alert-headline'></span>
						</a>
					</h2>
				</div>
									<div class="alert-close-button" id="watch-live-international-close-button">&times</div>
								<div style="clear:both;"></div>
					</div>
	</div>
</div>
                                    

                
                    

                

                
                

                
                
                

                <div class="cnbc-body " itemscope itemtype="http://schema.org/NewsArticle" >
                                                                                <!-- MPS iframe:ad -->

                                            
    <!-- MPS iframe:ad -->
    
<div class="dart_wrapper dart_ads_noniframe_topbanner  badge-ad" id="dart_wrapper_topbanner">
	<script>
	var mps=mps||{}; mps._queue=mps._queue||{}; mps._queue.gptloaded=mps._queue.gptloaded||[];
	mps._queue.gptloaded.push(function() {
	  (mps && mps.insertAd && mps.insertAd('#dart_wrapper_topbanner', 'topbanner'));	
	});
</script> 
</div>
    
    <!-- end of MPS iframe ad -->

                                                            <!-- end of MPS iframe ad -->
                    
    
			
		<h2 class="cnbc-clearfix pagehead pageheadnav" id="page_header">
		 <div id="franchise-header-badge">
		
<div class="dart_wrapper dart_ads_noniframe_badgec  badge-ad" id="dart_wrapper_badgec">
	<script>
	var mps=mps||{}; mps._queue=mps._queue||{}; mps._queue.gptloaded=mps._queue.gptloaded||[];
	mps._queue.gptloaded.push(function() {
	  (mps && mps.insertAd && mps.insertAd('#dart_wrapper_badgec', 'badgec'));	
	});
</script> 
</div>
	 </div>
									<a class="header_title last breadcrumb" href="/currencies/">Currencies</a>
		
					    			<div class="menu" id="pageHeadNav">
				<ul>
																		<li class="first">
								<a href="/americas-currencies/">Americas FX</a>
							</li>
																								<li class="">
								<a href="/asia-pacific-currencies/">Asia-FX</a>
							</li>
																								<li class=" last">
								<a href="/europe-currencies/">EU-FX</a>
							</li>
																																								
				</ul>
			</div>
			</h2>

    
	    <div class="story-top"><div  class="story-header-left twoCol"><h1 class="title" itemprop="name" >ABN AMRO: Federal Reserve may hike four times next year</h1>
	<div class="source" itemprop="author" itemscope itemtype="http://schema.org/Person">
																																							
					    			    		
	    									<a itemprop="url" rel="author" href="/leslie-shaffer/">Leslie Shaffer</a>													| <span class="twitter-url"><a href="http://twitter.com/@LeslieShaffer1">@LeslieShaffer1</a></span>
																
					
							 
			</div>
<time class="datestamp"  itemprop="datePublished" datetime="2016-12-23T00:21:06-0500">27 Mins Ago</time><span class="sourcelogo" id="sourcelogo-cnbccom" itemprop="sourceOrganization">CNBC.com</span></div><div class="story-header-right">
	<div>
		<div class='share-count-container hide'>
			<div class='share-total'></div>
			<div class='share-text'>SHARES</div>
		</div>
		<div id="social_bar_top" class="gigyasharebar"></div>
	</div>
</div></div>
    
		
    <section class="cols2">
	    <div class="unit col1">
				
					    	
	
	
	
<article>
	<div class="story">
        		<div id="article_body" class="content">            

                                             

	



												
																	
			
											<div class="group-container ">
			
																																																										
			
			

			
																		

									
																	
												
																																						
																		
													
								<div class="inline-player">
									
<div class="pro-video-chapters fall" trkId="3000578630">
			<div class="handler" style="display:none;">
			<span>
				<span class="tag">show chapters</span><i class="fa fa-chevron-down" aria-hidden="true"></i>
			</span>
		</div>
		<ul style="margin-bottom:-298px;display:none">
			</ul>
</div>

									<!-- new asset.tpl begin --><div id='player_0_104184121_0' class="asset  cnbcvideo imgasset desc_size600_400 featuredPromo" data-autoPlay="1">        <span itemscope itemtype="http://schema.org/ImageObject" class="video-icon">
                    <a href='javascript:void(0);' data-VideoID='3000578630' data-VideoType='' class=''  >
                                                <img src="http://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2016/12/22/104184088-5ED1-ASB-RoyTeo-122216.600x400.jpg?v=1482462355" alt="Where will the dollar go in 2017?" title="Where will the dollar go in 2017?" width='600' height='400' />
                    
                </a>
        <meta itemprop="image" content="http://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2016/12/22/104184088-5ED1-ASB-RoyTeo-122216.jpg?v=1482462355" /><meta itemprop="width" content="width='600'" /><meta itemprop="height" content="height='400'" /><meta itemprop="datePublished" content="2016-12-22T22:05:55-0500" /><meta itemprop="dateCreated" content="2016-12-22T22:05:52-0500" /><meta itemprop="dateModified" content="2016-12-22T22:05:56-0500" /><meta itemprop="uploadDate" content="2016-12-22T22:05:52-0500" /><meta itemprop="expires" content="2099-12-31" /> <!-- TODO: defaulting to 2099 until we get the expiry date from toolbelt --><meta itemprop="encodingFormat" content="jpg" /><meta itemprop="author" content="" /><meta itemprop="publisher" content="CNBC" />
        </span> 
    
        

			<a href='javascript:void(0);' data-VideoID='3000578630' data-VideoType=''  class=' headline-overlay'    data-nodeID='104184083' >
    				<i class="fa fa-video"></i>
				

	<div class="headline"  >
				    	                 
            Where will the dollar go in 2017?<span class=" cnbc-font-icon icon-cnbc-video">&nbsp;</span>&nbsp;&nbsp;
			                        <time>2 Hours Ago |  02:16</time>	</div>
				
					

					</a>	



</div><!-- new asset.tpl end -->
								</div>
													
												
			
										<div class="group" itemprop="articleBody">
																		<p>The greenback appeared set to keep flexing its muscles, with the potential for the U.S. Federal Reserve to increase interest rates more than expected, said Roy Teo, senior foreign-exchange strategist at ABN AMRO Bank.<br /></p>
															
																			    														<p>  "Right now, if you look at Fed fund futures, slightly more than two rate hikes are already priced in so potentially we could see a bit of room for the dollar to recover," Teo told CNBC's "<a href="/street-signs-asia/" target="_blank">Street Signs</a>" on Friday. </p>
															
																			    														<p>  Teo said he expected three rate hikes this year, in line with the Fed's guidance, but he added, "There's some market speculation that they may be slightly behind the curve [and] may even move up to four." </p>
															
																						<div id="inline_movable_ad"></div>
												    														<p>  The dollar has already surged in the wake of Donald Trump's surprise election win in the U.S. and as the Fed surprised markets at its meeting last week by indicating it would likely hike rates three times next year, a faster rate of tightening than the widely expected two times. </p>
															
																			    														<p>  As was widely expected, the Fed also increased interest rates for only the second time in a decade, hiking by 25 basis points to a target range of 0.5 to 0.75 percent.   </p>
															
																			    														<p>  Trump's rhetoric on the campaign trail, including promises of substantial infrastructure projects, appeared set to boost the government's deficit spending, likely sending U.S. interest rates and inflation higher, which would further goose the dollar.  </p>
															
																			    														<p>  The <a class="inline_quotes" data-gdsid="586968" data-inline-quote-symbol=".DXY" href="http://data.cnbc.com/quotes/.DXY" target="_blank">U.S. dollar index</a>, which measures the greenback against a basket of currencies, has surged to as high as 103.65 on Tuesday, according to Reuters data, its highest since December 2002. At 12:25 p.m. HK/SIN, the dollar index was at 103.040. </p>
															
																			    																</div>
					</div>
													
																	
			
											<div class="group-container ">
			
																							
			
			

			
																		

									
													
<div class="embed-container image" itemscope itemtype="http://schema.org/ImageObject">
			    	<img src="http://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2016/11/18/104117654-GettyImages-107158878.530x298.jpg?v=1482468708" alt="Euro Dollar" width='530' height='298'/>
    			<meta itemprop="image" content="http://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2016/11/18/104117654-GettyImages-107158878.jpg?v=1482468708" /><meta itemprop="width" content="width='530'" /><meta itemprop="height" content="height='298'" /><meta itemprop="datePublished" content="2016-11-18T11:41:50-0500" /><meta itemprop="dateCreated" content="2016-11-18T11:41:10-0500" /><meta itemprop="dateModified" content="2016-12-22T23:51:51-0500" /><meta itemprop="uploadDate" content="2016-11-18T11:41:10-0500" /><meta itemprop="expires" content="2099-12-31" /> <!-- TODO: defaulting to 2099 until we get the expiry date from toolbelt --><meta itemprop="encodingFormat" content="jpg" /><meta itemprop="author" content="Getty Images" /><meta itemprop="publisher" content="CNBC" />
					<div class="attribution">Getty Images</div>
					</div>
	

												
			
										<div class="group" itemprop="articleBody">
																		<p>  Teo said he remained positive on the dollar's direction, but said that after the surge, the greenback may see a correction or profit-taking early in the new year.  </p>
															
																			    														<p>  "We do expect the dollar to continue to be strong by end 2017 but I think in the short term, it may be a bit too frothy," he said. "We have recommended clients to go long the dollar after the Trump election, but at this moment, we would say be a bit cautious if you are not already long dollars."  </p>
															
																			    														<p>  He said he was forecasting <a class="inline_quotes" data-gdsid="87935536" data-inline-quote-symbol="EURUSD=" href="http://data.cnbc.com/quotes/EURUSD%3D" target="_blank">the euro</a> would fall to $0.95 next year. The euro was fetching $1.0440 at 12:46 HK/SIN on Friday. Teo also expected Asian currencies would continue to underperform in general, with <a class="inline_quotes" data-gdsid="611926" data-inline-quote-symbol="SGD=" href="http://data.cnbc.com/quotes/SGD%3D" target="_blank">the Singapore dollar</a> and <a class="inline_quotes" data-gdsid="612178" data-inline-quote-symbol="CNY=" href="http://data.cnbc.com/quotes/CNY%3D" target="_blank">the Chinese yuan</a>  vulnerable to higher U.S. yields and potential disruptions to trade with the U.S. </p>
															
																			    														<p>  Teo also cited the high level of uncertainty ahead for taking a cautious view.  </p>
															
																			    														<p>  "Nobody knows for sure what concrete policy measures will materialize under Donald Trump. Expectations are relatively high," he said.  </p>
															
																			    														<p>  He added that the strong dollar may also have broad "spill back" effects on U.S. exports, inflation and company profits.  </p>
															
																			    																</div>
					</div>
													
																	
			
											<div class="group-container last">
			
																																																										
			
			

			
																		

									
																	
																			
																																											
													
								<div class="inline-player">
									
<div class="pro-video-chapters fall" trkId="3000578632">
			<div class="handler" style="display:none;">
			<span>
				<span class="tag">show chapters</span><i class="fa fa-chevron-down" aria-hidden="true"></i>
			</span>
		</div>
		<ul style="margin-bottom:-298px;display:none">
			</ul>
</div>

									<!-- new asset.tpl begin --><div id='player_2_104184121_2' class="asset  cnbcvideo imgasset desc_size600_400 featuredPromo">        <span itemscope itemtype="http://schema.org/ImageObject" class="video-icon">
                    <a href='javascript:void(0);' data-VideoID='3000578632' data-VideoType='' class=''  >
                                                <img src="http://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2016/12/22/104184096-5ED1-ASB-JohnLilley-122216.600x400.jpg?v=1482464098" alt="2017 will be tough to call: Expert " title="2017 will be tough to call: Expert" width='600' height='400' />
                    
                </a>
        <meta itemprop="image" content="http://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2016/12/22/104184096-5ED1-ASB-JohnLilley-122216.jpg?v=1482464098" /><meta itemprop="width" content="width='600'" /><meta itemprop="height" content="height='400'" /><meta itemprop="datePublished" content="2016-12-22T22:34:58-0500" /><meta itemprop="dateCreated" content="2016-12-22T22:34:55-0500" /><meta itemprop="dateModified" content="2016-12-22T22:34:59-0500" /><meta itemprop="uploadDate" content="2016-12-22T22:34:55-0500" /><meta itemprop="expires" content="2099-12-31" /> <!-- TODO: defaulting to 2099 until we get the expiry date from toolbelt --><meta itemprop="encodingFormat" content="jpg" /><meta itemprop="author" content="" /><meta itemprop="publisher" content="CNBC" />
        </span> 
    
        

			<a href='javascript:void(0);' data-VideoID='3000578632' data-VideoType=''  class=' headline-overlay'    data-nodeID='104184095' >
    				<i class="fa fa-video"></i>
				

	<div class="headline"  >
				    	                 
            2017 will be tough to call: Expert<span class=" cnbc-font-icon icon-cnbc-video">&nbsp;</span>&nbsp;&nbsp;
			                        <time>2 Hours Ago |  01:54</time>	</div>
				
					

					</a>	



</div><!-- new asset.tpl end -->
								</div>
													
												
			
										<div class="group" itemprop="articleBody">
																		<p>  Analysts have broadly cited an unprecedented level of policy uncertainty heading into a Trump administration, not simply on what campaign promises would actually be pursued and which will prove to be merely aggressive rhetoric, but also what could pass through Congress.  </p>
															
																			    														<p>  John Lilley, managing director at Taurus Wealth Advisors, told CNBC's "Street Signs" on Friday that forecasting for 2017 was especially difficult because of the need to make large assumptions about Trump's actions.  </p>
															
																			    														<p>  "Tax cuts are probably going to happen in the U.S., simply because he has the Congress aligned with him on that," Lilley said.  </p>
															
																			    														<p>  But he added the infrastructure plans could be a sticky wicket.  </p>
															
																			    														<p>  "That one is going to be a little bit more difficult because there are some Republicans in Congress who are a little bit against large government spending on infrastructure projects," Lilley said.  </p>
															
																			    														<p>  <em>—By CNBC.Com's Leslie Shaffer; Follow her on Twitter</em> <a class="inline_asset" href="https://twitter.com/LeslieShaffer1" target="_self">@LeslieShaffer1</a><br /> </p>
															
																			    														<p>  Follow CNBC International on <a class="inline_asset" href="https://twitter.com/cnbci" target="_blank" title="https://twitter.com/cnbci">Twitter</a> and <a class="inline_asset" href="https://www.facebook.com/cnbcinternational" title="https://www.facebook.com/cnbcinternational" target="_blank">Facebook</a>.<br /> </p>
															
																			    																</div>
					</div>
	
            		</div>

         
        
        
		        

        <div id="taboola_article_you_may_like">
        





<script>
	var mps=mps||{};
  (mps && mps.getComponent && document.write(mps.getComponent('taboola-article-you-may-like')));
</script>
        </div>
    </div>
</article>




		<div class="social-reporter"><div class="reporter"><div class="reporter-info"><span class="name"><a href="/leslie-shaffer/">Leslie Shaffer</a></span><span class="title">Senior Writer</span></div><div class="article-social-small"><a href="http://twitter.com/@LeslieShaffer1"><span class="social-twitter"></span></a></div></div></div>

	 


	
					<div><div id="social-tools-panel"></div></div>
			
	
	
							        <div class="subsection related  ">
				<h2 class="module-header">Related Securities</h2>
							

	
	







	<div class="flex_chart storyChart" data-quote-type="quick-quote">
																																																																																																																																																																																										
				
	
			<table class="data quoteTable" cellspacing="0">
			<thead>
				<tr>
									<th class="first text"><div class="chart-text-container"><span class="csv-qoute-header-text">Symbol</span></div></th>
																	<th ><div class="chart-text-container"><span class='csv-qoute-header-text'>Price</span></div></th>
																																	<th >&nbsp;</th>
																			<th ><div class="chart-text-container"><span class='csv-qoute-header-text'>Change</span></div></th>
																																					<th class="last"><div class="chart-text-container"><span class='csv-qoute-header-text'>%Change</span></div></th>
									</tr>
			</thead>
			<tbody>
				
																																																				<tr data-table-chart-symbol=.DXY data-table-chart-alt-symbol=DX/Y>
																		<td class="first text" data-field="symbol"><a href="http://data.cnbc.com/quotes/.DXY">USD INDEX</a></td>
																				<td data-field=last></td>
																																						<td class="arrow" data-field="change_arrow"><div class="icon unch">---</div></td>
																						<td data-field=change></td>
																																											<td data-field=change_pct></td>
												</tr>
												</tbody>
		</table>
	 
		</div>

			</div>
			
	
	
				<div id="mps_article_insert_footer">
			





<script>
	var mps=mps||{};
  (mps && mps.getComponent && document.write(mps.getComponent('article-insert-footer')));
</script>
		</div>
			
	
		
	
				<div class="adcom_wrapper" id="ad-com-content-one">
		 





<script>
	var mps=mps||{};
  (mps && mps.getComponent && document.write(mps.getComponent('ad.com-content-one')));
</script>
	</div>

	
		
	


	
				    
		


	


			


			
	
		


	


	
	

	
				
					

	
	
    
    
</div>
	    <div class="unit col2">
			

    			

	


	
	<div class="sbc_wrapper" id="sbc-rightrail">
    





<script>
	var mps=mps||{};
  (mps && mps.getComponent && document.write(mps.getComponent('sbc-rightrail')));
</script>
</div>
			
<div class="dart_wrapper dart_ads_noniframe_boxad1  badge-ad" id="dart_wrapper_boxad1">
	<script>
	var mps=mps||{}; mps._queue=mps._queue||{}; mps._queue.gptloaded=mps._queue.gptloaded||[];
	mps._queue.gptloaded.push(function() {
	  (mps && mps.insertAd && mps.insertAd('#dart_wrapper_boxad1', 'boxad1'));	
	});
</script> 
</div>
		
<div class="dart_wrapper dart_ads_noniframe_topflex  badge-ad" id="dart_wrapper_topflex">
	<script>
	var mps=mps||{}; mps._queue=mps._queue||{}; mps._queue.gptloaded=mps._queue.gptloaded||[];
	mps._queue.gptloaded.push(function() {
	  (mps && mps.insertAd && mps.insertAd('#dart_wrapper_topflex', 'topflex'));	
	});
</script> 
</div>
				<div class="adcom_wrapper" id="ad-com-rightrail-top">
		 





<script>
	var mps=mps||{};
  (mps && mps.getComponent && document.write(mps.getComponent('ad.com-rightrail-top')));
</script>
	</div>

	
			<div id="prtnr_mod_stories"></div>
		<div id="prtnr_mod_money"></div>
		<div id="prtnr_mod_upsell"></div>
	
			<div id="article-insert-sidebar">
		





<script>
	var mps=mps||{};
  (mps && mps.getComponent && document.write(mps.getComponent('article-insert-sidebar')));
</script>
		</div>
	

 

 


	

 	

 

 

 

 


	<!-- empty container to move promo medium here for xfinity experience page -->
	<div id="promo_medium_section_bottom"></div>


 


								
            
        	    	    	    	    		    		
    		
    			
                    			                <div class="widget">
					<div id="chartbeatWidget_102535788" class="chartbeat_data_module"></div>
	


	</div>
                    
    
			


			<div class="adcom_wrapper" id="ad-com-rightrail-bottom">
		 





<script>
	var mps=mps||{};
  (mps && mps.getComponent && document.write(mps.getComponent('ad.com-rightrail-bottom')));
</script>
	</div>

			<div id="movable_box_ad_target"></div>
	
	</div>
    </section>
    
  

                                        
                    
                                                                                            <div class="loaderOverlayMobile" style="position:absolute !important;left:-3000px;top:-3000px;"><p><img src=http://fm.cnbc.com/applications/cnbc.com/staticcontent/img/loader-2.gif></img></p></div>
                        <div class="player-lazy-loaded-mobile">
                          

<div class="tpContainer">
	<div class="tpLayout">
		<div class="tpPlayer" id="player"
			tp:allowFullScreen="true"
			tp:skinUrl="http://fm.cnbc.com/applications/cnbc.com/staticcontent/ThePlatform/pdk/skins/cnbc/cnbc.min.json"
			tp:showNav="false"
			tp:allowRss="true"
			tp:ccflag ="0"
			tp:ccdefaults = '{"textAlign" : "left","fontSize" : 9}'
							tp:layoutUrl="http://fm.cnbc.com/applications/cnbc.com/staticcontent/ThePlatform/data/cnbc_layout.xml"
						tp:allowLink="true"
			tp:showFullTime="true"
			tp:controlBackgroundColor="0x131313"
			tp:backgroundColor="0x131313"
			tp:controlFrameColor="0x545759"
			tp:frameColor="0x545759"
			tp:textBackgroundColor="0x000000"
			tp:controlHighlightColor="0xbbbbbb"
			tp:controlHoverColor="0xFFFFFF"
			tp:loadProgressColor="0x5D9070"
			tp:controlSelectedColor="0x808080"
			tp:playProgressColor="0x00CCFF"
			tp:scrubberFrameColor="0x00CCFF"
			tp:controlColor="0x808080"
			tp:textColor="0xCCCCCC"
			tp:scrubberColor="0xBEBEBE"
			tp:scrubTrackColor="0xBEBEBE"
			tp:pageBackgroundColor="0x131313"
			tp:controlDisabledColor="0x808080"
			tp:showBitrate="true"
			tp:showCopyright="true"
			tp:carouselAutoPlay="false"
			tp:showSubtitles="true"
			tp:cnbcPlayerType="article"
			tp:showCarousel="false"
			tp:endCard="none"
									tp:plugin14="type=tracking|URL=http://static.chartbeat.com/swf/ChartbeatPDK.swf|acctId=48509|appId=video@cnbc.com|priority=1"
						tp:plugin13="type=control|URL=http://fm.cnbc.com/applications/cnbc.com/staticcontent/ThePlatform/pdk/swf/CNBCAdBannerPlugIn.swf"
															tp:showMetadata="true"
			tp:plugin1="type=tracking|url=http://secure-us.imrworldwide.com/novms/tp/3/ggtp390.swf|clientid=us-800148|vcid=c14"
						tp:plugin2="type=tracking|url=http://sb.scorecardresearch.com/c2/plugins/streamsense_plugin_theplatform.swf|c2=1000004|priority=1|persistentlabels=c4%3DCNBC.com VOD"
			tp:plugin3="type=tracking|url=http://fm.cnbc.com/applications/cnbc.com/staticcontent/ThePlatform/samples/cnbc/plugins/streamsense_plugin_theplatform.js?vn=1|c2=1000004|priority=1|persistentlabels=c4%3DCNBC.com VOD"
						tp:plugin4="type=adcomponent|url=http://pdk.theplatform.com/5.6.27/pdk/swf/freewheel.swf|pemURLsSeparator=%2C|playerProfileHTML5=169843%3Anbcu_live_jsam|siteSectionId=cnbc_inline_vod|customVideoAssetIdField=externalAdvertiserId|networkId=169843|pemURLs=http%3A%2F%2Fadm.fwmrm.net%2Fp%2Fnbcu_live%2FAnalyticsExtension.swf|exitFullscreenOnPause=false|priority=1|playerProfileFlash=169843%3Anbcu_live_nocount_as3|autoPlay=true|adManagerUrl=http%3A%2F%2Fadm.fwmrm.net%2Fp%2Fnbcu_live%2FAdManager.%7Bext%7D|playerProfile=nbcu_live_nocount_as3|serverUrl=http%3A%2F%2F29773.v.fwmrm.net"
			tp:plugin5="type=adcomponent|url=http://pdk.theplatform.com/5.6.27/pdk/js/plugins/freewheel.js|pemURLsSeparator=%2C|playerProfileHTML5=169843%3Anbcu_live_jsam|siteSectionId=cnbc_inline_vod|customVideoAssetIdField=externalAdvertiserId|networkId=169843|pemURLs=http%3A%2F%2Fadm.fwmrm.net%2Fp%2Fnbcu_live%2FAnalyticsExtension.swf|exitFullscreenOnPause=false|priority=1|playerProfileFlash=169843%3Anbcu_live_nocount_as3|autoPlay=true|adManagerUrl=http%3A%2F%2Fadm.fwmrm.net%2Fp%2Fnbcu_live%2FAdManager.%7Bext%7D|playerProfile=nbcu_live_nocount_as3|serverUrl=http%3A%2F%2F29773.v.fwmrm.net"
						tp:plugin6="type=analyticscomponent|url=http://79423.analytics.edgesuite.net/csma/pdk/PDKCSMALoader.swf|pluginPath=http%3A%2F%2F79423.analytics.edgesuite.net%2Fcsma%2Fplugin%2Fcsma.swf|configPath=http%3A%2F%2Fma99-c.analytics.edgesuite.net%2Fconfig%2Fbeacon-1220.xml%3Fd%3D1702014"
			tp:plugin7="type=content|url=http://pdk.theplatform.com/5.6.27/pdk/swf/akamaiHD.swf|fallback=switch%3Ddownload|bufferProfile=livestable|enableDVR=false|priority=1|analyticsBeacon=http%3A%2F%2Fma99-c.analytics.edgesuite.net%2Fconfig%2Fbeacon-1220.xml%3Fd%3D1702014|videoLayer=akamaihd"
			tp:plugin8="type=content|url=http://pdk.theplatform.com/5.6.27/pdk/js/plugins/akamaiHD.js|fallback=switch%3Ddownload|bufferProfile=livestable|enableDVR=false|priority=1|analyticsBeacon=http%3A%2F%2Fma99-c.analytics.edgesuite.net%2Fconfig%2Fbeacon-1220.xml%3Fd%3D1702014|videoLayer=akamaihd">
			<noscript class="tpError">To view this site, you need to have JavaScript enabled in your browser, and either the Flash Plugin or an HTML5-Video enabled browser. Download <a href="http://get.adobe.com/flashplayer/" target="_black">the latest Flash player</a> and try again.</noscript>
		</div>
	</div>
</div>
		 

                            <div class="docked-card metadata">
                               <div class="metadata-status">
                                   <p class="label">Playing</p>
                                   <h3 class="headline"></h3>
                                   <img id="social_tools_player_docked_share" class="share" src="//fm.cnbc.com/applications/cnbc.com/staticcontent/img/playerAssets/social-icon-share-2x.png" alt="">
                               </div>
                               <div class="dockable-share-card">
                                   <p class="label_share">Share this video...</p>
                                   <div id="dockable-social-tools"></div>
                                   <div id="dockable-cnbc-share-url" class="cnbc-input"></div>
                                   <div class="close-button"><span>&times;</span></div>
                               </div>
                                <div class="dockable-end-card">
                                    <p class="label">Watch Next...</p>
                                    <h3 class="headline"></h3>
                                </div>
                            </div>

                        </div>
                                                            </div>

                

                
                
                    

    	
        						
        
                                    	
        
        	
        
                	
        
                
        
        
		


                
                
                 
                
                    

                
                
					                                                                          <!-- BEGIN Footer -->
<footer class="cnbc-new-footer-res"><div class="sec-footer-wrapper" id="cnbc-footer-responsive" data-fragmentLazyLoad="true"><div class="sec-footer-container"><div class="sec-footer-links"><ul><li><div id="oba-link-container" style="display:inline;"></div></li></ul></div></div></div></footer>
<!-- END FOOTER -->
                
                
            </div>

            
                <div id="movable_box_ad_container" class="hide">
                    
<div class="dart_wrapper dart_ads_noniframe_movablebox  badge-ad" id="dart_wrapper_movablebox">
	<script>
	var mps=mps||{}; mps._queue=mps._queue||{}; mps._queue.gptloaded=mps._queue.gptloaded||[];
	mps._queue.gptloaded.push(function() {
	  (mps && mps.insertAd && mps.insertAd('#dart_wrapper_movablebox', 'movablebox'));	
	});
</script> 
</div>
                </div>
            

        <!-- END FRAME -->
        

        <script type="text/javascript">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</script>

        
																																																																																																																																																																																																																																																																																																																																																																																											<script type="text/javascript">
	CNBC_Settings.tags = ["Street Signs Asia","US Dollar Currency Index","Asia: News","The Fed","South and Southeast Asia","Singapore","Inflation","Foreign Exchange","U.S. Dollar","Interest Rates","Politics","Chinese Yuan","Infrastructure","Singapore Dollar","China","United States","Europe"];
</script>



                    <script type="text/javascript" src="//pdk.theplatform.com/5.6.27/pdk/tpPdk.js"></script>
                          <script type="text/javascript" src="https://surf.nbcuni.com/rdk/surf.js.php" data-rdk-url="/rdk/" data-config-key="cnbc"></script>
                
        <script type="text/javascript">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</script>
        
        
		  <script id="javascript-lazy-loader" data-loader-url="https://js.cnbcfm.com/minify/files.js" type="text/javascript" src="https://js.cnbcfm.com/minify/files.js?modules=core&vn=374"></script>
		

        <!--  Scripts from the skin -->
        			    	    		    			    							    					    				        		         	    							    					    				        		         	    							    					    				        		         	    							    					    				        		         	        	    	    		    			    							    					    				        		         	        	    	
        <!-- End of Scripts from the skin -->

        <!-- Global insert_cmsfooter -->
        <!-- MPS Global Insert -->
        <!-- MPS3 Application Component - Desktop Version Insert FOOTER BEGIN --> 
<script type="text/javascript"> 
	if (window.MPS && MPS.relocateContent) {
		MPS.relocateContent({originSelector: '#movable_box_ad_container', destinationSelector: '#movable_box_ad_target'}); 
	}

	//<!-- begin FRANCHISE ONLY Ad Refresh -->
	if (mps.pagevars.type == 'franchise' && mps.pagevars.hline != "US Homepage" && mps.pagevars.hline != "International Homepage")
	{
		if(mps._detect) mps._detect.activerefresh = 1; 
		if(mps.pagevars.cats.indexOf('markets') != -1)
			{
				mps.refreshAdsInterval(120, ['topbanner','topflex']);
				window.console && console.log('--[executed]--> MPS Set Ad Refresh (120s)');
			} else {
				mps.refreshAdsInterval(60, ['topbanner','topflex']);
				window.console && console.log('--[executed]--> MPS Set Ad Refresh (60s)');

			}
	}

	//<!-- end FRANCHISE ONLY Ad Refresh -->

	//<!-- Slideshow Ad Refresh: BEGIN -->

	(function(){
		if('mps' in window && mps.pagevars && mps.pagevars.type == 'slideshow'){	
			var flag=true;
			document.addEventListener("slide-tranisition", function(e) { 
				var adflagBanner=false;
				var topBannerHT=$('[id*="Top_Banner"]').height();
				if(topBannerHT > 90){
					adflagBanner=true;
				}
				if(flag){
				 	if(adflagBanner){
						mps.refreshAds('topflex');		
					}else{
						mps.refreshAds();
						
					}
					flag=false;
				 	
				 	setTimeout(function(){				
					  flag=true;
					},1000);	
				}
			});
		}
	})();

	//<!-- Slideshow Ad Refresh: END -->

	//<!-- Global Web Index: BEGIN -->

	(function ()
	{
	      var js = document.createElement('script');
	      js.src = '//gwiqcdn.globalwebindex.net/gwiq/gwiq.js';
	      js.type = 'text/javascript';
	      js.async = 'true';
	      js.onload = js.onreadystatechange = function ()
	      {
	             var rs = this.readyState;
	             if (rs && rs != 'complete' && rs != 'loaded') return;
	             try
	             {
	                   mps.gwiqSect = mps.pagevars.hline.replace(/[^ws]|_/g, "").replace(/s+/g, "_")
	                   gwiq.asyncjs("cid=c0234&section=" + mps.gwiqSect);

	             } catch (e) { }
	      };
	      var s = document.getElementsByTagName('script')[0];
	      s.parentNode.insertBefore(js, s);
	})();
</script>
<!-- Global Web Index: END -->
<!-- MPS Application Component - Desktop Version Insert FOOTER END -->
        <!-- End Global insert_cmsfooter -->

        <!-- Wires Redirect Popup -->
        

        <!-- End Wires Redirect Popup -->

        <!-- MPS insert_bodyfooter -->
        




<script>
	var mps=mps||{};
	mps.writeFooter && mps.writeFooter();
</script>
        <!-- end of MPS insert_bodyfooter -->

    </body>
</html>
