
<!DOCTYPE HTML>
<html prefix="og: https://ogp.me/ns#" itemscope itemtype="https://schema.org/WebPage">
    <head>
        
        <title itemprop="name">Morning Top 10</title>
        
        <meta http-equiv="X-UA-Compatible" content="IE=edge" />
        
  <meta charset="utf-8"><meta property="AssetType" content="cnbcnewsstory" /><meta property="pageNodeId" content="104644994" /><!-- premium asset !--><meta property="AssetClass" content="Premium" /><meta name="googlebot-news" content="noindex"><meta itemprop="description" name="description" content="A daily look at the morning&#039;s key financial stories." />
    
<meta itemprop="keywords" name="keywords" content="Pro Analysis, business news">
<meta property="og:type"  content="article" /><meta property="og:url" content="https://www.cnbc.com/2017/08/10/morning-top-10.html" /><meta property="og:site_name" content="CNBC" /><meta property="og:image" itemprop="image" content="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2017/04/26/104428455-RTS13Y8T.1910x1000.jpg" /><meta property="og:title" content="Here are the 10 most important stories for investors Thursday morning" /><meta property="og:description" content="A daily look at the morning&#039;s key financial stories." /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@CNBC" /><meta name="twitter:url" content="https://www.cnbc.com/2017/08/10/morning-top-10.html" /> <meta name="twitter:creator" content="@jakejakeny" /> <meta name="twitter:title" content="Here are the 10 most important stories for investors Thursday morning" /><meta name="twitter:description" content="A daily look at the morning&#039;s key financial stories." /> <meta name="twitter:image:src" content="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2017/04/26/104428455-RTS13Y8T.1910x1000.jpg" /><link rel="amphtml" href="//www.cnbc.com/amp/2017/08/10/morning-top-10.html"><meta property="article:publisher" content="https://www.facebook.com/cnbc" /><meta property="article:published_time" content="2017-08-10T08:27:38-0400" /><meta property="article:modified_time" content="2017-08-10T08:27:38-0400" /><meta property="article:author" content="https://www.facebook.com/CNBC" /><meta name="author" content="Jake Novak" /><link href="https://plus.google.com/+CNBC" rel="author" /><meta property="article:section" content="Pro Analysis" /><meta name="news_keywords" content="CNBC Pro, top stories, stocks, North Korea, Obamacare, oil, Lego, Cuba" /><meta http-equiv="pics-label" content="(pics-1.1 &quot;http://www.icra.org/ratingsv02.html&quot; l gen true for &quot;http://www.msnbc.msn.com&quot; r (nz 1vz 1lz 1oz 1cz 1) &quot;http://www.rsac.org/ratingsv01.html&quot; l gen true for &quot;http://www.msnbc.msn.com&quot; r (l 0n 0s 0v 0))" /><meta name="GOOGLEBOT" content="unavailable_after: 31 Dec 9999 23:59:59 GMT" /><!-- structured data !--><meta itemprop="dateCreated" content="2017-08-10T08:27:38-0400" /><meta itemprop="dateModified" content="2017-08-10T08:27:38-0400" /><meta itemprop="lastReviewed" content="2017-08-10T08:27:38-0400" /><meta itemprop="sourceOrganization" content="CNBC" /><meta itemprop="inLanguage" content="en-US" /><meta itemprop="specialty" content="CNBC Pro, top stories, stocks, North Korea, Obamacare, oil, Lego, Cuba" /><meta itemprop="primaryImageOfPage" content="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2017/04/26/104428455-RTS13Y8T.1910x1000.jpg" /><meta itemprop="isFamilyFriendly" content="true" /><meta itemprop="contentRating" content="NR" /><meta name="tp:PreferredRuntimes" content="universal" /><meta name="tp:PreferredFormats" content="M3U,MPEG4" /><meta name="tp:initialize" content="false" /><meta name="apple-itunes-app" content="app-id=398018310" app-argument="//www.cnbc.com/id/104644994"><meta property="al:ios:app_name" content="CNBC Business News and Finance"><meta property="al:ios:app_store_id" content="398018310">

         <!-- Including styles as the first thing on the page-->
        
              <link href="//www.cnbc.com/staticcontent/global.2.css?vn=446" rel="stylesheet">


	<script id="javascript-lazy-loader" data-loader-url="https://js.cnbcfm.com/minify/js" type="text/javascript" src="https://js.cnbcfm.com/minify/js?modules=partner_experience&vn=446"></script>




<!--[if lt IE 9]>
	<script type="text/javascript" src="//www.cnbc.com/staticcontent/html5support.js?vn=446"></script>
<![endif]-->
        
        
       <!-- Styles from Skin -->
                    							    		    			    				    				
					    						    						    							    							    							    							      				      			       		    				
					    						    						    							    								    							    							    							    							      				      			       		    				
					    						    						    							    								    							    							    							    							      				      			       		    				
					    						    						    							    								    							    							    							    							      				      			       		    				
					    						    						    							    								    							    							    							    							      				      			       		    				
					    						    						    							    								    							    							    							    							      				      			       		    				
					    						    						    							    								    							    							    							    							      				      			       		    				
					    						    						    							    								    							    							    							    							      				      			       		       		    		    			    				    				
					    						    						    							    								    							    							    							    							      				      			       		       		    		    			    				    				
					    						    						    							    								    							    							    							    							      				      			       		    				
					    						    					      			       		    				
					    						    						    							    								    							    							    							    							      				      			       		    				
					    						    						    							    								    							    							    							    							      				      			       		       		    									<link href="//www.cnbc.com/skinjoin?skins=2017%2F03%2F23%2Fcnbc-global.28_20_40.css?vn=1501284442|2016%2F04%2F05%2Fright-rail-source-hide_0.css?vn=1460493679|2016%2F05%2F11%2Fhide-feedback.css?vn=1463760405|2016%2F08%2F22%2Fcnbc_nav_skin_8.css?vn=1495142212|2016%2F12%2F30%2Fportfolios-nav-hide.css?vn=1483140728|2017%2F01%2F05%2Ftp_cursor_fix.css?vn=1483638002|2017%2F03%2F07%2Flisticle_fix.css?vn=1489599224|2017%2F07%2F13%2Fcreator-override-fix.css?vn=1499985483|2013%2F07%2F30%2Ftable-fix.1.css?vn=1460487064|2016%2F06%2F30%2Fcnbc-global-css.28_20_22.css?vn=1481576910|2016%2F05%2F23%2Fpro_0_0.css?vn=1470260526|2017%2F07%2F13%2Fcreator-override-fix.css?vn=1499985483&preview=" rel="stylesheet">
			
                <!-- End of Styles from skin -->
                					        
    
		

		
			<script type="text/javascript">
			var _sf_async_config = _sf_async_config || {};
			window._cbq = window._cbq || [];
			window._cbq.push(['_nodeid', '104644994']);
			window._cbq.push(['_image', 'https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2017/04/26/104428455-RTS13Y8T.1910x1000.jpg']);
			 /** CONFIGURATION START **/

												 						window._sf_async_config.path  = '/2017/08/10/morning-top-10.html';
 						 					 					window._sf_async_config.alias = '/id/104644994';
	 				 										window._sf_async_config.uid          = 48509;
			window._sf_async_config.domain       = 'cnbc.com';
						window._sf_async_config.useCanonical = true;
			 /** CONFIGURATION END **/
			var _sf_startpt = (new Date()).getTime();
			window.setTimeout(function() {
			  var hider = document.getElementById('chartbeat-flicker-control-style');
			  if (hider) {
				hider.parentNode.removeChild(hider);
			  }
			}, 1000);
		</script>
			
        <script type="text/javascript">
            var postLoadFunctions = {};
            var foresee_enabled = 1
            var dynamic_yield_enabled = 1
                            var CNBC_Premium = CNBC_Premium || {};
                CNBC_Premium.isPremium = true;
                    </script>
        
        
                <link itemprop="url" rel="canonical" href="https://www.cnbc.com/2017/08/10/morning-top-10.html" />
        
        
                <!-- MPS insert_head -->
        





	
	<script>
	
	  var mpscall = {
	 				'node_classification' : '2'  ,  

					'site' : 'cnbc.com-relaunch'  ,  

					'content_id' : '104644994'  ,  

					'path' : '/id/104644994'  ,  

					'is_content' : '1'  ,  

					'is_sponsored' : '0'  ,  

					'adunits' : 'Top Banner|Badge A|Badge B|Badge C|Badge D|Flex Ad First|Box Ad 1|Non Iframe Custom|Inline Custom|Movable Box Ad|Responsive Rectangle'  ,  

					'keywords' : '~'  ,  

					'cat' : 'CNBC Pro|Pro Analysis'  ,  

					'cag[configuration_franchise]' : 'Pro Analysis'  ,  

					'cag[attribution_author]' : 'Jake Novak'  ,  

					'cag[attribution_source]' : 'CNBC US Source'  ,  

					'cag[type_franchise]' : 'Pro Analysis'  ,  

					'cag[type_creator]' : 'Jake Novak'  ,  

					'cag[type_source]' : 'CNBC US Source'  ,  

					'cag[related_primary]' : 'premium'  ,  

					'cag[brand]' : 'none'  ,  

					'cag[template]' : 'story_premium_view'  ,  

					'cag[device]' : 'web'  ,  

					'hline' : 'Pro Analysis'  ,  

					'type' : 'cnbcnewsstory'  ,  

					'template' : 'story_premium_view'  ,  

					'title' : 'Here are the 10 most important stories for investors Thursday morning'  ,  

					'pubdate' : '1502368058'  ,  

					'stitle' : 'thurs brief novak 170810 EC'  ,  

					'byline' : 'Jake Novak'  ,  

					'subtype' : 'section'  ,  

					'id' : '104644994'  ,  

					'nid' : '104644994'  

				
		}, mpsopts = {
	      
	    "host" : 'mps.cnbc.com',
	    "updatecorrelator" : true
	    
	  }, mps = mps || {};
	  
	  document.write('<scr' + 'ipt id="mps-ext-load" src="//' + mpsopts.host + '/fetch/ext/load-' + mpscall.site + '.js"></scr' + 'ipt>');
	  
	</script>
		
	
        <!-- end of MPS insert_head -->

        <!-- Global insert_head -->
        <!-- MPS Global Head Insert BEGIN -->
<meta name="referrer" content="origin-when-cross-origin">
<link rel='apple-touch-icon' href='//fm.cnbc.com/applications/cnbc.com/staticcontent/img/mobile/touch/cnbc-logo-sharing-57.jpg' /> <link rel='apple-touch-icon' sizes='72x72' href='//fm.cnbc.com/applications/cnbc.com/staticcontent/img/mobile/touch/cnbc-logo-sharing-72.jpg' /> <link rel='apple-touch-icon' sizes='114x114' href='//fm.cnbc.com/applications/cnbc.com/staticcontent/img/mobile/touch/cnbc-logo-sharing-114.jpg' />
<!-- MPS Global Head Insert END -->
        <!-- MPS3 Application Component - Desktop Version Insert HEAD BEGIN -->
<script type="text/javascript">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</script>
<script type="text/javascript">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</script>


<!-- ADmantX Head Insert Begin -->
<script>
    var admantx_url = ('https:'==document.location.protocol?'https:':'http:')+'//usasync01.admantx.com/admantx/service?request=' + escape('{"decorator":"template.nbc_template","key":"62263fff3cc1d07f85c7f8261a0c8f7dc096b35f59c82a713f20a9db8d562ff2","method":"descriptor","filter":"default","mode":"async","type":"URL","body":"' + escape(document.location.href) + '"}');

    function admantx_callback(data) {
        if (top.__nbcudigitaladops_inject && top.__nbcudigitaladops_inject.dtprm) {
            if (data && data.admants) {
                if (data.status == "OK") {
                    for (var x = 0; x < data.admants.length; x++) {
                        var kv = 'adg=' + data.admants[x] + ';';
                        top.__nbcudigitaladops_inject.dtprm(kv)
                    }
                } else {
                    top.__nbcudigitaladops_inject.dtprm("asg=othererror;")
                }
            }
        }
    }


      (function() {
          var sct = document.createElement('script');
          sct.src = admantx_url;
          sct.type = 'text/javascript';
          sct.async = 'true';
          var domel = document.getElementsByTagName('script')[0];
          domel.parentNode.insertBefore(sct, domel);
      })();

</script>
<!-- ADmantX Head Insert End -->

<!-- Google PII Fix BEGIN -->
<script>
var mps=mps||{}; mps._queue=mps._queue||{}; mps._queue.mpsinit=mps._queue.mpsinit||[];
mps._queue.mpsinit.push(function() { 
  (function(){
    mps._urlContainsEmail = function() {
      var _qs = window.location.href;
      if (!_qs) {
        return false;
      }
      var _regex = /([^=&/<>()[].,;:s@"]+(.[^=&/<>()[].,;:s@"]+)*)@(([[0-9]{1,3}.[0-9]{1,3}.[0-9]{1,3}.[0-9]{1,3}])|(([a-zA-Z-0-9]+.)+[a-zA-Z]{2,}))/;
      return _regex.test(_qs);
    };
    if (mps._urlContainsEmail()) {
      mps._debug('[MPS]: email address detected in url, bypass gpt.');
      if (mps.response && mps.response.dart && typeof(mps.response.dart.adunits) === 'object') {
        if (typeof(window._mpspixZ) != 'string') {
          window._mpspixZ = (function(a){var b="abcdefghiklmnopqrstuvwxyz".split("");a||(a=Math.floor(Math.random()*b.length));for(var c="",d=0;d<a;d++)c+=b[Math.floor(Math.random()*b.length)];return c})(12)
        }
        for (var i in mps.response.dart.adunits) {
          var pixelurl = ((document.location.protocol === 'https') ? 'https' : 'http') + '://pix.nbcuni.com/a-pii.gif?X=piiblock&S=' + mps.pagevars.instance + '&P=' + mps.pagevars.mpsid + '&A=' + i + '&U=' + encodeURIComponent(window.location.href) + '&_=' + window._mpspixZ;
          mps.response.dart.adunits[i].data = '<img id="div-gpt-x-0" class="mps-slot" data-mps-slot="x" data-mps-loadset="0" style="width:0;height:0;margin:0;padding:0;border:0;display:none;" src="' + pixelurl + '"/>';
        }
      }
      mps.cloneAd = function() { return false; }
      return true;
    } else {
      return false;
    }
  })();
});
</script>
<!-- Google PII Fix END -->

<!-- Piano Ad Block Detection: BEGIN -->
<script>
    var setAdblockerCookie = function(adblocker) {
        var d = new Date();
        d.setTime(d.getTime() + 60 * 60 * 24 * 30 * 1000);
        document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
    }
    var script = document.createElement("script");
    script.setAttribute("async", true);
    script.setAttribute("src", "//www.npttech.com/advertising.js");
    script.setAttribute("onerror", "setAdblockerCookie(true);");
    script.setAttribute("onload", "setAdblockerCookie(false);");
    document.getElementsByTagName("head")[0].appendChild(script);
</script>
<!-- Piano Ad Block Detection: END -->

<meta itemprop="speakable" itemscope itemtype="http://schema.org/SpeakableSpecification" itemref="speakablemeta1 speakablemeta2">
<meta id="speakablemeta1" itemprop="cssSelector" content="html > head > title">
<meta id="speakablemeta2" itemprop="cssSelector" content="html > head > meta[name='description']">

<!-- MPS3 Application Component - Desktop Version Insert HEAD END -->
        <!-- End Global insert_head -->
                <!-- premium variable for premium assets !-->
            <script type="text/javascript">
                var CNBC_node_classification = 'premium';
            </script>
            
    <script  type="text/javascript" src= "//www.cnbc.com/staticContent/showads.js"></script>

    
    
    <!-- <script  type="text/javascript" src= "//www.cnbc.com/staticContent/showads.js"></script> -->
    </head>
    <body id="page_story_premium_view" class='web cnbc large premium-view '>
         
         
        

        
<div class="dart_wrapper dart_ads_noniframe_noniframecustom  badge-ad" id="dart_wrapper_noniframecustom">
	<script>
	var mps=mps||{}; mps._queue=mps._queue||{}; mps._queue.gptloaded=mps._queue.gptloaded||[];
	mps._queue.gptloaded.push(function() {
	  (mps && mps.insertAd && mps.insertAd('#dart_wrapper_noniframecustom', 'noniframecustom'));	
	});
</script> 
</div>
        <!-- begin mps section -->
        
        <!-- end mps section -->

        <!-- BEGIN FRAME -->
            
            <div id="cnbc-contents" class="cnbc-contents">
                
                                                        
                
                                                                                                    	                    
                                                                                                                
                    <!--BEGIN HEADER -->
<!--for different templates--><!--for different templates--><header id="cnbc-new-header" class=""><div class="main-header"><div class="header-content"><a href="//www.cnbc.com"><img id="cnbc-logo" src="//sc.cnbcfm.com/applications/cnbc.com/staticcontent/img/cnbc-hdr-logo2.png" width="189" height="49" title="CNBC" alt="CNBC" /></a><div class="symbol-search"><div class="input-container"><input placeholder="Search Quotes, News &amp; Video"><span class="lookup"><a class="btn-lookup" href="javascript:void(0)"><i class="fa fa-search fa-2"></i></a></span><span class="close-search"><a class="btn-lookup-close" href="javascript:void(0)"><i class="fa fa-times fa-2"></i></a></span></div><div class="lookup-results hide"><ul class="lookup-list"></ul></div></div><div class="promo_heavy_container"><div id="promo_102322428_heavy_container" class="promo_heavy_container"></div></div></div></div><div class="main-header-nav"><div class="header-nav-content"><nav class="cnbc-menu">












<script type="text/javascript">window.cnbc = window.cnbc || {};window.cnbc.config = window.cnbc.config || {};window.cnbc.config.product = "web";window.cnbc.config.isWeekendMode = false;</script><a id="sm-logo" href="//www.cnbc.com"><img src="//sc.cnbcfm.com/applications/cnbc.com/staticcontent/img/cnbc-hdr-logo2.png" width="123"></a><ul id="nav"><li class="site-set"><a href="//www.cnbc.com/" class="nav-home" data-onclick="#"><span class="homeLabel">HOME</span><span class="icon arrow-down"><i class="fa fa-chevron-down fa-1"></i></span></a><ul class="home-geo-container"><li>EDITION</li></ul></li>	<li class="news"><a data-trkNavAttr="navigation:news:news:104644994" href="//www.cnbc.com/us-news/" class="expandable">News</a><ul>	<li ><a data-trkNavAttr="navigation:news:economy:104644994" href="//www.cnbc.com/economy/">Economy</a></li>
	<li ><a data-trkNavAttr="navigation:news:finance:104644994" href="//www.cnbc.com/finance/">Finance</a></li>
	<li ><a data-trkNavAttr="navigation:news:healthcare:104644994" href="//www.cnbc.com/health-care/">Health Care</a></li>
	<li ><a data-trkNavAttr="navigation:news:realestate:104644994" href="//www.cnbc.com/real-estate/">Real Estate</a></li>
	<li ><a data-trkNavAttr="navigation:news:wealth:104644994" href="//www.cnbc.com/wealth/">Wealth</a></li>
	<li ><a data-trkNavAttr="navigation:news:autos:104644994" href="//www.cnbc.com/autos/">Autos</a></li>
	<li ><a data-trkNavAttr="navigation:news:earnings:104644994" href="//www.cnbc.com/earnings/">Earnings</a></li>
	<li ><a data-trkNavAttr="navigation:news:energy:104644994" href="//www.cnbc.com/energy/">Energy</a></li>
	<li ><a data-trkNavAttr="navigation:news:news-life:104644994" href="//www.cnbc.com/life/">Life</a></li>
	<li ><a data-trkNavAttr="navigation:news:media:104644994" href="//www.cnbc.com/media/">Media</a></li>
	<li ><a data-trkNavAttr="navigation:news:politics:104644994" href="//www.cnbc.com/politics/">Politics</a></li>
	<li ><a data-trkNavAttr="navigation:news:retail:104644994" href="//www.cnbc.com/retail/">Retail</a></li>
	<li ><a data-trkNavAttr="navigation:news:commentary:104644994" href="//www.cnbc.com/commentary/">Commentary</a></li>
	<li ><a data-trkNavAttr="navigation:news:specialreports:104644994" href="//www.cnbc.com/special-reports/">Special Reports</a></li>
	<li ><a data-trkNavAttr="navigation:news:asia:104644994" href="//www.cnbc.com/asia-news/">Asia</a></li>
	<li ><a data-trkNavAttr="navigation:news:europe:104644994" href="//www.cnbc.com/europe-news/">Europe</a></li>
	<li ><a data-trkNavAttr="navigation:news:cfo-council:104644994" href="//www.cnbc.com/global-cfo-council/">CFO Council</a></li>
</ul></li>
	<li class="markets"><a data-trkNavAttr="navigation:markets:markets:104644994" href="//www.cnbc.com/markets/" class="expandable">Markets</a><ul>	<li ><a data-trkNavAttr="navigation:markets:premarkets:104644994" href="//www.cnbc.com/pre-markets/">Pre-Markets</a></li>
	<li ><a data-trkNavAttr="navigation:markets:us:104644994" href="//www.cnbc.com/us-markets/">U.S.</a></li>
	<li ><a data-trkNavAttr="navigation:markets:asia:104644994" href="//www.cnbc.com/markets-asia-pacific/">Asia</a></li>
	<li ><a data-trkNavAttr="navigation:markets:europe:104644994" href="//www.cnbc.com/markets-europe/">Europe</a></li>
	<li ><a data-trkNavAttr="navigation:markets:stocks:104644994" href="//www.cnbc.com/stocks/">Stocks</a></li>
	<li ><a data-trkNavAttr="navigation:markets:commodities:104644994" href="//www.cnbc.com/commodities/">Commodities</a></li>
	<li ><a data-trkNavAttr="navigation:markets:currencies:104644994" href="//www.cnbc.com/currencies/">Currencies</a></li>
	<li ><a data-trkNavAttr="navigation:markets:bonds:104644994" href="//www.cnbc.com/bonds/">Bonds</a></li>
	<li ><a data-trkNavAttr="navigation:markets:funds:104644994" href="//www.cnbc.com/mutual-funds/">Funds</a></li>
	<li ><a data-trkNavAttr="navigation:markets:etfs:104644994" href="//www.cnbc.com/exchange-traded-funds/">ETFs</a></li>
</ul></li>
	<li class="investing"><a data-trkNavAttr="navigation:investing:investing:104644994" href="//www.cnbc.com/investing/" class="expandable">Investing</a><ul>	<li ><a data-trkNavAttr="navigation:investing:tradingnation:104644994" href="//www.cnbc.com/trading-nation/">Trading Nation</a></li>
	<li ><a data-trkNavAttr="navigation:investing:tradingtalk:104644994" href="//www.cnbc.com/trader-talk/">Trader Talk</a></li>
	<li ><a data-trkNavAttr="navigation:investing:financialadvisors:104644994" href="//www.cnbc.com/financial-advisors/">Financial Advisors</a></li>
	<li ><a data-trkNavAttr="navigation:investing:personalfinance:104644994" href="//www.cnbc.com/personal-finance/">Personal Finance</a></li>
	<li ><a data-trkNavAttr="navigation:investing:etf-street:104644994" href="//www.cnbc.com/etf-street/">Etf Street</a></li>
	<li ><a data-trkNavAttr="navigation:investing:portfolio:104644994" href="http://portfolio.cnbc.com/">Portfolio</a></li>
	<li ><a data-trkNavAttr="navigation:investing:watchlist:104644994" href="//watchlist.cnbc.com/">Watchlist</a></li>
	<li ><a data-trkNavAttr="navigation:investing:stockscreener:104644994" href="//www.cnbc.com/id/15839076">Stock Screener</a></li>
	<li ><a data-trkNavAttr="navigation:investing:fundscreener:104644994" href="//www.cnbc.com/id/15839074">Fund Screener</a></li>
</ul></li>
	<li class="tech"><a data-trkNavAttr="navigation:tech:tech:104644994" href="//www.cnbc.com/technology/" class="expandable">Tech</a><ul>	<li ><a data-trkNavAttr="navigation:tech:mobile:104644994" href="//www.cnbc.com/mobile/">Mobile</a></li>
	<li ><a data-trkNavAttr="navigation:tech:socialmedia:104644994" href="//www.cnbc.com/social-media/">Social Media</a></li>
	<li ><a data-trkNavAttr="navigation:tech:enterprise:104644994" href="//www.cnbc.com/enterprise/">Enterprise</a></li>
	<li ><a data-trkNavAttr="navigation:tech:gaming:104644994" href="//www.cnbc.com/gaming/">Gaming</a></li>
	<li ><a data-trkNavAttr="navigation:tech:cybersecurity:104644994" href="//www.cnbc.com/cybersecurity/">Cybersecurity</a></li>
	<li ><a data-trkNavAttr="navigation:tech:tech-guide:104644994" href="//www.cnbc.com/tech-guide/">Tech Guide</a></li>
</ul></li>
	<li class="makeit"><a data-trkNavAttr="navigation:makeit:makeit:104644994" href="//www.cnbc.com/make-it/" class="expandable">Make It</a><ul>	<li ><a data-trkNavAttr="navigation:makeit:entrepreneurs:104644994" href="//www.cnbc.com/make-it/entrepreneurs/">Entrepreneurs</a></li>
	<li ><a data-trkNavAttr="navigation:makeit:leadership:104644994" href="//www.cnbc.com/make-it/leadership/">Leadership</a></li>
	<li ><a data-trkNavAttr="navigation:makeit:careers:104644994" href="//www.cnbc.com/make-it/careers/">Careers</a></li>
	<li ><a data-trkNavAttr="navigation:makeit:money:104644994" href="//www.cnbc.com/make-it/money/">Money</a></li>
	<li ><a data-trkNavAttr="navigation:makeit:specials:104644994" href="//www.cnbc.com/make-it/special-reports/">Specials</a></li>
	<li ><a data-trkNavAttr="navigation:makeit:primetime:104644994" href="//www.cnbc.com/make-it/shows/">Primetime</a></li>
</ul></li>
	<li class="video"><a data-trkNavAttr="navigation:video:video:104644994" href="//www.cnbc.com/video/" class="expandable">Video</a><ul>	<li ><a data-trkNavAttr="navigation:video:topvideo:104644994" href="//www.cnbc.com/top-video/">Top Video</a></li>
	<li ><a data-trkNavAttr="navigation:video:latestvideo:104644994" href="//www.cnbc.com/video-all/">Latest Video</a></li>
	<li ><a data-trkNavAttr="navigation:video:usvideo:104644994" href="//www.cnbc.com/us-video/">U.S. Video</a></li>
	<li ><a data-trkNavAttr="navigation:video:asiavideo:104644994" href="//www.cnbc.com/asia-video/">Asia Video</a></li>
	<li ><a data-trkNavAttr="navigation:video:europevideo:104644994" href="//www.cnbc.com/europe-video/">Europe Video</a></li>
	<li ><a data-trkNavAttr="navigation:video:ceointerviews:104644994" href="//www.cnbc.com/video-ceo-interviews/">CEO Interviews</a></li>
	<li ><a data-trkNavAttr="navigation:video:analystinterviews:104644994" href="//www.cnbc.com/video-analyst-interviews/">Analyst Interviews</a></li>
	<li ><a data-trkNavAttr="navigation:video:fullepisodes:104644994" href="http://www.cnbc.com/live-tv/">Full Episodes</a></li>
</ul></li>
	<li class="shows"><a data-trkNavAttr="navigation:shows:shows:104644994" href="//www.cnbc.com/tv-worldwide/" class="expandable">Shows</a><ul>	<li ><a data-trkNavAttr="navigation:shows:watchlive:104644994" href="http://www.cnbc.com/live-tv/">Watch Live</a></li>
	<li ><a data-trkNavAttr="navigation:shows:cnbcus:104644994" href="//www.cnbc.com/tv-worldwide/">CNBC U.S. Business Day</a></li>
	<li ><a data-trkNavAttr="navigation:shows:cnbcusprime:104644994" href="//www.cnbc.com/make-it/shows/">CNBC U.S. Primetime</a></li>
	<li ><a data-trkNavAttr="navigation:shows:cnbcasiapacific:104644994" href="//www.cnbc.com/asia-business-day/">CNBC Asia-Pacific</a></li>
	<li ><a data-trkNavAttr="navigation:shows:cnbceurope:104644994" href="//www.cnbc.com/europe-television/">CNBC Europe</a></li>
	<li ><a data-trkNavAttr="navigation:shows:cnbcworld:104644994" href="//www.cnbc.com/global-television-shows/">CNBC World</a></li>
	<li ><a data-trkNavAttr="navigation:shows:fullepisodes:104644994" href="http://www.cnbc.com/live-tv/">Full Episodes</a></li>
</ul></li>
<li class="more"><div id="hamburger" class="hamburger-menu"><span></span><span></span><span></span></div><a href="javascript:void(0)" class="singleton">More</a><div class="more-container"><div class="more-nav grid"><div class="grid-cell cell1"><div class="grid-col"><ul class="more-mobile-login more"><ul class="log-info unreg-user more"><li id="mobile-signin"><a href="//www.cnbc.com/application/generic/?action=signin">Log In</a></li><li class="pipe"><span>|</span></li><li id="mobile-signup" class="cnbcRegister"><a href="//www.cnbc.com/application/generic/?action=signup">Register</a></li></ul><ul class="log-info reg-user more hide"><li id="mobile-logout"><a href="javascript:void(0);">Log Out</a></li></ul></ul><ul class="more-news more"><li class="header"><a data-trkNavAttr="navigation:more:news:104644994" href="//www.cnbc.com/us-news/" class="expandable">News</a></li><li class="sub-nav-menu"><ul class="more">																	<li class="economy">
		<a href="//www.cnbc.com/economy/"  data-trkNavAttr="navigation:more:economy:104644994">
			Economy
					</a>
	</li>
																	<li class="finance">
		<a href="//www.cnbc.com/finance/"  data-trkNavAttr="navigation:more:finance:104644994">
			Finance
					</a>
	</li>
																	<li class="healthcare">
		<a href="//www.cnbc.com/health-care/"  data-trkNavAttr="navigation:more:healthcare:104644994">
			Health Care
					</a>
	</li>
																	<li class="realestate">
		<a href="//www.cnbc.com/real-estate/"  data-trkNavAttr="navigation:more:realestate:104644994">
			Real Estate
					</a>
	</li>
																	<li class="wealth">
		<a href="//www.cnbc.com/wealth/"  data-trkNavAttr="navigation:more:wealth:104644994">
			Wealth
					</a>
	</li>
																	<li class="autos">
		<a href="//www.cnbc.com/autos/"  data-trkNavAttr="navigation:more:autos:104644994">
			Autos
					</a>
	</li>
																	<li class="news-consumer">
		<a href="//www.cnbc.com/consumers/"  data-trkNavAttr="navigation:more:news-consumer:104644994">
			Consumer
					</a>
	</li>
																	<li class="earnings">
		<a href="//www.cnbc.com/earnings/"  data-trkNavAttr="navigation:more:earnings:104644994">
			Earnings
					</a>
	</li>
																	<li class="energy">
		<a href="//www.cnbc.com/energy/"  data-trkNavAttr="navigation:more:energy:104644994">
			Energy
					</a>
	</li>
																	<li class="news-life">
		<a href="//www.cnbc.com/life/"  data-trkNavAttr="navigation:more:news-life:104644994">
			Life
					</a>
	</li>
																	<li class="media">
		<a href="//www.cnbc.com/media/"  data-trkNavAttr="navigation:more:media:104644994">
			Media
					</a>
	</li>
																	<li class="politics">
		<a href="//www.cnbc.com/politics/"  data-trkNavAttr="navigation:more:politics:104644994">
			Politics
					</a>
	</li>
																	<li class="retail">
		<a href="//www.cnbc.com/retail/"  data-trkNavAttr="navigation:more:retail:104644994">
			Retail
					</a>
	</li>
																	<li class="commentary">
		<a href="//www.cnbc.com/commentary/"  data-trkNavAttr="navigation:more:commentary:104644994">
			Commentary
					</a>
	</li>
																	<li class="specialreports">
		<a href="//www.cnbc.com/special-reports/"  data-trkNavAttr="navigation:more:specialreports:104644994">
			Special Reports
					</a>
	</li>
																	<li class="asia">
		<a href="//www.cnbc.com/asia-news/"  data-trkNavAttr="navigation:more:asia:104644994">
			Asia
					</a>
	</li>
																	<li class="europe">
		<a href="//www.cnbc.com/europe-news/"  data-trkNavAttr="navigation:more:europe:104644994">
			Europe
					</a>
	</li>
																	<li class="cfo-council">
		<a href="//www.cnbc.com/global-cfo-council/"  data-trkNavAttr="navigation:more:cfo-council:104644994">
			CFO Council
					</a>
	</li>
</ul></li></ul></div><div class="grid-col"><ul class="more-pro more"><li class="header"><a data-trkNavAttr="navigation:more:pro:104644994" href="//www.cnbc.com/pro" class="expandable">Pro</a></li><li class="sub-nav-menu"><ul class="more">																	<li class="viewall">
		<a href="//www.cnbc.com/pro"  data-trkNavAttr="navigation:more:viewall:104644994">
			View All
					</a>
	</li>
																	<li class="pro_franchise">
		<a href="//www.cnbc.com/pro-story"  data-trkNavAttr="navigation:more:pro_franchise:104644994">
			News & Analysis
					</a>
	</li>
																	<li class="provideo">
		<a href="//www.cnbc.com/pro-video"  data-trkNavAttr="navigation:more:provideo:104644994">
			Video
					</a>
	</li>
																	<li class="protalks">
		<a href="//www.cnbc.com/protalks"  data-trkNavAttr="navigation:more:protalks:104644994">
			PRO Talks
					</a>
	</li>
																	<li class="prouncut">
		<a href="//www.cnbc.com/pro-uncut"  data-trkNavAttr="navigation:more:prouncut:104644994">
			PRO Uncut
					</a>
	</li>
																	<li class="kensho">
		<a href="//www.cnbc.com/kensho"  data-trkNavAttr="navigation:more:kensho:104644994">
			Kensho Stats
					</a>
	</li>
														<li class="take_tour">
		<a href="javascript:void(0)" id="pro-tour" >
			Take a Tour
					</a>
	</li>
																	<li class="subscribe2">
		<a href="//www.cnbc.com/application/pro"  data-trkNavAttr="navigation:more:subscribe2:104644994">
			Subscribe
					</a>
	</li>
</ul></li></ul><ul class="more-markets more"><li class="header"><a data-trkNavAttr="navigation:more:markets:104644994" href="//www.cnbc.com/markets/" class="expandable">Markets</a></li><li class="sub-nav-menu"><ul class="more">																	<li class="premarkets">
		<a href="//www.cnbc.com/pre-markets/"  data-trkNavAttr="navigation:more:premarkets:104644994">
			Pre-Markets
					</a>
	</li>
																	<li class="us">
		<a href="//www.cnbc.com/us-markets/"  data-trkNavAttr="navigation:more:us:104644994">
			U.S.
					</a>
	</li>
																	<li class="asia">
		<a href="//www.cnbc.com/markets-asia-pacific/"  data-trkNavAttr="navigation:more:asia:104644994">
			Asia
					</a>
	</li>
																	<li class="europe">
		<a href="//www.cnbc.com/markets-europe/"  data-trkNavAttr="navigation:more:europe:104644994">
			Europe
					</a>
	</li>
																	<li class="stocks">
		<a href="//www.cnbc.com/stocks/"  data-trkNavAttr="navigation:more:stocks:104644994">
			Stocks
					</a>
	</li>
																	<li class="commodities">
		<a href="//www.cnbc.com/commodities/"  data-trkNavAttr="navigation:more:commodities:104644994">
			Commodities
					</a>
	</li>
																	<li class="currencies">
		<a href="//www.cnbc.com/currencies/"  data-trkNavAttr="navigation:more:currencies:104644994">
			Currencies
					</a>
	</li>
																	<li class="bonds">
		<a href="//www.cnbc.com/bonds/"  data-trkNavAttr="navigation:more:bonds:104644994">
			Bonds
					</a>
	</li>
																	<li class="funds">
		<a href="//www.cnbc.com/mutual-funds/"  data-trkNavAttr="navigation:more:funds:104644994">
			Funds
					</a>
	</li>
																	<li class="etfs">
		<a href="//www.cnbc.com/exchange-traded-funds/"  data-trkNavAttr="navigation:more:etfs:104644994">
			ETFs
					</a>
	</li>
</ul></li></ul></div><div class="grid-col"><ul class="more-makeit more"><li class="header"><a data-trkNavAttr="navigation:more:makeit:104644994" href="//www.cnbc.com/make-it/" class="expandable">Make It</a></li><li class="sub-nav-menu"><ul class="more">																	<li class="entrepreneurs">
		<a href="//www.cnbc.com/make-it/entrepreneurs/"  data-trkNavAttr="navigation:more:entrepreneurs:104644994">
			Entrepreneurs
					</a>
	</li>
																	<li class="leadership">
		<a href="//www.cnbc.com/make-it/leadership/"  data-trkNavAttr="navigation:more:leadership:104644994">
			Leadership
					</a>
	</li>
																	<li class="careers">
		<a href="//www.cnbc.com/make-it/careers/"  data-trkNavAttr="navigation:more:careers:104644994">
			Careers
					</a>
	</li>
																	<li class="money">
		<a href="//www.cnbc.com/make-it/money/"  data-trkNavAttr="navigation:more:money:104644994">
			Money
					</a>
	</li>
																	<li class="specials">
		<a href="//www.cnbc.com/make-it/special-reports/"  data-trkNavAttr="navigation:more:specials:104644994">
			Specials
					</a>
	</li>
																	<li class="primetime">
		<a href="//www.cnbc.com/make-it/shows/"  data-trkNavAttr="navigation:more:primetime:104644994">
			Primetime
					</a>
	</li>
</ul></li></ul><ul class="more-investing more"><li class="header"><a data-trkNavAttr="navigation:more:investing:104644994" href="//www.cnbc.com/investing/" class="expandable">Investing</a></li><li class="sub-nav-menu"><ul class="more">																	<li class="tradingnation">
		<a href="//www.cnbc.com/trading-nation/"  data-trkNavAttr="navigation:more:tradingnation:104644994">
			Trading Nation
					</a>
	</li>
																	<li class="tradingtalk">
		<a href="//www.cnbc.com/trader-talk/"  data-trkNavAttr="navigation:more:tradingtalk:104644994">
			Trader Talk
					</a>
	</li>
																	<li class="financialadvisors">
		<a href="//www.cnbc.com/financial-advisors/"  data-trkNavAttr="navigation:more:financialadvisors:104644994">
			Financial Advisors
					</a>
	</li>
																	<li class="personalfinance">
		<a href="//www.cnbc.com/personal-finance/"  data-trkNavAttr="navigation:more:personalfinance:104644994">
			Personal Finance
					</a>
	</li>
																	<li class="etf-street">
		<a href="//www.cnbc.com/etf-street/"  data-trkNavAttr="navigation:more:etf-street:104644994">
			Etf Street
					</a>
	</li>
																	<li class="portfolio">
		<a href="http://portfolio.cnbc.com/"  data-trkNavAttr="navigation:more:portfolio:104644994">
			Portfolio
					</a>
	</li>
																	<li class="watchlist">
		<a href="//watchlist.cnbc.com/"  data-trkNavAttr="navigation:more:watchlist:104644994">
			Watchlist
					</a>
	</li>
																	<li class="stockscreener">
		<a href="//www.cnbc.com/id/15839076"  data-trkNavAttr="navigation:more:stockscreener:104644994">
			Stock Screener
					</a>
	</li>
																	<li class="fundscreener">
		<a href="//www.cnbc.com/id/15839074"  data-trkNavAttr="navigation:more:fundscreener:104644994">
			Fund Screener
					</a>
	</li>
</ul></li></ul></div></div><div class="grid-cell cell2"><div class="grid-col"><ul class="more-tech more"><li class="header"><a data-trkNavAttr="navigation:more:tech:104644994" href="//www.cnbc.com/technology/" class="expandable">Tech</a></li><li class="sub-nav-menu"><ul class="more">																	<li class="mobile">
		<a href="//www.cnbc.com/mobile/"  data-trkNavAttr="navigation:more:mobile:104644994">
			Mobile
					</a>
	</li>
																	<li class="socialmedia">
		<a href="//www.cnbc.com/social-media/"  data-trkNavAttr="navigation:more:socialmedia:104644994">
			Social Media
					</a>
	</li>
																	<li class="enterprise">
		<a href="//www.cnbc.com/enterprise/"  data-trkNavAttr="navigation:more:enterprise:104644994">
			Enterprise
					</a>
	</li>
																	<li class="gaming">
		<a href="//www.cnbc.com/gaming/"  data-trkNavAttr="navigation:more:gaming:104644994">
			Gaming
					</a>
	</li>
																	<li class="cybersecurity">
		<a href="//www.cnbc.com/cybersecurity/"  data-trkNavAttr="navigation:more:cybersecurity:104644994">
			Cybersecurity
					</a>
	</li>
																	<li class="tech-guide">
		<a href="//www.cnbc.com/tech-guide/"  data-trkNavAttr="navigation:more:tech-guide:104644994">
			Tech Guide
					</a>
	</li>
</ul></li></ul><ul class="more-video more"><li class="header"><a data-trkNavAttr="navigation:more:video:104644994" href="//www.cnbc.com/video/" class="expandable">Video</a></li><li class="sub-nav-menu"><ul class="more">																	<li class="topvideo">
		<a href="//www.cnbc.com/top-video/"  data-trkNavAttr="navigation:more:topvideo:104644994">
			Top Video
					</a>
	</li>
																	<li class="latestvideo">
		<a href="//www.cnbc.com/video-all/"  data-trkNavAttr="navigation:more:latestvideo:104644994">
			Latest Video
					</a>
	</li>
																	<li class="usvideo">
		<a href="//www.cnbc.com/us-video/"  data-trkNavAttr="navigation:more:usvideo:104644994">
			U.S. Video
					</a>
	</li>
																	<li class="asiavideo">
		<a href="//www.cnbc.com/asia-video/"  data-trkNavAttr="navigation:more:asiavideo:104644994">
			Asia Video
					</a>
	</li>
																	<li class="europevideo">
		<a href="//www.cnbc.com/europe-video/"  data-trkNavAttr="navigation:more:europevideo:104644994">
			Europe Video
					</a>
	</li>
																	<li class="ceointerviews">
		<a href="//www.cnbc.com/video-ceo-interviews/"  data-trkNavAttr="navigation:more:ceointerviews:104644994">
			CEO Interviews
					</a>
	</li>
																	<li class="analystinterviews">
		<a href="//www.cnbc.com/video-analyst-interviews/"  data-trkNavAttr="navigation:more:analystinterviews:104644994">
			Analyst Interviews
					</a>
	</li>
																	<li class="fullepisodes">
		<a href="http://www.cnbc.com/live-tv/"  data-trkNavAttr="navigation:more:fullepisodes:104644994">
			Full Episodes
					</a>
	</li>
</ul></li></ul></div><div class="grid-col"><ul class="more-shows more"><li class="header"><a data-trkNavAttr="navigation:more:shows:104644994" href="//www.cnbc.com/tv-worldwide/" class="expandable">Shows</a></li><li class="sub-nav-menu"><ul class="more">																	<li class="cnbcus">
		<a href="//www.cnbc.com/tv-worldwide/"  data-trkNavAttr="navigation:more:cnbcus:104644994">
			CNBC U.S. Business Day
					</a>
	</li>
																	<li class="cnbcusprime">
		<a href="//www.cnbc.com/make-it/shows/"  data-trkNavAttr="navigation:more:cnbcusprime:104644994">
			CNBC U.S. Primetime
					</a>
	</li>
																	<li class="cnbcasiapacific">
		<a href="//www.cnbc.com/asia-business-day/"  data-trkNavAttr="navigation:more:cnbcasiapacific:104644994">
			CNBC Asia-Pacific
					</a>
	</li>
																	<li class="cnbceurope">
		<a href="//www.cnbc.com/europe-television/"  data-trkNavAttr="navigation:more:cnbceurope:104644994">
			CNBC Europe
					</a>
	</li>
																	<li class="cnbcworld">
		<a href="//www.cnbc.com/global-television-shows/"  data-trkNavAttr="navigation:more:cnbcworld:104644994">
			CNBC World
					</a>
	</li>
</ul></li></ul><ul class="more-special-reports more"><li class="header"><a data-trkNavAttr="navigation:more:Special Reports:104644994" href="//www.cnbc.com/special-reports/" class="expandable">Special Reports</a></li><li class="sub-nav-menu"><ul class="more">																	<li class="executive-edge">
		<a href="//www.cnbc.com/executive-edge/"  data-trkNavAttr="navigation:more:Executive Edge:104644994">
			Executive Edge
					</a>
	</li>
																	<li class="iconic-tour">
		<a href="//www.cnbc.com/road-to-iconic/"  data-trkNavAttr="navigation:more:Iconic Tour:104644994">
			Iconic Tour
					</a>
	</li>
																	<li class="cnbc-|-surveymonkey-small-business-survey">
		<a href="//www.cnbc.com/cnbc-survey-monkey-small-business-survey/"  data-trkNavAttr="navigation:more:CNBC | SurveyMonkey Small Business Survey:104644994">
			CNBC | SurveyMonkey Small Business Survey
					</a>
	</li>
																	<li class="trading-nation">
		<a href="//www.cnbc.com/trading-nation/"  data-trkNavAttr="navigation:more:Trading Nation:104644994">
			Trading Nation
					</a>
	</li>
																	<li class="trailblazers">
		<a href="//www.cnbc.com/trailblazers/"  data-trkNavAttr="navigation:more:Trailblazers:104644994">
			Trailblazers
					</a>
	</li>
																	<li class="future-opportunities">
		<a href="//www.cnbc.com/future-opportunities/"  data-trkNavAttr="navigation:more:Future Opportunities:104644994">
			Future Opportunities
					</a>
	</li>
</ul></li></ul></div><div class="grid-col"><ul class="more-original-series more"><li class="header"><span>Original Series</span></li><li class="sub-nav-menu"><ul class="more">																	<li class="executive-edge">
		<a href="//www.cnbc.com/executive-edge/"  data-trkNavAttr="navigation:more:Executive Edge:104644994">
			Executive Edge
					</a>
	</li>
																	<li class="trading-nation">
		<a href="//www.cnbc.com/trading-nation/"  data-trkNavAttr="navigation:more:Trading Nation:104644994">
			Trading Nation
					</a>
	</li>
																	<li class="futures-now">
		<a href="//www.cnbc.com/futures-now/"  data-trkNavAttr="navigation:more:Futures Now:104644994">
			Futures Now
					</a>
	</li>
																	<li class="retire-well">
		<a href="//www.cnbc.com/retirewell/"  data-trkNavAttr="navigation:more:Retire Well:104644994">
			Retire Well
					</a>
	</li>
																	<li class="the-pulse-@-1-market">
		<a href="//www.cnbc.com/the-pulse/"  data-trkNavAttr="navigation:more:The Pulse @ 1 Market:104644994">
			The Pulse @ 1 Market
					</a>
	</li>
																	<li class="the-bottom-line">
		<a href="//www.cnbc.com/the-bottom-line/"  data-trkNavAttr="navigation:more:The Bottom Line:104644994">
			The Bottom Line
					</a>
	</li>
</ul></li></ul><ul class="more-cnbc-events more"><li class="header"><span>CNBC Events</span></li><li class="sub-nav-menu"><ul class="more">																	<li class="cambridge-cyber-summit">
		<a href="//www.cnbc.com/securing-our-future/"  data-trkNavAttr="navigation:more:Cambridge Cyber Summit:104644994">
			Cambridge Cyber Summit
					</a>
	</li>
																	<li class="davos">
		<a href="//www.cnbc.com/davos-world-economic-forum/"  data-trkNavAttr="navigation:more:Davos:104644994">
			Davos
					</a>
	</li>
																	<li class="delivering-alpha">
		<a href="//www.cnbc.com/delivering-alpha-ii/"  data-trkNavAttr="navigation:more:Delivering Alpha:104644994">
			Delivering Alpha
					</a>
	</li>
																	<li class="emerge-americas">
		<a href="//www.cnbc.com/emerge-americas/"  data-trkNavAttr="navigation:more:eMerge Americas:104644994">
			eMerge Americas
					</a>
	</li>
																	<li class="iconic-tour">
		<a href="//www.cnbc.com/iconic-conference/"  data-trkNavAttr="navigation:more:iCONIC Tour:104644994">
			iCONIC Tour
					</a>
	</li>
																	<li class="net/net">
		<a href="//www.cnbc.com/netnet/"  data-trkNavAttr="navigation:more:Net/Net:104644994">
			Net/Net
					</a>
	</li>
																	<li class="sohn-conference">
		<a href="//www.cnbc.com/sohn/"  data-trkNavAttr="navigation:more:Sohn Conference:104644994">
			Sohn Conference
					</a>
	</li>
</ul></li></ul><ul class="more-follow-cnbc more"><li class="header"><span>Follow CNBC</span></li><li class="sub-nav-menu"><ul class="more">																	<li class=" social ">
		<a href="https://www.facebook.com/cnbc"  data-trkNavAttr="navigation:more::104644994">
			
							<i class="webresource    fa fa-facebook"></i>
					</a>
	</li>
																	<li class=" social ">
		<a href="https://twitter.com/cnbc"  data-trkNavAttr="navigation:more::104644994">
			
							<i class="webresource     fa fa-twitter"></i>
					</a>
	</li>
</ul></li></ul><ul class="more-internationalization more"><li class="site-set sub-nav-menu"><ul class=" more home-geo-container"><li class="header">EDITION</li></ul></li></ul><ul class="more-go-up more"><li class="go-up sub-nav-menu"><a href="javascript:void(0)"><i class="fa fa-chevron-circle-up fa-3"></i></a></li></ul></div></div></div></div></li></ul>
<div id="featured-menu-container"><div id="login-container"><ul class="log-info" id="unreg-user"><li class="iconContainer login expandable"><a href="javascript:void(0)" class="singleton"><i class="fa fa-user fa-2"></i></a><ul><li class="cnbcRegister"><a href="javascript:void(0);">Register</a></li><li><a id="signin" href="javascript:void(0);">Log In</a></li></ul></li></ul><ul id="reg-user" class="log-info hide"><li class="iconContainer login expandable"><a href="javascript:void(0)" class="singleton"><i class="fa fa-user fa-2"></i></a><ul class='registered'><li><a href="//www.cnbc.com/account#profile">Profile</a></li><li><a href="//www.cnbc.com/account#newsletter">Email Preferences</a></li><li class="link-pro-user"><a href="//www.cnbc.com/account#pro">PRO</a></li><li><a id="signout" href="javascript:void(0);">Sign Out</a></li></ul></li></ul></div><ul class="log-info"><li class="pro"><a data-trkNavAttr="navigation:pro:pro:104644994" href="//www.cnbc.com/pro" data-onclick="#" class="expandable">Pro</a><ul><li class="viewall"><a data-trkNavAttr="navigation:pro:viewall:104644994" href="/pro">View All</a></li><li class="pro_franchise"><a data-trkNavAttr="navigation:pro:pro_franchise:104644994" href="/pro-story">News & Analysis</a></li><li class="provideo"><a data-trkNavAttr="navigation:pro:provideo:104644994" href="/pro-video">Video</a></li><li class="protalks"><a data-trkNavAttr="navigation:pro:protalks:104644994" href="/protalks">PRO Talks</a></li><li class="prouncut"><a data-trkNavAttr="navigation:pro:prouncut:104644994" href="/pro-uncut">PRO Uncut</a></li><li class="kensho"><a data-trkNavAttr="navigation:pro:kensho:104644994" href="/kensho">Kensho Stats</a></li><li class="take_tour"><a href='javascript:void(0)' id="pro-tour">Take a Tour</a></li><li class="subscribe2"><a data-trkNavAttr="navigation:pro:subscribe2:104644994" href="/application/pro">Subscribe</a></li></ul></li><li class="livetv"><a data-trkNavAttr="navigation:livetv:livetv:104644994" href="javascript:void(0)" data-onclick="#" class="expandable">LIVE TV</a><ul><li class="watch-cnbc-tv"><a data-trkNavAttr="navigation:livetv:watch-cnbc-tv:104644994" href="http://www.cnbc.com/live-tv/">Watch CNBC TV</a></li><li class="watch-cnbc-pro"><a data-trkNavAttr="navigation:livetv:watch-cnbc-pro:104644994" href="//www.cnbc.com/application/pro">Watch CNBC Pro</a></li></ul></li><li class="watchlist"><a data-trkNavAttr="navigation:watchlist:watchlist:104644994" href="//watchlist.cnbc.com/"  class="singleton">Watchlist</a></li></ul></div><div id="quickLinks">	<a class="button" id="markets"  data-trkNavAttr="navigation:top:markets:104644994"  href="//www.cnbc.com/markets/"><i class="fa fa-markets"></i></a>
	<a class="button" id="video"  data-trkNavAttr="navigation:top:video:104644994"  href="//www.cnbc.com/video/"><i class="fa fa-video"></i></a>
	<a class="button" id="quotesearch"  href="javascript:void(0),"><i class="fa fa-quotesearch"></i></a>
</div></nav></div></div><!--might not need this for make it--><div id="toPopup"><div class="close"><a class="btn_header">X</a></div><div id="popup_content"></div><!--your content end--></div><!--toPopup end--><div id="backgroundPopup"></div><!--might not need this for make it--></header>
<!-- END HEADER -->

                
                

                
                    

                


                


                
                                                    	<div id='cnbc-alert-container-breaking-news' class="news-alert breaking-news hide" >
	<div class="content">
		<div class="news-alert-container">
							<div class="news-alert-title">
					<h2 class="headline">
						<a class="alert-banner" id="breaking-news-link">
							<span class="alert-title"></span>
							<span class='alert-headline'></span>
						</a>
					</h2>
				</div>
					<div class="alert-close-button" id="breaking-news-close-button">&times</div>
				<div style="clear:both;"></div>
					</div>
	</div>
</div>

                                	<div id='cnbc-alert-container-pro-alert' class="news-alert pro-alert hide"  style="display: none;" >
	<div class="content">
		<div class="news-alert-container">
							<div class="news-alert-title">
					<h2 class="headline">
						<a class="alert-banner" id="pro-alert-link">
							<span class="alert-title"></span>
							<span class='alert-headline'></span>
						</a>
					</h2>
				</div>
					<div class="alert-close-button" id="pro-alert-close-button">&times</div>
				<div style="clear:both;"></div>
					</div>
	</div>
</div>

                                	<div id='cnbc-alert-container-watch-live' class="news-alert watch-live hide"  style="display: none;" >
	<div class="content">
		<div class="news-alert-container">
							<div class="news-alert-title">
					<h2 class="headline">
						<a class="alert-banner" id="watch-live-link">
							<span class="alert-title"></span>
							<span class='alert-headline'></span>
						</a>
					</h2>
				</div>
					<div class="alert-close-button" id="watch-live-close-button">&times</div>
				<div style="clear:both;"></div>
					</div>
	</div>
</div>

                                	<div id='cnbc-alert-container-watch-live-international' class="news-alert watch-live-international hide"  style="display: none;" >
	<div class="content">
		<div class="news-alert-container">
							<div class="news-alert-title">
					<h2 class="headline">
						<a class="alert-banner" id="watch-live-international-link">
							<span class="alert-title"></span>
							<span class='alert-headline'></span>
						</a>
					</h2>
				</div>
					<div class="alert-close-button" id="watch-live-international-close-button">&times</div>
				<div style="clear:both;"></div>
					</div>
	</div>
</div>

                                    

                
                

                
                
                

                <div class="cnbc-body " itemscope itemtype="https://schema.org/NewsArticle" >
                                                                                <!-- MPS iframe:ad -->
                    
  <!-- MPS iframe:ad -->
  
<div class="dart_wrapper dart_ads_noniframe_topbanner  badge-ad" id="dart_wrapper_topbanner">
	<script>
	var mps=mps||{}; mps._queue=mps._queue||{}; mps._queue.gptloaded=mps._queue.gptloaded||[];
	mps._queue.gptloaded.push(function() {
	  (mps && mps.insertAd && mps.insertAd('#dart_wrapper_topbanner', 'topbanner'));	
	});
</script> 
</div>
  
  <!-- end of MPS iframe ad -->

                    
                    <!-- end of MPS iframe ad -->
                    
    
      
		<h2 class="cnbc-clearfix pagehead" id="page_header">
		 <div id="franchise-header-badge">
		
<div class="dart_wrapper dart_ads_noniframe_badgec  badge-ad" id="dart_wrapper_badgec">
	<script>
	var mps=mps||{}; mps._queue=mps._queue||{}; mps._queue.gptloaded=mps._queue.gptloaded||[];
	mps._queue.gptloaded.push(function() {
	  (mps && mps.insertAd && mps.insertAd('#dart_wrapper_badgec', 'badgec'));	
	});
</script> 
</div>
	 </div>
									<a class="header_title last breadcrumb" href="/pro-story/">Pro Analysis</a>
		
					    	</h2>
    

  
      
      <div id='carouselWrapper' class='carousel_asset'>
    
    

            <div class="carouselHeader">
        <div class="carouselHeaderLeft">
            <a href=""></a>
        </div>
        <div class="carouselHeaderRight">
            <div class="slideIndicator"></div>
            <div class="carouselSO"><a href="javascript:void(0);">Start Over</a>| </div>
        </div>
    </div>
        <div class="carouselBody" >
        <div class="leftArrow disabled">&lsaquo;</div>
            <ul><li class=" currentNode"><!-- new asset.tpl begin --><div  class="asset  cnbcnewsstory imgasset desc_size160_105" playertype=premium>        <span itemscope itemtype="https://schema.org/ImageObject" >
                    <a href='/2017/08/10/morning-top-10.html' data-trkNavAttr='articlecarousel:top:0:104644994'  class=''  >
                                                <img data-img-src="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2017/04/26/104428455-RTS13Y8T.160x105.jpg?v=1493222349" alt="North Korea&#039;s leader Kim Jong Un watches a military drill marking the 85th anniversary of the establishment of the Korean People&#039;s Army (KPA)." title="Morning Top 10 Thursday" width='160' height='105' />
                    
                </a>
        <meta itemprop="image" content="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2017/04/26/104428455-RTS13Y8T.jpg?v=1493222349" /><meta itemprop="width" content="width='160'" /><meta itemprop="height" content="height='105'" /><meta itemprop="datePublished" content="2017-04-26T11:59:09-0400" /><meta itemprop="dateCreated" content="2017-04-26T11:58:14-0400" /><meta itemprop="dateModified" content="2017-04-26T11:59:09-0400" /><meta itemprop="uploadDate" content="2017-04-26T11:58:14-0400" /><meta itemprop="expires" content="2099-12-31" /> <!-- TODO: defaulting to 2099 until we get the expiry date from toolbelt --><meta itemprop="encodingFormat" content="jpg" /><meta itemprop="author" content="KCNA | Reuters" /><meta itemprop="publisher" content="CNBC" /> <meta itemprop="caption" content="North Korea's leader Kim Jong Un watches a military drill marking the 85th anniversary of the establishment of the Korean People's Army (KPA)." /> 
        </span> 
    
        

					

	<div class="headline"  >
		<a href='/2017/08/10/morning-top-10.html' data-trkNavAttr='articlecarousel:top:0:104644994'  class=' '    data-nodeID='104644994' >		    	                 
            Morning Top 10 Thursday<span class=" cnbc-font-icon icon-cnbc-pro"></span>
			                </a>        	</div>
				
					

						



</div><!-- new asset.tpl end --></li><li><!-- new asset.tpl begin --><div  class="asset  cnbcnewsstory imgasset desc_size160_105" playertype=premium>        <span itemscope itemtype="https://schema.org/ImageObject" >
                    <a href='/2017/08/07/here-are-credit-suisses-favorite-software-stock-ideas-for-the-next-year.html' data-trkNavAttr='articlecarousel:top:1:104644994'  class=''  >
                                                <img data-img-src="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2016/02/16/103390615-GettyImages-496745802.160x105.jpg?v=1502130546" alt="An Apple iPad with the Shopify app is displayed at the entrance to the company&#039;s headquarters in Toronto, Ontario." title="Here are Credit Suisse's favorite software stock ideas for the next year" width='160' height='105' />
                    
                </a>
        <meta itemprop="image" content="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2016/02/16/103390615-GettyImages-496745802.jpg?v=1502130546" /><meta itemprop="width" content="width='160'" /><meta itemprop="height" content="height='105'" /><meta itemprop="datePublished" content="2016-02-16T08:43:10-0500" /><meta itemprop="dateCreated" content="2016-02-16T08:42:08-0500" /><meta itemprop="dateModified" content="2017-08-07T14:29:07-0400" /><meta itemprop="uploadDate" content="2016-02-16T08:42:08-0500" /><meta itemprop="expires" content="2099-12-31" /> <!-- TODO: defaulting to 2099 until we get the expiry date from toolbelt --><meta itemprop="encodingFormat" content="jpg" /><meta itemprop="author" content="Kevin Van Paassen | Bloomberg | Getty Images" /><meta itemprop="publisher" content="CNBC" /> <meta itemprop="caption" content="An Apple iPad with the Shopify app is displayed at the entrance to the company's headquarters in Toronto, Ontario." /> 
        </span> 
    
        

					

	<div class="headline"  >
		<a href='/2017/08/07/here-are-credit-suisses-favorite-software-stock-ideas-for-the-next-year.html' data-trkNavAttr='articlecarousel:top:1:104644994'  class=' '    data-nodeID='104637476' >		    	                 
            Here are Credit Suisse's favorite software stock ideas for the next year<span class=" cnbc-font-icon icon-cnbc-pro"></span>
			                </a>        	</div>
				
					

						



</div><!-- new asset.tpl end --></li><li><!-- new asset.tpl begin --><div  class="asset  cnbcnewsstory imgasset desc_size160_105" playertype=premium>        <span itemscope itemtype="https://schema.org/ImageObject" >
                    <a href='/2017/08/07/here-are-4-top-biotech-stock-ideas-from-jefferies.html' data-trkNavAttr='articlecarousel:top:2:104644994'  class=''  >
                                                <img data-img-src="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2017/03/06/104324084-GettyImages-505658023.160x105.jpg?v=1488832659" alt="" title="Here are 4 top biotech stock ideas from Jefferies" width='160' height='105' />
                    
                </a>
        <meta itemprop="image" content="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2017/03/06/104324084-GettyImages-505658023.jpg?v=1488832659" /><meta itemprop="width" content="width='160'" /><meta itemprop="height" content="height='105'" /><meta itemprop="datePublished" content="2017-03-06T15:37:39-0500" /><meta itemprop="dateCreated" content="2017-03-06T15:37:11-0500" /><meta itemprop="dateModified" content="2017-03-06T15:37:40-0500" /><meta itemprop="uploadDate" content="2017-03-06T15:37:11-0500" /><meta itemprop="expires" content="2099-12-31" /> <!-- TODO: defaulting to 2099 until we get the expiry date from toolbelt --><meta itemprop="encodingFormat" content="jpg" /><meta itemprop="author" content="Yuri Arcurs | Getty Images" /><meta itemprop="publisher" content="CNBC" />
        </span> 
    
        

					

	<div class="headline"  >
		<a href='/2017/08/07/here-are-4-top-biotech-stock-ideas-from-jefferies.html' data-trkNavAttr='articlecarousel:top:2:104644994'  class=' '    data-nodeID='104636934' >		    	                 
            Here are 4 top biotech stock ideas from Jefferies<span class=" cnbc-font-icon icon-cnbc-pro"></span>
			                </a>        	</div>
				
					

						



</div><!-- new asset.tpl end --></li><li><!-- new asset.tpl begin --><div  class="asset  partnerstory imgasset desc_size160_105" playertype=premium>        <span itemscope itemtype="https://schema.org/ImageObject" >
                    <a href='/2017/08/03/breakingviews-silicon-valley-tries-to-out-trump-trump-on-jobs.html' data-trkNavAttr='articlecarousel:top:3:104644994'  class=''  >
                                                <img data-img-src="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2016/12/14/104166834-GettyImages-629704360.160x105.jpg?v=1481745010" alt="(L-R) Amazon&#039;s chief Jeff Bezos, Larry Page of Alphabet, Facebook COO Sheryl Sandberg , Vice President-elect Mike Pence and President-elect Donald Trump attend a meeting at Trump Tower December 14, 2016 in New York." title="Breakingviews: Silicon Valley tries to out-Trump Trump on jobs" width='160' height='105' />
                    
                </a>
        <meta itemprop="image" content="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2016/12/14/104166834-GettyImages-629704360.jpg?v=1481745010" /><meta itemprop="width" content="width='160'" /><meta itemprop="height" content="height='105'" /><meta itemprop="datePublished" content="2016-12-14T13:56:43-0500" /><meta itemprop="dateCreated" content="2016-12-14T13:55:44-0500" /><meta itemprop="dateModified" content="2016-12-14T14:50:12-0500" /><meta itemprop="uploadDate" content="2016-12-14T13:55:44-0500" /><meta itemprop="expires" content="2099-12-31" /> <!-- TODO: defaulting to 2099 until we get the expiry date from toolbelt --><meta itemprop="encodingFormat" content="jpg" /><meta itemprop="author" content="Timothy A. Clary | AFP | Getty Images" /><meta itemprop="publisher" content="CNBC" /> <meta itemprop="caption" content="(L-R) Amazon's chief Jeff Bezos, Larry Page of Alphabet, Facebook COO Sheryl Sandberg , Vice President-elect Mike Pence and President-elect Donald Trump attend a meeting at Trump Tower December 14, 2016 in New York." /> 
        </span> 
    
        

					

	<div class="headline"  >
		<a href='/2017/08/03/breakingviews-silicon-valley-tries-to-out-trump-trump-on-jobs.html' data-trkNavAttr='articlecarousel:top:3:104644994'  class=' '    data-nodeID='104631009' >		    	                 
            Breakingviews: Silicon Valley tries to out-Trump Trump on jobs<span class=" cnbc-font-icon icon-cnbc-pro"></span>
			                </a>        	</div>
				
					

						



</div><!-- new asset.tpl end --></li><li><!-- new asset.tpl begin --><div  class="asset  cnbcnewsstory imgasset desc_size160_105" playertype=premium>        <span itemscope itemtype="https://schema.org/ImageObject" >
                    <a href='/2017/08/03/morning-top-10.html' data-trkNavAttr='articlecarousel:top:4:104644994'  class=''  >
                                                <img data-img-src="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2017/08/03/104629946-GettyImages-825880450-putin.160x105.jpg?v=1501761606" alt="Russia&#039;s President Vladimir Putin" title="Morning Top 10 Thursday" width='160' height='105' />
                    
                </a>
        <meta itemprop="image" content="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2017/08/03/104629946-GettyImages-825880450-putin.jpg?v=1501761606" /><meta itemprop="width" content="width='160'" /><meta itemprop="height" content="height='105'" /><meta itemprop="datePublished" content="2017-08-03T08:00:06-0400" /><meta itemprop="dateCreated" content="2017-08-03T07:59:10-0400" /><meta itemprop="dateModified" content="2017-08-03T08:00:07-0400" /><meta itemprop="uploadDate" content="2017-08-03T07:59:10-0400" /><meta itemprop="expires" content="2099-12-31" /> <!-- TODO: defaulting to 2099 until we get the expiry date from toolbelt --><meta itemprop="encodingFormat" content="jpg" /><meta itemprop="author" content="Mikhail Metzel | TASS | Getty Images" /><meta itemprop="publisher" content="CNBC" /> <meta itemprop="caption" content="Russia's President Vladimir Putin" /> 
        </span> 
    
        

					

	<div class="headline"  >
		<a href='/2017/08/03/morning-top-10.html' data-trkNavAttr='articlecarousel:top:4:104644994'  class=' '    data-nodeID='104629901' >		    	                 
            Morning Top 10 Thursday<span class=" cnbc-font-icon icon-cnbc-pro"></span>
			                </a>        	</div>
				
					

						



</div><!-- new asset.tpl end --></li><li><!-- new asset.tpl begin --><div  class="asset  cnbcnewsstory imgasset desc_size160_105" playertype=premium>        <span itemscope itemtype="https://schema.org/ImageObject" >
                    <a href='/2017/08/02/morning-top-10.html' data-trkNavAttr='articlecarousel:top:5:104644994'  class=''  >
                                                <img data-img-src="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2013/09/17/101040144-174236576.160x105.jpg?v=1501673926" alt="A &#039;for sale&#039; signs stand outside a home in Arcadia, California." title="Morning Top 10 Wednesday" width='160' height='105' />
                    
                </a>
        <meta itemprop="image" content="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2013/09/17/101040144-174236576.jpg?v=1501673926" /><meta itemprop="width" content="width='160'" /><meta itemprop="height" content="height='105'" /><meta itemprop="datePublished" content="2013-09-17T08:49:02-0400" /><meta itemprop="dateCreated" content="2013-09-17T08:47:22-0400" /><meta itemprop="dateModified" content="2017-08-02T07:38:46-0400" /><meta itemprop="uploadDate" content="2013-09-17T08:47:22-0400" /><meta itemprop="expires" content="2099-12-31" /> <!-- TODO: defaulting to 2099 until we get the expiry date from toolbelt --><meta itemprop="encodingFormat" content="jpg" /><meta itemprop="author" content="Jonathan Alcorn | Bloomberg | Getty Images" /><meta itemprop="publisher" content="CNBC" /> <meta itemprop="caption" content="A 'for sale' signs stand outside a home in Arcadia, California." /> 
        </span> 
    
        

					

	<div class="headline"  >
		<a href='/2017/08/02/morning-top-10.html' data-trkNavAttr='articlecarousel:top:5:104644994'  class=' '    data-nodeID='104626294' >		    	                 
            Morning Top 10 Wednesday<span class=" cnbc-font-icon icon-cnbc-pro"></span>
			                </a>        	</div>
				
					

						



</div><!-- new asset.tpl end --></li><li><!-- new asset.tpl begin --><div  class="asset  cnbcnewsstory imgasset desc_size160_105" playertype=premium>        <span itemscope itemtype="https://schema.org/ImageObject" >
                    <a href='/2017/08/01/tipranks-5-favorite-ai-stocks.html' data-trkNavAttr='articlecarousel:top:6:104644994'  class=''  >
                                                <img data-img-src="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2017/08/01/104624627-GettyImages-512252024.160x105.jpg?v=1501617099" alt="Facebook founder and chief Mark Zuckerberg (C) speaks to German Chief of Staff Peter Altmaier (R) at the so-called &#039;Facebook Innovation Hub&#039; in Berlin on February 25, 2016." title="TipRanks: Here are the 5 favorite AI stocks from Wall Street's top analysts" width='160' height='105' />
                    
                </a>
        <meta itemprop="image" content="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2017/08/01/104624627-GettyImages-512252024.jpg?v=1501617099" /><meta itemprop="width" content="width='160'" /><meta itemprop="height" content="height='105'" /><meta itemprop="datePublished" content="2017-08-01T15:51:39-0400" /><meta itemprop="dateCreated" content="2017-08-01T15:50:15-0400" /><meta itemprop="dateModified" content="2017-08-01T15:51:40-0400" /><meta itemprop="uploadDate" content="2017-08-01T15:50:15-0400" /><meta itemprop="expires" content="2099-12-31" /> <!-- TODO: defaulting to 2099 until we get the expiry date from toolbelt --><meta itemprop="encodingFormat" content="jpg" /><meta itemprop="author" content="Kay Nietfeld | AFP | Getty Images" /><meta itemprop="publisher" content="CNBC" /> <meta itemprop="caption" content="Facebook founder and chief Mark Zuckerberg (C) speaks to German Chief of Staff Peter Altmaier (R) at the so-called 'Facebook Innovation Hub' in Berlin on February 25, 2016." /> 
        </span> 
    
        

					

	<div class="headline"  >
		<a href='/2017/08/01/tipranks-5-favorite-ai-stocks.html' data-trkNavAttr='articlecarousel:top:6:104644994'  class=' '    data-nodeID='104624619' >		    	                 
            TipRanks: Here are the 5 favorite AI stocks from Wall Street's top analysts<span class=" cnbc-font-icon icon-cnbc-pro"></span>
			                </a>        	</div>
				
					

						



</div><!-- new asset.tpl end --></li><li><!-- new asset.tpl begin --><div  class="asset  cnbcnewsstory imgasset desc_size160_105" playertype=premium>        <span itemscope itemtype="https://schema.org/ImageObject" >
                    <a href='/2017/08/01/here-are-5-best-idea-stock-picks-from-rbc-capital.html' data-trkNavAttr='articlecarousel:top:7:104644994'  class=''  >
                                                <img data-img-src="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2016/08/25/103893029-RTX2MHN7.160x105.jpg?v=1501607763" alt="A man enters a Dollar Tree discount store in Garden City, New York." title="Here are 5 ‘best idea’ stock picks from RBC Capital" width='160' height='105' />
                    
                </a>
        <meta itemprop="image" content="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2016/08/25/103893029-RTX2MHN7.jpg?v=1501607763" /><meta itemprop="width" content="width='160'" /><meta itemprop="height" content="height='105'" /><meta itemprop="datePublished" content="2016-08-25T09:34:07-0400" /><meta itemprop="dateCreated" content="2016-08-25T09:33:19-0400" /><meta itemprop="dateModified" content="2017-08-01T13:16:04-0400" /><meta itemprop="uploadDate" content="2016-08-25T09:33:19-0400" /><meta itemprop="expires" content="2099-12-31" /> <!-- TODO: defaulting to 2099 until we get the expiry date from toolbelt --><meta itemprop="encodingFormat" content="jpg" /><meta itemprop="author" content="Shannon Stapleton | Reuters" /><meta itemprop="publisher" content="CNBC" /> <meta itemprop="caption" content="A man enters a Dollar Tree discount store in Garden City, New York." /> 
        </span> 
    
        

					

	<div class="headline"  >
		<a href='/2017/08/01/here-are-5-best-idea-stock-picks-from-rbc-capital.html' data-trkNavAttr='articlecarousel:top:7:104644994'  class=' '    data-nodeID='104624421' >		    	                 
            Here are 5 ‘best idea’ stock picks from RBC Capital<span class=" cnbc-font-icon icon-cnbc-pro"></span>
			                </a>        	</div>
				
					

						



</div><!-- new asset.tpl end --></li><li><!-- new asset.tpl begin --><div  class="asset  cnbcnewsstory imgasset desc_size160_105" playertype=premium>        <span itemscope itemtype="https://schema.org/ImageObject" >
                    <a href='/2017/08/01/morning-top-10.html' data-trkNavAttr='articlecarousel:top:8:104644994'  class=''  >
                                                <img data-img-src="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2016/12/15/104169656-GettyImages-460496974.160x105.jpg?v=1484674889" alt="A worker prepares to lift drills by pulley to the main floor of a drilling rig in the Permian basin." title="Morning Top 10 Tuesday" width='160' height='105' />
                    
                </a>
        <meta itemprop="image" content="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2016/12/15/104169656-GettyImages-460496974.jpg?v=1484674889" /><meta itemprop="width" content="width='160'" /><meta itemprop="height" content="height='105'" /><meta itemprop="datePublished" content="2016-12-15T14:13:14-0500" /><meta itemprop="dateCreated" content="2016-12-15T14:12:10-0500" /><meta itemprop="dateModified" content="2017-01-17T12:41:31-0500" /><meta itemprop="uploadDate" content="2016-12-15T14:12:10-0500" /><meta itemprop="expires" content="2099-12-31" /> <!-- TODO: defaulting to 2099 until we get the expiry date from toolbelt --><meta itemprop="encodingFormat" content="jpg" /><meta itemprop="author" content="Brittany Sowacke | Bloomberg | Getty Images" /><meta itemprop="publisher" content="CNBC" /> <meta itemprop="caption" content="A worker prepares to lift drills by pulley to the main floor of a drilling rig in the Permian basin." /> 
        </span> 
    
        

					

	<div class="headline"  >
		<a href='/2017/08/01/morning-top-10.html' data-trkNavAttr='articlecarousel:top:8:104644994'  class=' '    data-nodeID='104623477' >		    	                 
            Morning Top 10 Tuesday<span class=" cnbc-font-icon icon-cnbc-pro"></span>
			                </a>        	</div>
				
					

						



</div><!-- new asset.tpl end --></li><li><!-- new asset.tpl begin --><div  class="asset  cnbcnewsstory imgasset desc_size160_105" playertype=premium>        <span itemscope itemtype="https://schema.org/ImageObject" >
                    <a href='/2017/07/31/morning-top-10.html' data-trkNavAttr='articlecarousel:top:9:104644994'  class=''  >
                                                <img data-img-src="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2017/07/19/104595792-GettyImages-537592974.160x105.jpg?v=1500475617" alt="John Colaneri, Anthony Carrino, Sunny Anderson, Kenneth W. Lowe, Katie Lee, Andrew Zimmern and guests of Scripps Networks Interactive ring the NASDAQ Opening Bell at NASDAQ on June 2, 2016 in New York City." title="Morning Top 10 Monday" width='160' height='105' />
                    
                </a>
        <meta itemprop="image" content="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2017/07/19/104595792-GettyImages-537592974.jpg?v=1500475617" /><meta itemprop="width" content="width='160'" /><meta itemprop="height" content="height='105'" /><meta itemprop="datePublished" content="2017-07-19T10:46:57-0400" /><meta itemprop="dateCreated" content="2017-07-19T10:46:11-0400" /><meta itemprop="dateModified" content="2017-07-19T10:46:58-0400" /><meta itemprop="uploadDate" content="2017-07-19T10:46:11-0400" /><meta itemprop="expires" content="2099-12-31" /> <!-- TODO: defaulting to 2099 until we get the expiry date from toolbelt --><meta itemprop="encodingFormat" content="jpg" /><meta itemprop="author" content="Slaven Vlasic | Getty Images" /><meta itemprop="publisher" content="CNBC" /> <meta itemprop="caption" content="John Colaneri, Anthony Carrino, Sunny Anderson, Kenneth W. Lowe, Katie Lee, Andrew Zimmern and guests of Scripps Networks Interactive ring the NASDAQ Opening Bell at NASDAQ on June 2, 2016 in New York City." /> 
        </span> 
    
        

					

	<div class="headline"  >
		<a href='/2017/07/31/morning-top-10.html' data-trkNavAttr='articlecarousel:top:9:104644994'  class=' '    data-nodeID='104620680' >		    	                 
            Morning Top 10 Monday<span class=" cnbc-font-icon icon-cnbc-pro"></span>
			                </a>        	</div>
				
					

						



</div><!-- new asset.tpl end --></li><li><!-- new asset.tpl begin --><div  class="asset  cnbcnewsstory imgasset desc_size160_105" playertype=premium>        <span itemscope itemtype="https://schema.org/ImageObject" >
                    <a href='/2017/07/28/jefferies-upgrades-smucker-mccormick-food-industry-mergers.html' data-trkNavAttr='articlecarousel:top:10:104644994'  class=''  >
                                                <img data-img-src="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2017/07/05/104568946-GettyImages-450109704.160x105.jpg?v=1499283501" alt="Smuckers fruit products are displayed on a shelf at a grocery store." title="Jefferies upgrades Smucker and McCormick, forecasting food industry mergers" width='160' height='105' />
                    
                </a>
        <meta itemprop="image" content="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2017/07/05/104568946-GettyImages-450109704.jpg?v=1499283501" /><meta itemprop="width" content="width='160'" /><meta itemprop="height" content="height='105'" /><meta itemprop="datePublished" content="2017-07-05T15:38:21-0400" /><meta itemprop="dateCreated" content="2017-07-05T15:37:28-0400" /><meta itemprop="dateModified" content="2017-07-05T15:38:22-0400" /><meta itemprop="uploadDate" content="2017-07-05T15:37:28-0400" /><meta itemprop="expires" content="2099-12-31" /> <!-- TODO: defaulting to 2099 until we get the expiry date from toolbelt --><meta itemprop="encodingFormat" content="jpg" /><meta itemprop="author" content="Getty Images" /><meta itemprop="publisher" content="CNBC" /> <meta itemprop="caption" content="Smuckers fruit products are displayed on a shelf at a grocery store." /> 
        </span> 
    
        

					

	<div class="headline"  >
		<a href='/2017/07/28/jefferies-upgrades-smucker-mccormick-food-industry-mergers.html' data-trkNavAttr='articlecarousel:top:10:104644994'  class=' '    data-nodeID='104618056' >		    	                 
            Jefferies upgrades Smucker and McCormick, forecasting food industry mergers<span class=" cnbc-font-icon icon-cnbc-pro"></span>
			                </a>        	</div>
				
					

						



</div><!-- new asset.tpl end --></li><li><!-- new asset.tpl begin --><div  class="asset  cnbcnewsstory" playertype=premium>

					

	<div class="headline"  >
		<a href='/2017/07/28/morning-top-10.html' data-trkNavAttr='articlecarousel:top:11:104644994'  class=' '    data-nodeID='104617113' >		    	                 
            Morning Top 10 Friday<span class=" cnbc-font-icon icon-cnbc-pro"></span>
			                </a>        	</div>
				
					

						



</div><!-- new asset.tpl end --></li><li><!-- new asset.tpl begin --><div  class="asset  cnbcnewsstory imgasset desc_size160_105" playertype=premium>        <span itemscope itemtype="https://schema.org/ImageObject" >
                    <a href='/2017/07/27/bearish-analysts-throw-in-the-towel-on-booming-boeing-shares.html' data-trkNavAttr='articlecarousel:top:12:104644994'  class=''  >
                                                <img data-img-src="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2017/02/17/104289432-GettyImages-628756814.160x105.jpg?v=1489413994" alt="Boeing Dreamliner 787 planes sit on the production line at the company&#039;s final assembly facility in North Charleston, S.C." title="Bearish analysts throw in the towel on booming Boeing shares" width='160' height='105' />
                    
                </a>
        <meta itemprop="image" content="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2017/02/17/104289432-GettyImages-628756814.jpg?v=1489413994" /><meta itemprop="width" content="width='160'" /><meta itemprop="height" content="height='105'" /><meta itemprop="datePublished" content="2017-02-17T08:46:24-0500" /><meta itemprop="dateCreated" content="2017-02-17T08:45:09-0500" /><meta itemprop="dateModified" content="2017-03-13T10:06:35-0400" /><meta itemprop="uploadDate" content="2017-02-17T08:45:09-0500" /><meta itemprop="expires" content="2099-12-31" /> <!-- TODO: defaulting to 2099 until we get the expiry date from toolbelt --><meta itemprop="encodingFormat" content="jpg" /><meta itemprop="author" content="Travis Dove | Bloomberg | Getty Images" /><meta itemprop="publisher" content="CNBC" /> <meta itemprop="caption" content="Boeing Dreamliner 787 planes sit on the production line at the company's final assembly facility in North Charleston, S.C." /> 
        </span> 
    
        

					

	<div class="headline"  >
		<a href='/2017/07/27/bearish-analysts-throw-in-the-towel-on-booming-boeing-shares.html' data-trkNavAttr='articlecarousel:top:12:104644994'  class=' '    data-nodeID='104613732' >		    	                 
            Bearish analysts throw in the towel on booming Boeing shares<span class=" cnbc-font-icon icon-cnbc-pro"></span>
			                </a>        	</div>
				
					

						



</div><!-- new asset.tpl end --></li><li><!-- new asset.tpl begin --><div  class="asset  cnbcnewsstory" playertype=premium>

					

	<div class="headline"  >
		<a href='/2017/07/27/morning-top-10.html' data-trkNavAttr='articlecarousel:top:13:104644994'  class=' '    data-nodeID='104613681' >		    	                 
            Morning Top 10 Thursday<span class=" cnbc-font-icon icon-cnbc-pro"></span>
			                </a>        	</div>
				
					

						



</div><!-- new asset.tpl end --></li><li><!-- new asset.tpl begin --><div  class="asset  cnbcnewsstory imgasset desc_size160_105" playertype=premium>        <span itemscope itemtype="https://schema.org/ImageObject" >
                    <a href='/2017/07/26/cowen-cuts-disney-sales-estimates-on-weak-movie-box-office-sales.html' data-trkNavAttr='articlecarousel:top:14:104644994'  class=''  >
                                                <img data-img-src="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2017/05/24/104489450-landscape-1488452253-pirates-of-the-caribbean-poster.160x105.jpg?v=1495630128" alt="Pirates of the Caribbean: Dead Men Tell No Tales" title="Analyst cuts Disney sales estimates on weak movie box office sales" width='160' height='105' />
                    
                </a>
        <meta itemprop="image" content="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2017/05/24/104489450-landscape-1488452253-pirates-of-the-caribbean-poster.jpg?v=1495630128" /><meta itemprop="width" content="width='160'" /><meta itemprop="height" content="height='105'" /><meta itemprop="datePublished" content="2017-05-24T08:48:48-0400" /><meta itemprop="dateCreated" content="2017-05-24T08:47:36-0400" /><meta itemprop="dateModified" content="2017-05-24T08:48:48-0400" /><meta itemprop="uploadDate" content="2017-05-24T08:47:36-0400" /><meta itemprop="expires" content="2099-12-31" /> <!-- TODO: defaulting to 2099 until we get the expiry date from toolbelt --><meta itemprop="encodingFormat" content="jpg" /><meta itemprop="author" content="Source: Disney" /><meta itemprop="publisher" content="CNBC" /> <meta itemprop="caption" content="Pirates of the Caribbean: Dead Men Tell No Tales" /> 
        </span> 
    
        

					

	<div class="headline"  >
		<a href='/2017/07/26/cowen-cuts-disney-sales-estimates-on-weak-movie-box-office-sales.html' data-trkNavAttr='articlecarousel:top:14:104644994'  class=' '    data-nodeID='104610593' >		    	                 
            Analyst cuts Disney sales estimates on weak movie box office sales<span class=" cnbc-font-icon icon-cnbc-pro"></span>
			                </a>        	</div>
				
					

						



</div><!-- new asset.tpl end --></li><li><!-- new asset.tpl begin --><div  class="asset  cnbcnewsstory imgasset desc_size160_105" playertype=premium>        <span itemscope itemtype="https://schema.org/ImageObject" >
                    <a href='/2017/07/26/morning-top-10.html' data-trkNavAttr='articlecarousel:top:15:104644994'  class=''  >
                                                <img data-img-src="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2016/12/09/104157309-GettyImages-505704244.160x105.jpg?v=1481292893" alt="James Quincey" title="Morning Top 10 Wednesday" width='160' height='105' />
                    
                </a>
        <meta itemprop="image" content="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2016/12/09/104157309-GettyImages-505704244.jpg?v=1481292893" /><meta itemprop="width" content="width='160'" /><meta itemprop="height" content="height='105'" /><meta itemprop="datePublished" content="2016-12-09T09:14:37-0500" /><meta itemprop="dateCreated" content="2016-12-09T09:13:40-0500" /><meta itemprop="dateModified" content="2016-12-09T09:14:55-0500" /><meta itemprop="uploadDate" content="2016-12-09T09:13:40-0500" /><meta itemprop="expires" content="2099-12-31" /> <!-- TODO: defaulting to 2099 until we get the expiry date from toolbelt --><meta itemprop="encodingFormat" content="jpg" /><meta itemprop="author" content="Getty Images" /><meta itemprop="publisher" content="CNBC" /> <meta itemprop="caption" content="James Quincey" /> 
        </span> 
    
        

					

	<div class="headline"  >
		<a href='/2017/07/26/morning-top-10.html' data-trkNavAttr='articlecarousel:top:15:104644994'  class=' '    data-nodeID='104610217' >		    	                 
            Morning Top 10 Wednesday<span class=" cnbc-font-icon icon-cnbc-pro"></span>
			                </a>        	</div>
				
					

						



</div><!-- new asset.tpl end --></li><li><!-- new asset.tpl begin --><div  class="asset  cnbcnewsstory imgasset desc_size160_105" playertype=premium>        <span itemscope itemtype="https://schema.org/ImageObject" >
                    <a href='/2017/07/25/twitter-revenue-earnings-growth.html' data-trkNavAttr='articlecarousel:top:16:104644994'  class=''  >
                                                <img data-img-src="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2016/04/25/103576827-GettyImages-520557780.160x105.jpg?v=1461607610" alt="Jack Dorsey" title="Twitter may beat results this week, but don't bet on long term, analyst says" width='160' height='105' />
                    
                </a>
        <meta itemprop="image" content="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2016/04/25/103576827-GettyImages-520557780.jpg?v=1461607610" /><meta itemprop="width" content="width='160'" /><meta itemprop="height" content="height='105'" /><meta itemprop="datePublished" content="2016-04-25T14:06:50-0400" /><meta itemprop="dateCreated" content="2016-04-25T14:05:58-0400" /><meta itemprop="dateModified" content="2016-04-25T14:06:50-0400" /><meta itemprop="uploadDate" content="2016-04-25T14:05:58-0400" /><meta itemprop="expires" content="2099-12-31" /> <!-- TODO: defaulting to 2099 until we get the expiry date from toolbelt --><meta itemprop="encodingFormat" content="jpg" /><meta itemprop="author" content="Paul Jeffers | Fairfax Media | Getty Images" /><meta itemprop="publisher" content="CNBC" /> <meta itemprop="caption" content="Jack Dorsey" /> 
        </span> 
    
        

					

	<div class="headline"  >
		<a href='/2017/07/25/twitter-revenue-earnings-growth.html' data-trkNavAttr='articlecarousel:top:16:104644994'  class=' '    data-nodeID='104607825' >		    	                 
            Twitter may beat results this week, but don't bet on long term, analyst says<span class=" cnbc-font-icon icon-cnbc-pro"></span>
			                </a>        	</div>
				
					

						



</div><!-- new asset.tpl end --></li><li><!-- new asset.tpl begin --><div  class="asset  cnbcnewsstory imgasset desc_size160_105" playertype=premium>        <span itemscope itemtype="https://schema.org/ImageObject" >
                    <a href='/2017/07/25/tipranks-top-virtual-reality-stocks.html' data-trkNavAttr='articlecarousel:top:17:104644994'  class=''  >
                                                <img data-img-src="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2017/01/17/104222707-GettyImages-612997084.160x105.jpg?v=1492538326" alt="Mark Zuckerberg, chief executive officer and founder of Facebook Inc., demonstrates an Oculus Rift virtual reality (VR) headset and Oculus Touch controllers as the gives a demonstration during the Oculus Connect 3 event in San Jose, California" title="TipRanks: Here are top analysts' 3 favorite virtual reality stocks" width='160' height='105' />
                    
                </a>
        <meta itemprop="image" content="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2017/01/17/104222707-GettyImages-612997084.jpg?v=1492538326" /><meta itemprop="width" content="width='160'" /><meta itemprop="height" content="height='105'" /><meta itemprop="datePublished" content="2017-01-17T09:39:50-0500" /><meta itemprop="dateCreated" content="2017-01-17T09:39:06-0500" /><meta itemprop="dateModified" content="2017-04-18T13:58:47-0400" /><meta itemprop="uploadDate" content="2017-01-17T09:39:06-0500" /><meta itemprop="expires" content="2099-12-31" /> <!-- TODO: defaulting to 2099 until we get the expiry date from toolbelt --><meta itemprop="encodingFormat" content="jpg" /><meta itemprop="author" content="David Paul Morris | Bloomberg | Getty Images" /><meta itemprop="publisher" content="CNBC" />
        </span> 
    
        

					

	<div class="headline"  >
		<a href='/2017/07/25/tipranks-top-virtual-reality-stocks.html' data-trkNavAttr='articlecarousel:top:17:104644994'  class=' '    data-nodeID='104607655' >		    	                 
            TipRanks: Here are top analysts' 3 favorite virtual reality stocks<span class=" cnbc-font-icon icon-cnbc-pro"></span>
			                </a>        	</div>
				
					

						



</div><!-- new asset.tpl end --></li><li><!-- new asset.tpl begin --><div  class="asset  cnbcnewsstory imgasset desc_size160_105" playertype=premium>        <span itemscope itemtype="https://schema.org/ImageObject" >
                    <a href='/2017/07/24/here-are-credit-suisses-top-video-game-stock-ideas-into-earnings.html' data-trkNavAttr='articlecarousel:top:18:104644994'  class=''  >
                                                <img data-img-src="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2017/07/24/104605063-GettyImages-694643016-EA.160x105.jpg?v=1500909726" alt="A drumline performs before the Electronic Arts EA Play event at the Hollywood Palladium on June 10, 2017 in Los Angeles, California." title="Here are Credit Suisse's top video game stock ideas into earnings" width='160' height='105' />
                    
                </a>
        <meta itemprop="image" content="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2017/07/24/104605063-GettyImages-694643016-EA.jpg?v=1500909726" /><meta itemprop="width" content="width='160'" /><meta itemprop="height" content="height='105'" /><meta itemprop="datePublished" content="2017-07-24T11:22:06-0400" /><meta itemprop="dateCreated" content="2017-07-24T11:21:35-0400" /><meta itemprop="dateModified" content="2017-07-24T11:22:07-0400" /><meta itemprop="uploadDate" content="2017-07-24T11:21:35-0400" /><meta itemprop="expires" content="2099-12-31" /> <!-- TODO: defaulting to 2099 until we get the expiry date from toolbelt --><meta itemprop="encodingFormat" content="jpg" /><meta itemprop="author" content="Getty Images" /><meta itemprop="publisher" content="CNBC" /> <meta itemprop="caption" content="A drumline performs before the Electronic Arts EA Play event at the Hollywood Palladium on June 10, 2017 in Los Angeles, California." /> 
        </span> 
    
        

					

	<div class="headline"  >
		<a href='/2017/07/24/here-are-credit-suisses-top-video-game-stock-ideas-into-earnings.html' data-trkNavAttr='articlecarousel:top:18:104644994'  class=' '    data-nodeID='104605448' >		    	                 
            Here are Credit Suisse's top video game stock ideas into earnings<span class=" cnbc-font-icon icon-cnbc-pro"></span>
			                </a>        	</div>
				
					

						



</div><!-- new asset.tpl end --></li><li><!-- new asset.tpl begin --><div  class="asset  cnbcnewsstory imgasset desc_size160_105" playertype=premium>        <span itemscope itemtype="https://schema.org/ImageObject" >
                    <a href='/2017/07/24/xerox-jump-analyst-upgrade-rating.html' data-trkNavAttr='articlecarousel:top:19:104644994'  class=''  >
                                                <img data-img-src="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2016/10/13/104017133-GettyImages-528752020.160x105.jpg?v=1476376210" alt="Xerox&#039;s iGen assembly plant in Webster, NY." title="Xerox shares jump after analyst bear throws in the towel" width='160' height='105' />
                    
                </a>
        <meta itemprop="image" content="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2016/10/13/104017133-GettyImages-528752020.jpg?v=1476376210" /><meta itemprop="width" content="width='160'" /><meta itemprop="height" content="height='105'" /><meta itemprop="datePublished" content="2016-10-13T12:30:10-0400" /><meta itemprop="dateCreated" content="2016-10-13T12:29:23-0400" /><meta itemprop="dateModified" content="2016-10-13T12:30:13-0400" /><meta itemprop="uploadDate" content="2016-10-13T12:29:23-0400" /><meta itemprop="expires" content="2099-12-31" /> <!-- TODO: defaulting to 2099 until we get the expiry date from toolbelt --><meta itemprop="encodingFormat" content="jpg" /><meta itemprop="author" content="James Leynse | Corbis | Getty Images" /><meta itemprop="publisher" content="CNBC" /> <meta itemprop="caption" content="Xerox's iGen assembly plant in Webster, NY." /> 
        </span> 
    
        

					

	<div class="headline"  >
		<a href='/2017/07/24/xerox-jump-analyst-upgrade-rating.html' data-trkNavAttr='articlecarousel:top:19:104644994'  class=' '    data-nodeID='104605111' >		    	                 
            Xerox shares jump after analyst bear throws in the towel<span class=" cnbc-font-icon icon-cnbc-pro"></span>
			                </a>        	</div>
				
					

						



</div><!-- new asset.tpl end --></li><li><!-- new asset.tpl begin --><div  class="asset  cnbcnewsstory imgasset desc_size160_105" playertype=premium>        <span itemscope itemtype="https://schema.org/ImageObject" >
                    <a href='/2017/07/24/morning-top-10.html' data-trkNavAttr='articlecarousel:top:20:104644994'  class=''  >
                                                <img data-img-src="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2017/07/24/104604555-GettyImages-487304293-webmd.160x105.jpg?v=1500897177" alt="" title="Morning Top 10 Monday" width='160' height='105' />
                    
                </a>
        <meta itemprop="image" content="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2017/07/24/104604555-GettyImages-487304293-webmd.jpg?v=1500897177" /><meta itemprop="width" content="width='160'" /><meta itemprop="height" content="height='105'" /><meta itemprop="datePublished" content="2017-07-24T07:52:57-0400" /><meta itemprop="dateCreated" content="2017-07-24T07:52:16-0400" /><meta itemprop="dateModified" content="2017-07-24T07:52:57-0400" /><meta itemprop="uploadDate" content="2017-07-24T07:52:16-0400" /><meta itemprop="expires" content="2099-12-31" /> <!-- TODO: defaulting to 2099 until we get the expiry date from toolbelt --><meta itemprop="encodingFormat" content="jpg" /><meta itemprop="author" content="Andrew Harrer | Bloomberg | Getty Images" /><meta itemprop="publisher" content="CNBC" />
        </span> 
    
        

					

	<div class="headline"  >
		<a href='/2017/07/24/morning-top-10.html' data-trkNavAttr='articlecarousel:top:20:104644994'  class=' '    data-nodeID='104604541' >		    	                 
            Morning Top 10 Monday<span class=" cnbc-font-icon icon-cnbc-pro"></span>
			                </a>        	</div>
				
					

						



</div><!-- new asset.tpl end --></li><li><!-- new asset.tpl begin --><div  class="asset  cnbcnewsstory imgasset desc_size160_105" playertype=premium>        <span itemscope itemtype="https://schema.org/ImageObject" >
                    <a href='/2017/07/21/these-10-companies-should-beat-the-street-next-week-investors-say.html' data-trkNavAttr='articlecarousel:top:21:104644994'  class=''  >
                                                <img data-img-src="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2017/06/16/104535023-GettyImages-84707384-jeff-bezos.160x105.jpg?v=1497648782" alt="Amazon.com founder and CEO Jeff Bezos." title="These 10 companies should beat the Street next week, investors say" width='160' height='105' />
                    
                </a>
        <meta itemprop="image" content="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2017/06/16/104535023-GettyImages-84707384-jeff-bezos.jpg?v=1497648782" /><meta itemprop="width" content="width='160'" /><meta itemprop="height" content="height='105'" /><meta itemprop="datePublished" content="2017-06-16T17:33:02-0400" /><meta itemprop="dateCreated" content="2017-06-16T17:32:19-0400" /><meta itemprop="dateModified" content="2017-06-16T17:33:03-0400" /><meta itemprop="uploadDate" content="2017-06-16T17:32:19-0400" /><meta itemprop="expires" content="2099-12-31" /> <!-- TODO: defaulting to 2099 until we get the expiry date from toolbelt --><meta itemprop="encodingFormat" content="jpg" /><meta itemprop="author" content="Getty Images" /><meta itemprop="publisher" content="CNBC" /> <meta itemprop="caption" content="Amazon.com founder and CEO Jeff Bezos." /> 
        </span> 
    
        

					

	<div class="headline"  >
		<a href='/2017/07/21/these-10-companies-should-beat-the-street-next-week-investors-say.html' data-trkNavAttr='articlecarousel:top:21:104644994'  class=' '    data-nodeID='104601602' >		    	                 
            These 10 companies should beat the Street next week, investors say<span class=" cnbc-font-icon icon-cnbc-pro"></span>
			                </a>        	</div>
				
					

						



</div><!-- new asset.tpl end --></li><li><!-- new asset.tpl begin --><div  class="asset  cnbcnewsstory imgasset desc_size160_105" playertype=premium>        <span itemscope itemtype="https://schema.org/ImageObject" >
                    <a href='/2017/07/21/morning-top-10.html' data-trkNavAttr='articlecarousel:top:22:104644994'  class=''  >
                                                <img data-img-src="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2016/11/30/104137916-GettyImages-588167254.160x105.jpg?v=1480529465" alt="Oil field workers on a rig in Tioga, North Dakota." title="Morning Top 10 Friday" width='160' height='105' />
                    
                </a>
        <meta itemprop="image" content="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2016/11/30/104137916-GettyImages-588167254.jpg?v=1480529465" /><meta itemprop="width" content="width='160'" /><meta itemprop="height" content="height='105'" /><meta itemprop="datePublished" content="2016-11-30T13:11:05-0500" /><meta itemprop="dateCreated" content="2016-11-30T13:10:06-0500" /><meta itemprop="dateModified" content="2016-11-30T13:11:05-0500" /><meta itemprop="uploadDate" content="2016-11-30T13:10:06-0500" /><meta itemprop="expires" content="2099-12-31" /> <!-- TODO: defaulting to 2099 until we get the expiry date from toolbelt --><meta itemprop="encodingFormat" content="jpg" /><meta itemprop="author" content="Ken Cedeno | Corbis | Getty Images" /><meta itemprop="publisher" content="CNBC" /> <meta itemprop="caption" content="Oil field workers on a rig in Tioga, North Dakota." /> 
        </span> 
    
        

					

	<div class="headline"  >
		<a href='/2017/07/21/morning-top-10.html' data-trkNavAttr='articlecarousel:top:22:104644994'  class=' '    data-nodeID='104600974' >		    	                 
            Morning Top 10 Friday<span class=" cnbc-font-icon icon-cnbc-pro"></span>
			                </a>        	</div>
				
					

						



</div><!-- new asset.tpl end --></li><li><!-- new asset.tpl begin --><div  class="asset  cnbcnewsstory imgasset desc_size160_105" playertype=premium>        <span itemscope itemtype="https://schema.org/ImageObject" >
                    <a href='/2017/07/20/jpmorgan-top-internet-stocks.html' data-trkNavAttr='articlecarousel:top:23:104644994'  class=''  >
                                                <img data-img-src="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2017/01/26/104242433-GettyImages-165539438.160x105.jpg?v=1485988847" alt=" Facebook employee holds an Android phone. " title="Here are JPMorgan's top internet stocks before big earnings week" width='160' height='105' />
                    
                </a>
        <meta itemprop="image" content="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2017/01/26/104242433-GettyImages-165539438.jpg?v=1485988847" /><meta itemprop="width" content="width='160'" /><meta itemprop="height" content="height='105'" /><meta itemprop="datePublished" content="2017-01-26T13:23:50-0500" /><meta itemprop="dateCreated" content="2017-01-26T13:22:50-0500" /><meta itemprop="dateModified" content="2017-02-01T17:40:47-0500" /><meta itemprop="uploadDate" content="2017-01-26T13:22:50-0500" /><meta itemprop="expires" content="2099-12-31" /> <!-- TODO: defaulting to 2099 until we get the expiry date from toolbelt --><meta itemprop="encodingFormat" content="jpg" /><meta itemprop="author" content="Getty Images" /><meta itemprop="publisher" content="CNBC" />
        </span> 
    
        

					

	<div class="headline"  >
		<a href='/2017/07/20/jpmorgan-top-internet-stocks.html' data-trkNavAttr='articlecarousel:top:23:104644994'  class=' '    data-nodeID='104598621' >		    	                 
            Here are JPMorgan's top internet stocks before big earnings week<span class=" cnbc-font-icon icon-cnbc-pro"></span>
			                </a>        	</div>
				
					

						



</div><!-- new asset.tpl end --></li><li><!-- new asset.tpl begin --><div  class="asset  cnbcnewsstory imgasset desc_size160_105" playertype=premium>        <span itemscope itemtype="https://schema.org/ImageObject" >
                    <a href='/2017/07/20/morning-top-10.html' data-trkNavAttr='articlecarousel:top:24:104644994'  class=''  >
                                                <img data-img-src="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2017/05/02/104442716-GettyImages-675949804.160x105.jpg?v=1500551238" alt="Satya Nadella, chief executive officer of Microsoft" title="Morning Top 10 Thursday" width='160' height='105' />
                    
                </a>
        <meta itemprop="image" content="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2017/05/02/104442716-GettyImages-675949804.jpg?v=1500551238" /><meta itemprop="width" content="width='160'" /><meta itemprop="height" content="height='105'" /><meta itemprop="datePublished" content="2017-05-02T14:32:47-0400" /><meta itemprop="dateCreated" content="2017-05-02T14:32:13-0400" /><meta itemprop="dateModified" content="2017-07-20T07:47:19-0400" /><meta itemprop="uploadDate" content="2017-05-02T14:32:13-0400" /><meta itemprop="expires" content="2099-12-31" /> <!-- TODO: defaulting to 2099 until we get the expiry date from toolbelt --><meta itemprop="encodingFormat" content="jpg" /><meta itemprop="author" content="Getty Images" /><meta itemprop="publisher" content="CNBC" /> <meta itemprop="caption" content="Satya Nadella, chief executive officer of Microsoft" /> 
        </span> 
    
        

					

	<div class="headline"  >
		<a href='/2017/07/20/morning-top-10.html' data-trkNavAttr='articlecarousel:top:24:104644994'  class=' '    data-nodeID='104598138' >		    	                 
            Morning Top 10 Thursday<span class=" cnbc-font-icon icon-cnbc-pro"></span>
			                </a>        	</div>
				
					

						



</div><!-- new asset.tpl end --></li><li><!-- new asset.tpl begin --><div  class="asset  cnbcnewsstory imgasset desc_size160_105" playertype=premium>        <span itemscope itemtype="https://schema.org/ImageObject" >
                    <a href='/2017/07/19/morgan-stanleys-high-conviction-stock-picks.html' data-trkNavAttr='articlecarousel:top:25:104644994'  class=''  >
                                                <img data-img-src="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2016/12/15/104170136-GettyImages-450564152.160x105.jpg?v=1481838291" alt="" title="These are Morgan Stanley’s 'high conviction' stock picks ahead of earnings" width='160' height='105' />
                    
                </a>
        <meta itemprop="image" content="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2016/12/15/104170136-GettyImages-450564152.jpg?v=1481838291" /><meta itemprop="width" content="width='160'" /><meta itemprop="height" content="height='105'" /><meta itemprop="datePublished" content="2016-12-15T16:44:51-0500" /><meta itemprop="dateCreated" content="2016-12-15T16:44:33-0500" /><meta itemprop="dateModified" content="2016-12-15T16:44:52-0500" /><meta itemprop="uploadDate" content="2016-12-15T16:44:33-0500" /><meta itemprop="expires" content="2099-12-31" /> <!-- TODO: defaulting to 2099 until we get the expiry date from toolbelt --><meta itemprop="encodingFormat" content="jpg" /><meta itemprop="author" content="Getty Images" /><meta itemprop="publisher" content="CNBC" />
        </span> 
    
        

					

	<div class="headline"  >
		<a href='/2017/07/19/morgan-stanleys-high-conviction-stock-picks.html' data-trkNavAttr='articlecarousel:top:25:104644994'  class=' '    data-nodeID='104595877' >		    	                 
            These are Morgan Stanley’s 'high conviction' stock picks ahead of earnings<span class=" cnbc-font-icon icon-cnbc-pro"></span>
			                </a>        	</div>
				
					

						



</div><!-- new asset.tpl end --></li><li><!-- new asset.tpl begin --><div  class="asset  cnbcnewsstory imgasset desc_size160_105" playertype=premium>        <span itemscope itemtype="https://schema.org/ImageObject" >
                    <a href='/2017/07/19/bet-on-facebook-into-earnings-options-trader-says.html' data-trkNavAttr='articlecarousel:top:26:104644994'  class=''  >
                                                <img data-img-src="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2013/09/26/101066334-180336940r.160x105.jpg?v=1500476400" alt="Mark Zuckerberg, Facebook" title="Bet on Facebook into earnings, options trader says after big Netflix score" width='160' height='105' />
                    
                </a>
        <meta itemprop="image" content="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2013/09/26/101066334-180336940r.jpg?v=1500476400" /><meta itemprop="width" content="width='160'" /><meta itemprop="height" content="height='105'" /><meta itemprop="datePublished" content="2013-09-26T14:50:42-0400" /><meta itemprop="dateCreated" content="2013-09-26T14:49:09-0400" /><meta itemprop="dateModified" content="2017-07-19T11:00:01-0400" /><meta itemprop="uploadDate" content="2013-09-26T14:49:09-0400" /><meta itemprop="expires" content="2099-12-31" /> <!-- TODO: defaulting to 2099 until we get the expiry date from toolbelt --><meta itemprop="encodingFormat" content="jpg" /><meta itemprop="author" content="Getty Images" /><meta itemprop="publisher" content="Getty Images" /> <meta itemprop="caption" content="Mark Zuckerberg, Facebook" /> 
        </span> 
    
        

					

	<div class="headline"  >
		<a href='/2017/07/19/bet-on-facebook-into-earnings-options-trader-says.html' data-trkNavAttr='articlecarousel:top:26:104644994'  class=' '    data-nodeID='104595920' >		    	                 
            Bet on Facebook into earnings, options trader says after big Netflix score<span class=" cnbc-font-icon icon-cnbc-pro"></span>
			                </a>        	</div>
				
					

						



</div><!-- new asset.tpl end --></li><li><!-- new asset.tpl begin --><div  class="asset  cnbcnewsstory imgasset desc_size160_105" playertype=premium>        <span itemscope itemtype="https://schema.org/ImageObject" >
                    <a href='/2017/07/18/here-are-the-10-most-important-stories-for-investors-tuesday-morning.html' data-trkNavAttr='articlecarousel:top:27:104644994'  class=''  >
                                                <img data-img-src="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2017/04/06/104388913-RTX3227F.160x105.jpg?v=1498587211" alt="Senate Majority Leader Mitch McConnell" title="Morning Top 10 Tuesday" width='160' height='105' />
                    
                </a>
        <meta itemprop="image" content="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2017/04/06/104388913-RTX3227F.jpg?v=1498587211" /><meta itemprop="width" content="width='160'" /><meta itemprop="height" content="height='105'" /><meta itemprop="datePublished" content="2017-04-06T10:52:26-0400" /><meta itemprop="dateCreated" content="2017-04-06T10:51:48-0400" /><meta itemprop="dateModified" content="2017-06-27T14:13:31-0400" /><meta itemprop="uploadDate" content="2017-04-06T10:51:48-0400" /><meta itemprop="expires" content="2099-12-31" /> <!-- TODO: defaulting to 2099 until we get the expiry date from toolbelt --><meta itemprop="encodingFormat" content="jpg" /><meta itemprop="author" content="Jonathan Ernst | Reuters" /><meta itemprop="publisher" content="CNBC" /> <meta itemprop="caption" content="Senate Majority Leader Mitch McConnell" /> 
        </span> 
    
        

					

	<div class="headline"  >
		<a href='/2017/07/18/here-are-the-10-most-important-stories-for-investors-tuesday-morning.html' data-trkNavAttr='articlecarousel:top:27:104644994'  class=' '    data-nodeID='104592712' >		    	                 
            Morning Top 10 Tuesday<span class=" cnbc-font-icon icon-cnbc-pro"></span>
			                </a>        	</div>
				
					

						



</div><!-- new asset.tpl end --></li><li><!-- new asset.tpl begin --><div  class="asset  cnbcnewsstory imgasset desc_size160_105" playertype=premium>        <span itemscope itemtype="https://schema.org/ImageObject" >
                    <a href='/2017/07/18/suntrust-top-chip-picks.html' data-trkNavAttr='articlecarousel:top:28:104644994'  class=''  >
                                                <img data-img-src="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2016/08/18/103878869-Computer_chip.160x105.jpg?v=1476874390" alt="Computer chip semiconductor" title="Here are SunTrust's top chip stock picks heading into earnings" width='160' height='105' />
                    
                </a>
        <meta itemprop="image" content="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2016/08/18/103878869-Computer_chip.jpg?v=1476874390" /><meta itemprop="width" content="width='160'" /><meta itemprop="height" content="height='105'" /><meta itemprop="datePublished" content="2016-08-18T14:24:49-0400" /><meta itemprop="dateCreated" content="2016-08-18T14:23:19-0400" /><meta itemprop="dateModified" content="2016-10-19T06:53:09-0400" /><meta itemprop="uploadDate" content="2016-08-18T14:23:19-0400" /><meta itemprop="expires" content="2099-12-31" /> <!-- TODO: defaulting to 2099 until we get the expiry date from toolbelt --><meta itemprop="encodingFormat" content="jpg" /><meta itemprop="author" content="Getty Images" /><meta itemprop="publisher" content="CNBC" />
        </span> 
    
        

					

	<div class="headline"  >
		<a href='/2017/07/18/suntrust-top-chip-picks.html' data-trkNavAttr='articlecarousel:top:28:104644994'  class=' '    data-nodeID='104592726' >		    	                 
            Here are SunTrust's top chip stock picks heading into earnings<span class=" cnbc-font-icon icon-cnbc-pro"></span>
			                </a>        	</div>
				
					

						



</div><!-- new asset.tpl end --></li><li><!-- new asset.tpl begin --><div  class="asset  cnbcnewsstory imgasset desc_size160_105" playertype=premium>        <span itemscope itemtype="https://schema.org/ImageObject" >
                    <a href='/2017/07/17/jpmorgan-earnings-credit-suisse-raises-price-forecast.html' data-trkNavAttr='articlecarousel:top:29:104644994'  class=''  >
                                                <img data-img-src="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2014/01/29/101372948-464359737.160x105.jpg?v=1500321342" alt="Jamie Dimon, chief executive officer of JPMorgan Chase &amp; Co." title="Credit Suisse sees JPMorgan shares rallying another 12%, to $103" width='160' height='105' />
                    
                </a>
        <meta itemprop="image" content="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2014/01/29/101372948-464359737.jpg?v=1500321342" /><meta itemprop="width" content="width='160'" /><meta itemprop="height" content="height='105'" /><meta itemprop="datePublished" content="2014-01-29T07:52:12-0500" /><meta itemprop="dateCreated" content="2014-01-29T07:51:12-0500" /><meta itemprop="dateModified" content="2017-07-17T15:55:43-0400" /><meta itemprop="uploadDate" content="2014-01-29T07:51:12-0500" /><meta itemprop="expires" content="2099-12-31" /> <!-- TODO: defaulting to 2099 until we get the expiry date from toolbelt --><meta itemprop="encodingFormat" content="jpg" /><meta itemprop="author" content="Jason Alden | Bloomberg | Getty Images" /><meta itemprop="publisher" content="CNBC" /> <meta itemprop="caption" content="Jamie Dimon, chief executive officer of JPMorgan Chase & Co." /> 
        </span> 
    
        

					

	<div class="headline"  >
		<a href='/2017/07/17/jpmorgan-earnings-credit-suisse-raises-price-forecast.html' data-trkNavAttr='articlecarousel:top:29:104644994'  class=' '    data-nodeID='104591201' >		    	                 
            Credit Suisse sees JPMorgan shares rallying another 12%, to $103<span class=" cnbc-font-icon icon-cnbc-pro"></span>
			                </a>        	</div>
				
					

						



</div><!-- new asset.tpl end --></li><li><!-- new asset.tpl begin --><div  class="asset  cnbcnewsstory imgasset desc_size160_105" playertype=premium>        <span itemscope itemtype="https://schema.org/ImageObject" >
                    <a href='/2017/07/17/jpmorgan-favorite-chip-stocks.html' data-trkNavAttr='articlecarousel:top:30:104644994'  class=''  >
                                                <img data-img-src="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2016/05/26/103669250-GettyImages-110699804.160x105.jpg?v=1495236259" alt="A silicon wafer." title="Here are JPMorgan's favorite chip stocks going into earnings" width='160' height='105' />
                    
                </a>
        <meta itemprop="image" content="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2016/05/26/103669250-GettyImages-110699804.jpg?v=1495236259" /><meta itemprop="width" content="width='160'" /><meta itemprop="height" content="height='105'" /><meta itemprop="datePublished" content="2016-05-26T14:13:49-0400" /><meta itemprop="dateCreated" content="2016-05-26T14:12:59-0400" /><meta itemprop="dateModified" content="2017-05-19T19:24:31-0400" /><meta itemprop="uploadDate" content="2016-05-26T14:12:59-0400" /><meta itemprop="expires" content="2099-12-31" /> <!-- TODO: defaulting to 2099 until we get the expiry date from toolbelt --><meta itemprop="encodingFormat" content="jpg" /><meta itemprop="author" content="Getty Images" /><meta itemprop="publisher" content="CNBC" />
        </span> 
    
        

					

	<div class="headline"  >
		<a href='/2017/07/17/jpmorgan-favorite-chip-stocks.html' data-trkNavAttr='articlecarousel:top:30:104644994'  class=' '    data-nodeID='104590585' >		    	                 
            Here are JPMorgan's favorite chip stocks going into earnings<span class=" cnbc-font-icon icon-cnbc-pro"></span>
			                </a>        	</div>
				
					

						



</div><!-- new asset.tpl end --></li><li><!-- new asset.tpl begin --><div  class="asset  cnbcnewsstory imgasset desc_size160_105" playertype=premium>        <span itemscope itemtype="https://schema.org/ImageObject" >
                    <a href='/2017/07/17/morning-top-10.html' data-trkNavAttr='articlecarousel:top:31:104644994'  class=''  >
                                                <img data-img-src="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2017/06/28/104556593-GettyImages-612914648.160x105.jpg?v=1498660614" alt="This photo taken on September 14, 2016 shows workers on a production line at the Huajian shoe factory, where about 100,000 pairs of Ivanka Trump-branded shoes have been made over the years amongst other brands, in Dongguan, in south China&#039;s Guangdong province." title="Morning Top 10 Monday" width='160' height='105' />
                    
                </a>
        <meta itemprop="image" content="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2017/06/28/104556593-GettyImages-612914648.jpg?v=1498660614" /><meta itemprop="width" content="width='160'" /><meta itemprop="height" content="height='105'" /><meta itemprop="datePublished" content="2017-06-28T10:36:54-0400" /><meta itemprop="dateCreated" content="2017-06-28T10:35:37-0400" /><meta itemprop="dateModified" content="2017-06-28T10:36:54-0400" /><meta itemprop="uploadDate" content="2017-06-28T10:35:37-0400" /><meta itemprop="expires" content="2099-12-31" /> <!-- TODO: defaulting to 2099 until we get the expiry date from toolbelt --><meta itemprop="encodingFormat" content="jpg" /><meta itemprop="author" content="Greg Baker | AFP | Getty Images" /><meta itemprop="publisher" content="CNBC" /> <meta itemprop="caption" content="This photo taken on September 14, 2016 shows workers on a production line at the Huajian shoe factory, where about 100,000 pairs of Ivanka Trump-branded shoes have been made over the years amongst other brands, in Dongguan, in south China's Guangdong province." /> 
        </span> 
    
        

					

	<div class="headline"  >
		<a href='/2017/07/17/morning-top-10.html' data-trkNavAttr='articlecarousel:top:31:104644994'  class=' '    data-nodeID='104590141' >		    	                 
            Morning Top 10 Monday<span class=" cnbc-font-icon icon-cnbc-pro"></span>
			                </a>        	</div>
				
					

						



</div><!-- new asset.tpl end --></li><li><!-- new asset.tpl begin --><div  class="asset  cnbcnewsstory imgasset desc_size160_105" playertype=premium>        <span itemscope itemtype="https://schema.org/ImageObject" >
                    <a href='/2017/07/14/jpmorgan-makes-gap-a-top-retail-pick.html' data-trkNavAttr='articlecarousel:top:32:104644994'  class=''  >
                                                <img data-img-src="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2017/07/14/104587523-GettyImages-460379084.160x105.jpg?v=1500053609" alt="An employee hands a customer a shopping bag at an Old Navy Inc. store in San Francisco." title="JPMorgan makes Gap a top retail pick" width='160' height='105' />
                    
                </a>
        <meta itemprop="image" content="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2017/07/14/104587523-GettyImages-460379084.jpg?v=1500053609" /><meta itemprop="width" content="width='160'" /><meta itemprop="height" content="height='105'" /><meta itemprop="datePublished" content="2017-07-14T13:33:29-0400" /><meta itemprop="dateCreated" content="2017-07-14T13:32:47-0400" /><meta itemprop="dateModified" content="2017-07-14T13:33:29-0400" /><meta itemprop="uploadDate" content="2017-07-14T13:32:47-0400" /><meta itemprop="expires" content="2099-12-31" /> <!-- TODO: defaulting to 2099 until we get the expiry date from toolbelt --><meta itemprop="encodingFormat" content="jpg" /><meta itemprop="author" content="David Paul Morris | Bloomberg | Getty Images" /><meta itemprop="publisher" content="CNBC" /> <meta itemprop="caption" content="An employee hands a customer a shopping bag at an Old Navy Inc. store in San Francisco." /> 
        </span> 
    
        

					

	<div class="headline"  >
		<a href='/2017/07/14/jpmorgan-makes-gap-a-top-retail-pick.html' data-trkNavAttr='articlecarousel:top:32:104644994'  class=' '    data-nodeID='104587512' >		    	                 
            JPMorgan makes Gap a top retail pick<span class=" cnbc-font-icon icon-cnbc-pro"></span>
			                </a>        	</div>
				
					

						



</div><!-- new asset.tpl end --></li><li><!-- new asset.tpl begin --><div  class="asset  cnbcnewsstory imgasset desc_size160_105" playertype=premium>        <span itemscope itemtype="https://schema.org/ImageObject" >
                    <a href='/2017/07/14/here-is-credit-suisses-strategy-on-biotechnology-stocks-into-earnings.html' data-trkNavAttr='articlecarousel:top:33:104644994'  class=''  >
                                                <img data-img-src="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2015/06/11/102753095-RTX1CSZ4.160x105.jpg?v=1498059938" alt="Regeneron Pharmaceuticals " title="Here is Credit Suisse’s strategy on biotechnology stocks into earnings" width='160' height='105' />
                    
                </a>
        <meta itemprop="image" content="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2015/06/11/102753095-RTX1CSZ4.jpg?v=1498059938" /><meta itemprop="width" content="width='160'" /><meta itemprop="height" content="height='105'" /><meta itemprop="datePublished" content="2015-06-11T15:48:27-0400" /><meta itemprop="dateCreated" content="2015-06-11T15:46:37-0400" /><meta itemprop="dateModified" content="2017-06-21T11:45:39-0400" /><meta itemprop="uploadDate" content="2015-06-11T15:46:37-0400" /><meta itemprop="expires" content="2099-12-31" /> <!-- TODO: defaulting to 2099 until we get the expiry date from toolbelt --><meta itemprop="encodingFormat" content="jpg" /><meta itemprop="author" content="Mike Segar | Reuters" /><meta itemprop="publisher" content="CNBC" />
        </span> 
    
        

					

	<div class="headline"  >
		<a href='/2017/07/14/here-is-credit-suisses-strategy-on-biotechnology-stocks-into-earnings.html' data-trkNavAttr='articlecarousel:top:33:104644994'  class=' '    data-nodeID='104587196' >		    	                 
            Here is Credit Suisse’s strategy on biotechnology stocks into earnings<span class=" cnbc-font-icon icon-cnbc-pro"></span>
			                </a>        	</div>
				
					

						



</div><!-- new asset.tpl end --></li><li><!-- new asset.tpl begin --><div  class="asset  cnbcnewsstory imgasset desc_size160_105" playertype=premium>        <span itemscope itemtype="https://schema.org/ImageObject" >
                    <a href='/2017/07/14/morning-top-10.html' data-trkNavAttr='articlecarousel:top:34:104644994'  class=''  >
                                                <img data-img-src="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2017/04/13/104403348-GettyImages-633684722.160x105.jpg?v=1492105334" alt="Jamie Dimon, chief executive officer of JPMorgan Chase, attends a Strategic and Policy Forum meeting with U.S. President Donald Trump, not pictured, in the State Dining room of the White House in Washington, D.C. last February." title="Morning Top 10 Friday" width='160' height='105' />
                    
                </a>
        <meta itemprop="image" content="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2017/04/13/104403348-GettyImages-633684722.jpg?v=1492105334" /><meta itemprop="width" content="width='160'" /><meta itemprop="height" content="height='105'" /><meta itemprop="datePublished" content="2017-04-13T13:42:14-0400" /><meta itemprop="dateCreated" content="2017-04-13T13:41:08-0400" /><meta itemprop="dateModified" content="2017-04-13T13:42:14-0400" /><meta itemprop="uploadDate" content="2017-04-13T13:41:08-0400" /><meta itemprop="expires" content="2099-12-31" /> <!-- TODO: defaulting to 2099 until we get the expiry date from toolbelt --><meta itemprop="encodingFormat" content="jpg" /><meta itemprop="author" content="Andrew Harrer | Bloomberg | Getty Images" /><meta itemprop="publisher" content="CNBC" /> <meta itemprop="caption" content="Jamie Dimon, chief executive officer of JPMorgan Chase, attends a Strategic and Policy Forum meeting with U.S. President Donald Trump, not pictured, in the State Dining room of the White House in Washington, D.C. last February." /> 
        </span> 
    
        

					

	<div class="headline"  >
		<a href='/2017/07/14/morning-top-10.html' data-trkNavAttr='articlecarousel:top:34:104644994'  class=' '    data-nodeID='104586687' >		    	                 
            Morning Top 10 Friday<span class=" cnbc-font-icon icon-cnbc-pro"></span>
			                </a>        	</div>
				
					

						



</div><!-- new asset.tpl end --></li><li><!-- new asset.tpl begin --><div  class="asset  cnbcnewsstory imgasset desc_size160_105" playertype=premium>        <span itemscope itemtype="https://schema.org/ImageObject" >
                    <a href='/2017/07/13/morgan-stanley-top-stock-ideas.html' data-trkNavAttr='articlecarousel:top:35:104644994'  class=''  >
                                                <img data-img-src="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2017/02/15/104284557-DSC_2681b.160x105.jpg?v=1487186671" alt="John Legere" title="Here are Morgan Stanley's top stock ideas for the next year" width='160' height='105' />
                    
                </a>
        <meta itemprop="image" content="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2017/02/15/104284557-DSC_2681b.jpg?v=1487186671" /><meta itemprop="width" content="width='160'" /><meta itemprop="height" content="height='105'" /><meta itemprop="datePublished" content="2017-02-15T14:19:02-0500" /><meta itemprop="dateCreated" content="2017-02-15T14:16:30-0500" /><meta itemprop="dateModified" content="2017-02-15T14:24:32-0500" /><meta itemprop="uploadDate" content="2017-02-15T14:16:30-0500" /><meta itemprop="expires" content="2099-12-31" /> <!-- TODO: defaulting to 2099 until we get the expiry date from toolbelt --><meta itemprop="encodingFormat" content="jpg" /><meta itemprop="author" content="Mark Neuling | CNBC" /><meta itemprop="publisher" content="CNBC" /> <meta itemprop="caption" content="John Legere" /> 
        </span> 
    
        

					

	<div class="headline"  >
		<a href='/2017/07/13/morgan-stanley-top-stock-ideas.html' data-trkNavAttr='articlecarousel:top:35:104644994'  class=' '    data-nodeID='104585007' >		    	                 
            Here are Morgan Stanley's top stock ideas for the next year<span class=" cnbc-font-icon icon-cnbc-pro"></span>
			                </a>        	</div>
				
					

						



</div><!-- new asset.tpl end --></li><li><!-- new asset.tpl begin --><div  class="asset  cnbcnewsstory imgasset desc_size160_105" playertype=premium>        <span itemscope itemtype="https://schema.org/ImageObject" >
                    <a href='/2017/07/13/jpmorgan-retailer-rv-sales.html' data-trkNavAttr='articlecarousel:top:36:104644994'  class=''  >
                                                <img data-img-src="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2017/07/13/104584831-camping-world.160x105.jpg?v=1499964913" alt="" title="JPMorgan likes this niche retailer because of booming RV sales" width='160' height='105' />
                    
                </a>
        <meta itemprop="image" content="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2017/07/13/104584831-camping-world.jpg?v=1499964913" /><meta itemprop="width" content="width='160'" /><meta itemprop="height" content="height='105'" /><meta itemprop="datePublished" content="2017-07-13T12:55:13-0400" /><meta itemprop="dateCreated" content="2017-07-13T12:54:45-0400" /><meta itemprop="dateModified" content="2017-07-13T12:55:14-0400" /><meta itemprop="uploadDate" content="2017-07-13T12:54:45-0400" /><meta itemprop="expires" content="2099-12-31" /> <!-- TODO: defaulting to 2099 until we get the expiry date from toolbelt --><meta itemprop="encodingFormat" content="jpg" /><meta itemprop="author" content="Source: Camping World" /><meta itemprop="publisher" content="CNBC" />
        </span> 
    
        

					

	<div class="headline"  >
		<a href='/2017/07/13/jpmorgan-retailer-rv-sales.html' data-trkNavAttr='articlecarousel:top:36:104644994'  class=' '    data-nodeID='104584810' >		    	                 
            JPMorgan likes this niche retailer because of booming RV sales<span class=" cnbc-font-icon icon-cnbc-pro"></span>
			                </a>        	</div>
				
					

						



</div><!-- new asset.tpl end --></li><li><!-- new asset.tpl begin --><div  class="asset  cnbcnewsstory imgasset desc_size160_105" playertype=premium>        <span itemscope itemtype="https://schema.org/ImageObject" >
                    <a href='/2017/07/13/morning-top-10.html' data-trkNavAttr='articlecarousel:top:37:104644994'  class=''  >
                                                <img data-img-src="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2016/05/31/103676865-RTR2EHAC.160x105.jpg?v=1471011356" alt="Shoppers check out at a Target store in Falls Church, Virginia." title="Morning Top 10 Thursday" width='160' height='105' />
                    
                </a>
        <meta itemprop="image" content="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2016/05/31/103676865-RTR2EHAC.jpg?v=1471011356" /><meta itemprop="width" content="width='160'" /><meta itemprop="height" content="height='105'" /><meta itemprop="datePublished" content="2016-05-31T09:52:26-0400" /><meta itemprop="dateCreated" content="2016-05-31T09:51:22-0400" /><meta itemprop="dateModified" content="2016-08-12T10:15:55-0400" /><meta itemprop="uploadDate" content="2016-05-31T09:51:22-0400" /><meta itemprop="expires" content="2099-12-31" /> <!-- TODO: defaulting to 2099 until we get the expiry date from toolbelt --><meta itemprop="encodingFormat" content="jpg" /><meta itemprop="author" content="Kevin Lamarque | Reuters" /><meta itemprop="publisher" content="CNBC" /> <meta itemprop="caption" content="Shoppers check out at a Target store in Falls Church, Virginia." /> 
        </span> 
    
        

					

	<div class="headline"  >
		<a href='/2017/07/13/morning-top-10.html' data-trkNavAttr='articlecarousel:top:37:104644994'  class=' '    data-nodeID='104584037' >		    	                 
            Morning Top 10 Thursday<span class=" cnbc-font-icon icon-cnbc-pro"></span>
			                </a>        	</div>
				
					

						



</div><!-- new asset.tpl end --></li><li><!-- new asset.tpl begin --><div  class="asset  cnbcnewsstory imgasset desc_size160_105" playertype=premium>        <span itemscope itemtype="https://schema.org/ImageObject" >
                    <a href='/2017/07/12/jpmorgan-top-drug-stock-picks.html' data-trkNavAttr='articlecarousel:top:38:104644994'  class=''  >
                                                <img data-img-src="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2015/01/30/102384070-457715546.160x105.jpg?v=1499886403" alt="Bottles of Eli Lilly&#039;s Cymbalta on a pharmacy shelf in Princeton, Illinois." title="Here are JPMorgan's top drug stock picks into earnings" width='160' height='105' />
                    
                </a>
        <meta itemprop="image" content="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2015/01/30/102384070-457715546.jpg?v=1499886403" /><meta itemprop="width" content="width='160'" /><meta itemprop="height" content="height='105'" /><meta itemprop="datePublished" content="2015-01-30T09:16:22-0500" /><meta itemprop="dateCreated" content="2015-01-30T09:15:34-0500" /><meta itemprop="dateModified" content="2017-07-12T15:06:44-0400" /><meta itemprop="uploadDate" content="2015-01-30T09:15:34-0500" /><meta itemprop="expires" content="2099-12-31" /> <!-- TODO: defaulting to 2099 until we get the expiry date from toolbelt --><meta itemprop="encodingFormat" content="jpg" /><meta itemprop="author" content="Daniel Acker | Bloomberg | Getty Images" /><meta itemprop="publisher" content="CNBC" /> <meta itemprop="caption" content="Bottles of Eli Lilly's Cymbalta on a pharmacy shelf in Princeton, Illinois." /> 
        </span> 
    
        

					

	<div class="headline"  >
		<a href='/2017/07/12/jpmorgan-top-drug-stock-picks.html' data-trkNavAttr='articlecarousel:top:38:104644994'  class=' '    data-nodeID='104582499' >		    	                 
            Here are JPMorgan's top drug stock picks into earnings<span class=" cnbc-font-icon icon-cnbc-pro"></span>
			                </a>        	</div>
				
					

						



</div><!-- new asset.tpl end --></li><li><!-- new asset.tpl begin --><div  class="asset  partnerstory imgasset desc_size160_105" playertype=premium>        <span itemscope itemtype="https://schema.org/ImageObject" >
                    <a href='/2017/07/12/breakingviews-paul-singer-warren-buffet-hedge-funds.html' data-trkNavAttr='articlecarousel:top:39:104644994'  class=''  >
                                                <img data-img-src="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2015/07/15/102836894-20150715-7911-1437.160x105.jpg?v=1481128226" alt="Paul Singer speaking at Delivering Alpha 2015 in New York." title="Paul Singer gave Buffet another reason to hate hedge funds" width='160' height='105' />
                    
                </a>
        <meta itemprop="image" content="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2015/07/15/102836894-20150715-7911-1437.jpg?v=1481128226" /><meta itemprop="width" content="width='160'" /><meta itemprop="height" content="height='105'" /><meta itemprop="datePublished" content="2015-07-15T14:03:12-0400" /><meta itemprop="dateCreated" content="2015-07-15T14:02:21-0400" /><meta itemprop="dateModified" content="2016-12-07T11:30:27-0500" /><meta itemprop="uploadDate" content="2015-07-15T14:02:21-0400" /><meta itemprop="expires" content="2099-12-31" /> <!-- TODO: defaulting to 2099 until we get the expiry date from toolbelt --><meta itemprop="encodingFormat" content="jpg" /><meta itemprop="author" content="David A. Grogan | CNBC " /><meta itemprop="publisher" content="CNBC" /> <meta itemprop="caption" content="Paul Singer speaking at Delivering Alpha 2015 in New York." /> 
        </span> 
    
        

					

	<div class="headline"  >
		<a href='/2017/07/12/breakingviews-paul-singer-warren-buffet-hedge-funds.html' data-trkNavAttr='articlecarousel:top:39:104644994'  class=' '    data-nodeID='104582567' >		    	                 
            Paul Singer gave Buffet another reason to hate hedge funds<span class=" cnbc-font-icon icon-cnbc-pro"></span>
			                </a>        	</div>
				
					

						



</div><!-- new asset.tpl end --></li><li><!-- new asset.tpl begin --><div  class="asset  cnbcnewsstory imgasset desc_size160_105" playertype=premium>        <span itemscope itemtype="https://schema.org/ImageObject" >
                    <a href='/2017/07/12/morning-top-10.html' data-trkNavAttr='articlecarousel:top:40:104644994'  class=''  >
                                                <img data-img-src="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2016/05/19/103650935-GettyImages-509379676.160x105.jpg?v=1463680850" alt="Janet Yellen" title="Morning Top 10 Wednesday" width='160' height='105' />
                    
                </a>
        <meta itemprop="image" content="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2016/05/19/103650935-GettyImages-509379676.jpg?v=1463680850" /><meta itemprop="width" content="width='160'" /><meta itemprop="height" content="height='105'" /><meta itemprop="datePublished" content="2016-05-19T14:00:50-0400" /><meta itemprop="dateCreated" content="2016-05-19T13:59:51-0400" /><meta itemprop="dateModified" content="2016-05-19T14:00:50-0400" /><meta itemprop="uploadDate" content="2016-05-19T13:59:51-0400" /><meta itemprop="expires" content="2099-12-31" /> <!-- TODO: defaulting to 2099 until we get the expiry date from toolbelt --><meta itemprop="encodingFormat" content="jpg" /><meta itemprop="author" content="Pete Marovich | Bloomberg | Getty Images" /><meta itemprop="publisher" content="CNBC" /> <meta itemprop="caption" content="Janet Yellen" /> 
        </span> 
    
        

					

	<div class="headline"  >
		<a href='/2017/07/12/morning-top-10.html' data-trkNavAttr='articlecarousel:top:40:104644994'  class=' '    data-nodeID='104581418' >		    	                 
            Morning Top 10 Wednesday<span class=" cnbc-font-icon icon-cnbc-pro"></span>
			                </a>        	</div>
				
					

						



</div><!-- new asset.tpl end --></li><li><!-- new asset.tpl begin --><div  class="asset  cnbcnewsstory imgasset desc_size160_105" playertype=premium>        <span itemscope itemtype="https://schema.org/ImageObject" >
                    <a href='/2017/07/11/coach-has-created-an-amazon-proof-brand-analyst-says.html' data-trkNavAttr='articlecarousel:top:41:104644994'  class=''  >
                                                <img data-img-src="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2015/09/15/102998990-IMG_8023r.160x105.jpg?v=1499800210" alt="Shoppers pass a Coach display in Macy&#039;s, New York." title="Coach has created an 'Amazon-proofed' brand, analyst says" width='160' height='105' />
                    
                </a>
        <meta itemprop="image" content="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2015/09/15/102998990-IMG_8023r.jpg?v=1499800210" /><meta itemprop="width" content="width='160'" /><meta itemprop="height" content="height='105'" /><meta itemprop="datePublished" content="2015-09-15T16:22:10-0400" /><meta itemprop="dateCreated" content="2015-09-15T16:20:53-0400" /><meta itemprop="dateModified" content="2017-07-11T15:10:10-0400" /><meta itemprop="uploadDate" content="2015-09-15T16:20:53-0400" /><meta itemprop="expires" content="2099-12-31" /> <!-- TODO: defaulting to 2099 until we get the expiry date from toolbelt --><meta itemprop="encodingFormat" content="jpg" /><meta itemprop="author" content="Scott Mlyn | CNBC " /><meta itemprop="publisher" content="CNBC" /> <meta itemprop="caption" content="Shoppers pass a Coach display in Macy's, New York." /> 
        </span> 
    
        

					

	<div class="headline"  >
		<a href='/2017/07/11/coach-has-created-an-amazon-proof-brand-analyst-says.html' data-trkNavAttr='articlecarousel:top:41:104644994'  class=' '    data-nodeID='104579929' >		    	                 
            Coach has created an 'Amazon-proofed' brand, analyst says<span class=" cnbc-font-icon icon-cnbc-pro"></span>
			                </a>        	</div>
				
					

						



</div><!-- new asset.tpl end --></li><li><!-- new asset.tpl begin --><div  class="asset  cnbcnewsstory imgasset desc_size160_105" playertype=premium>        <span itemscope itemtype="https://schema.org/ImageObject" >
                    <a href='/2017/07/11/baxter-expectations-bmo-price-target.html' data-trkNavAttr='articlecarousel:top:42:104644994'  class=''  >
                                                <img data-img-src="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2017/07/11/104579610-baxter.160x105.jpg?v=1499791080" alt="" title="After Baxter 'exceeded expectations,' BMO Capital boosts price target" width='160' height='105' />
                    
                </a>
        <meta itemprop="image" content="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2017/07/11/104579610-baxter.jpg?v=1499791080" /><meta itemprop="width" content="width='160'" /><meta itemprop="height" content="height='105'" /><meta itemprop="datePublished" content="2017-07-11T12:38:00-0400" /><meta itemprop="dateCreated" content="2017-07-11T12:37:40-0400" /><meta itemprop="dateModified" content="2017-07-11T12:38:00-0400" /><meta itemprop="uploadDate" content="2017-07-11T12:37:40-0400" /><meta itemprop="expires" content="2099-12-31" /> <!-- TODO: defaulting to 2099 until we get the expiry date from toolbelt --><meta itemprop="encodingFormat" content="jpg" /><meta itemprop="author" content="Source: Baxter International" /><meta itemprop="publisher" content="CNBC" />
        </span> 
    
        

					

	<div class="headline"  >
		<a href='/2017/07/11/baxter-expectations-bmo-price-target.html' data-trkNavAttr='articlecarousel:top:42:104644994'  class=' '    data-nodeID='104579558' >		    	                 
            After Baxter 'exceeded expectations,' BMO Capital boosts price target<span class=" cnbc-font-icon icon-cnbc-pro"></span>
			                </a>        	</div>
				
					

						



</div><!-- new asset.tpl end --></li><li><!-- new asset.tpl begin --><div  class="asset  cnbcnewsstory imgasset desc_size160_105" playertype=premium>        <span itemscope itemtype="https://schema.org/ImageObject" >
                    <a href='/2017/07/11/here-are-jefferies-favorite-hot-biotech-plays.html' data-trkNavAttr='articlecarousel:top:43:104644994'  class=''  >
                                                <img data-img-src="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2015/08/04/102892532-GettyImages-530021923.160x105.jpg?v=1477067453" alt="Biotech pharma" title="Here are Jefferies' favorite hot biotech plays" width='160' height='105' />
                    
                </a>
        <meta itemprop="image" content="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2015/08/04/102892532-GettyImages-530021923.jpg?v=1477067453" /><meta itemprop="width" content="width='160'" /><meta itemprop="height" content="height='105'" /><meta itemprop="datePublished" content="2015-08-04T15:40:40-0400" /><meta itemprop="dateCreated" content="2015-08-04T15:40:01-0400" /><meta itemprop="dateModified" content="2016-10-21T12:30:57-0400" /><meta itemprop="uploadDate" content="2015-08-04T15:40:01-0400" /><meta itemprop="expires" content="2099-12-31" /> <!-- TODO: defaulting to 2099 until we get the expiry date from toolbelt --><meta itemprop="encodingFormat" content="jpg" /><meta itemprop="author" content="Rafe Swan | Getty Images" /><meta itemprop="publisher" content="CNBC" />
        </span> 
    
        

					

	<div class="headline"  >
		<a href='/2017/07/11/here-are-jefferies-favorite-hot-biotech-plays.html' data-trkNavAttr='articlecarousel:top:43:104644994'  class=' '    data-nodeID='104579294' >		    	                 
            Here are Jefferies' favorite hot biotech plays<span class=" cnbc-font-icon icon-cnbc-pro"></span>
			                </a>        	</div>
				
					

						



</div><!-- new asset.tpl end --></li><li><!-- new asset.tpl begin --><div  class="asset  cnbcnewsstory imgasset desc_size160_105" playertype=premium>        <span itemscope itemtype="https://schema.org/ImageObject" >
                    <a href='/2017/07/11/morning-top-10.html' data-trkNavAttr='articlecarousel:top:44:104644994'  class=''  >
                                                <img data-img-src="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2017/07/11/104578875-GettyImages-498047080.160x105.jpg?v=1499774139" alt="Randy Quarles, managing director of The Cynosure Group." title="Morning Top 10 Tuesday" width='160' height='105' />
                    
                </a>
        <meta itemprop="image" content="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2017/07/11/104578875-GettyImages-498047080.jpg?v=1499774139" /><meta itemprop="width" content="width='160'" /><meta itemprop="height" content="height='105'" /><meta itemprop="datePublished" content="2017-07-11T07:55:39-0400" /><meta itemprop="dateCreated" content="2017-07-11T07:54:46-0400" /><meta itemprop="dateModified" content="2017-07-11T07:55:39-0400" /><meta itemprop="uploadDate" content="2017-07-11T07:54:46-0400" /><meta itemprop="expires" content="2099-12-31" /> <!-- TODO: defaulting to 2099 until we get the expiry date from toolbelt --><meta itemprop="encodingFormat" content="jpg" /><meta itemprop="author" content="Chris Goodney | Bloomberg | Getty Images" /><meta itemprop="publisher" content="CNBC" /> <meta itemprop="caption" content="Randy Quarles, managing director of The Cynosure Group." /> 
        </span> 
    
        

					

	<div class="headline"  >
		<a href='/2017/07/11/morning-top-10.html' data-trkNavAttr='articlecarousel:top:44:104644994'  class=' '    data-nodeID='104578854' >		    	                 
            Morning Top 10 Tuesday<span class=" cnbc-font-icon icon-cnbc-pro"></span>
			                </a>        	</div>
				
					

						



</div><!-- new asset.tpl end --></li><li><!-- new asset.tpl begin --><div  class="asset  cnbcnewsstory imgasset desc_size160_105" playertype=premium>        <span itemscope itemtype="https://schema.org/ImageObject" >
                    <a href='/2017/07/10/morning-top-10.html' data-trkNavAttr='articlecarousel:top:45:104644994'  class=''  >
                                                <img data-img-src="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2016/03/08/103452016-GettyImages-460496932.160x105.jpg?v=1494257054" alt="Workers on a drill site at the Permian basin outside of Midland, Texas" title="Morning Top 10 Monday" width='160' height='105' />
                    
                </a>
        <meta itemprop="image" content="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2016/03/08/103452016-GettyImages-460496932.jpg?v=1494257054" /><meta itemprop="width" content="width='160'" /><meta itemprop="height" content="height='105'" /><meta itemprop="datePublished" content="2016-03-08T11:30:28-0500" /><meta itemprop="dateCreated" content="2016-03-08T11:29:00-0500" /><meta itemprop="dateModified" content="2017-05-08T11:24:15-0400" /><meta itemprop="uploadDate" content="2016-03-08T11:29:00-0500" /><meta itemprop="expires" content="2099-12-31" /> <!-- TODO: defaulting to 2099 until we get the expiry date from toolbelt --><meta itemprop="encodingFormat" content="jpg" /><meta itemprop="author" content="Brittany Sowacke | Bloomberg | Getty Images" /><meta itemprop="publisher" content="CNBC" /> <meta itemprop="caption" content="Workers on a drill site at the Permian basin outside of Midland, Texas" /> 
        </span> 
    
        

					

	<div class="headline"  >
		<a href='/2017/07/10/morning-top-10.html' data-trkNavAttr='articlecarousel:top:45:104644994'  class=' '    data-nodeID='104576361' >		    	                 
            Morning Top 10 Monday<span class=" cnbc-font-icon icon-cnbc-pro"></span>
			                </a>        	</div>
				
					

						



</div><!-- new asset.tpl end --></li><li><!-- new asset.tpl begin --><div  class="asset  cnbcnewsstory imgasset desc_size160_105" playertype=premium>        <span itemscope itemtype="https://schema.org/ImageObject" >
                    <a href='/2017/07/07/advance-auto-jefferies-gives-green-light-to-investors.html' data-trkNavAttr='articlecarousel:top:46:104644994'  class=''  >
                                                <img data-img-src="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2017/01/12/104215804-GettyImages-533079804.160x105.jpg?v=1484259726" alt="A vehicle pulls out of a parking space outside an Advance Auto Parts Inc. store in Peoria, Illinois." title="Advance Auto fell 39% in the first half, but Jefferies gives green light to investors" width='160' height='105' />
                    
                </a>
        <meta itemprop="image" content="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2017/01/12/104215804-GettyImages-533079804.jpg?v=1484259726" /><meta itemprop="width" content="width='160'" /><meta itemprop="height" content="height='105'" /><meta itemprop="datePublished" content="2017-01-12T17:22:06-0500" /><meta itemprop="dateCreated" content="2017-01-12T17:21:13-0500" /><meta itemprop="dateModified" content="2017-01-12T17:22:09-0500" /><meta itemprop="uploadDate" content="2017-01-12T17:21:13-0500" /><meta itemprop="expires" content="2099-12-31" /> <!-- TODO: defaulting to 2099 until we get the expiry date from toolbelt --><meta itemprop="encodingFormat" content="jpg" /><meta itemprop="author" content="Daniel Acker | Bloomberg | Getty Images" /><meta itemprop="publisher" content="CNBC" /> <meta itemprop="caption" content="A vehicle pulls out of a parking space outside an Advance Auto Parts Inc. store in Peoria, Illinois." /> 
        </span> 
    
        

					

	<div class="headline"  >
		<a href='/2017/07/07/advance-auto-jefferies-gives-green-light-to-investors.html' data-trkNavAttr='articlecarousel:top:46:104644994'  class=' '    data-nodeID='104573825' >		    	                 
            Advance Auto fell 39% in the first half, but Jefferies gives green light to investors<span class=" cnbc-font-icon icon-cnbc-pro"></span>
			                </a>        	</div>
				
					

						



</div><!-- new asset.tpl end --></li><li><!-- new asset.tpl begin --><div  class="asset  cnbcnewsstory imgasset desc_size160_105" playertype=premium>        <span itemscope itemtype="https://schema.org/ImageObject" >
                    <a href='/2017/07/07/these-are-credit-suisses-favorite-stocks-for-the-next-6-months.html' data-trkNavAttr='articlecarousel:top:47:104644994'  class=''  >
                                                <img data-img-src="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2016/09/02/103912641-GettyImages-587165384.160x105.jpg?v=1472837411" alt="Pedestrians walk past a Yum! Brands Inc. KFC restaurant in Shanghai, China" title="These are Credit Suisse's favorite stocks for the next 6 months" width='160' height='105' />
                    
                </a>
        <meta itemprop="image" content="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2016/09/02/103912641-GettyImages-587165384.jpg?v=1472837411" /><meta itemprop="width" content="width='160'" /><meta itemprop="height" content="height='105'" /><meta itemprop="datePublished" content="2016-09-02T13:30:11-0400" /><meta itemprop="dateCreated" content="2016-09-02T13:29:24-0400" /><meta itemprop="dateModified" content="2016-09-02T13:30:12-0400" /><meta itemprop="uploadDate" content="2016-09-02T13:29:24-0400" /><meta itemprop="expires" content="2099-12-31" /> <!-- TODO: defaulting to 2099 until we get the expiry date from toolbelt --><meta itemprop="encodingFormat" content="jpg" /><meta itemprop="author" content="Qilai Shen | Bloomberg | Getty Images" /><meta itemprop="publisher" content="CNBC" /> <meta itemprop="caption" content="Pedestrians walk past a Yum! Brands Inc. KFC restaurant in Shanghai, China" /> 
        </span> 
    
        

					

	<div class="headline"  >
		<a href='/2017/07/07/these-are-credit-suisses-favorite-stocks-for-the-next-6-months.html' data-trkNavAttr='articlecarousel:top:47:104644994'  class=' '    data-nodeID='104573484' >		    	                 
            These are Credit Suisse's favorite stocks for the next 6 months<span class=" cnbc-font-icon icon-cnbc-pro"></span>
			                </a>        	</div>
				
					

						



</div><!-- new asset.tpl end --></li><li><!-- new asset.tpl begin --><div  class="asset  cnbcnewsstory imgasset desc_size160_105" playertype=premium>        <span itemscope itemtype="https://schema.org/ImageObject" >
                    <a href='/2017/07/07/pepsico-eps-estimate-soft-sales-jefferies.html' data-trkNavAttr='articlecarousel:top:48:104644994'  class=''  >
                                                <img data-img-src="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2015/03/12/102500037-20150309-8492-1119.160x105.jpg?v=1482947303" alt="Indra Nooyi, CEO of PepsiCo." title="PepsiCo will beat EPS estimate despite soft sales, Jefferies says" width='160' height='105' />
                    
                </a>
        <meta itemprop="image" content="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2015/03/12/102500037-20150309-8492-1119.jpg?v=1482947303" /><meta itemprop="width" content="width='160'" /><meta itemprop="height" content="height='105'" /><meta itemprop="datePublished" content="2015-03-12T10:45:16-0400" /><meta itemprop="dateCreated" content="2015-03-12T10:44:28-0400" /><meta itemprop="dateModified" content="2016-12-28T12:48:25-0500" /><meta itemprop="uploadDate" content="2015-03-12T10:44:28-0400" /><meta itemprop="expires" content="2099-12-31" /> <!-- TODO: defaulting to 2099 until we get the expiry date from toolbelt --><meta itemprop="encodingFormat" content="jpg" /><meta itemprop="author" content="Adam Jeffery | CNBC " /><meta itemprop="publisher" content="CNBC" /> <meta itemprop="caption" content="Indra Nooyi, CEO of PepsiCo." /> 
        </span> 
    
        

					

	<div class="headline"  >
		<a href='/2017/07/07/pepsico-eps-estimate-soft-sales-jefferies.html' data-trkNavAttr='articlecarousel:top:48:104644994'  class=' '    data-nodeID='104573445' >		    	                 
            PepsiCo will beat EPS estimate despite soft sales, Jefferies says<span class=" cnbc-font-icon icon-cnbc-pro"></span>
			                </a>        	</div>
				
					

						



</div><!-- new asset.tpl end --></li><li><!-- new asset.tpl begin --><div  class="asset  cnbcnewsstory imgasset desc_size160_105" playertype=premium>        <span itemscope itemtype="https://schema.org/ImageObject" >
                    <a href='/2017/07/07/morning-top-10.html' data-trkNavAttr='articlecarousel:top:49:104644994'  class=''  >
                                                <img data-img-src="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2017/03/08/104329423-GettyImages-536216810.160x105.jpg?v=1499428044" alt="Contractors work on the Hudson Yards Shed in New York." title="Morning Top 10 Friday" width='160' height='105' />
                    
                </a>
        <meta itemprop="image" content="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2017/03/08/104329423-GettyImages-536216810.jpg?v=1499428044" /><meta itemprop="width" content="width='160'" /><meta itemprop="height" content="height='105'" /><meta itemprop="datePublished" content="2017-03-08T14:03:56-0500" /><meta itemprop="dateCreated" content="2017-03-08T14:03:03-0500" /><meta itemprop="dateModified" content="2017-07-07T07:47:24-0400" /><meta itemprop="uploadDate" content="2017-03-08T14:03:03-0500" /><meta itemprop="expires" content="2099-12-31" /> <!-- TODO: defaulting to 2099 until we get the expiry date from toolbelt --><meta itemprop="encodingFormat" content="jpg" /><meta itemprop="author" content="Michael Nagle | Bloomberg | Getty Images" /><meta itemprop="publisher" content="CNBC" />
        </span> 
    
        

					

	<div class="headline"  >
		<a href='/2017/07/07/morning-top-10.html' data-trkNavAttr='articlecarousel:top:49:104644994'  class=' '    data-nodeID='104572861' >		    	                 
            Morning Top 10 Friday<span class=" cnbc-font-icon icon-cnbc-pro"></span>
			                </a>        	</div>
				
					

						



</div><!-- new asset.tpl end --></li><li><!-- new asset.tpl begin --><div  class="asset  cnbcnewsstory imgasset desc_size160_105" playertype=premium>        <span itemscope itemtype="https://schema.org/ImageObject" >
                    <a href='/2017/07/06/morning-top-10.html' data-trkNavAttr='articlecarousel:top:50:104644994'  class=''  >
                                                <img data-img-src="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2017/07/06/104570340-GettyImages-809658146.160x105.jpg?v=1499341976" alt="President Donald Trump clenches his fist as he stands in front of the Warsaw Uprising Monument on Krasinski Square on the sidelines of the Three Seas Initiative Summit in Warsaw, Poland, July 6, 2017." title="Morning Top 10 Thursday" width='160' height='105' />
                    
                </a>
        <meta itemprop="image" content="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2017/07/06/104570340-GettyImages-809658146.jpg?v=1499341976" /><meta itemprop="width" content="width='160'" /><meta itemprop="height" content="height='105'" /><meta itemprop="datePublished" content="2017-07-06T07:52:56-0400" /><meta itemprop="dateCreated" content="2017-07-06T07:52:02-0400" /><meta itemprop="dateModified" content="2017-07-06T07:52:57-0400" /><meta itemprop="uploadDate" content="2017-07-06T07:52:02-0400" /><meta itemprop="expires" content="2099-12-31" /> <!-- TODO: defaulting to 2099 until we get the expiry date from toolbelt --><meta itemprop="encodingFormat" content="jpg" /><meta itemprop="author" content="Saul Loeb | AFP | Getty Images" /><meta itemprop="publisher" content="CNBC" /> <meta itemprop="caption" content="President Donald Trump clenches his fist as he stands in front of the Warsaw Uprising Monument on Krasinski Square on the sidelines of the Three Seas Initiative Summit in Warsaw, Poland, July 6, 2017." /> 
        </span> 
    
        

					

	<div class="headline"  >
		<a href='/2017/07/06/morning-top-10.html' data-trkNavAttr='articlecarousel:top:50:104644994'  class=' '    data-nodeID='104570320' >		    	                 
            Morning Top 10 Thursday<span class=" cnbc-font-icon icon-cnbc-pro"></span>
			                </a>        	</div>
				
					

						



</div><!-- new asset.tpl end --></li><li><!-- new asset.tpl begin --><div  class="asset  cnbcnewsstory" playertype=premium>

					

	<div class="headline"  >
		<a href='/2017/07/05/here-are-the-favorite-tech-stocks-of-top-analysts-for-the-second-half.html' data-trkNavAttr='articlecarousel:top:51:104644994'  class=' '    data-nodeID='104568536' >		    	                 
            TipRanks: Here are the favorite tech stocks of top analysts for the second half<span class=" cnbc-font-icon icon-cnbc-pro"></span>
			                </a>        	</div>
				
					

						



</div><!-- new asset.tpl end --></li><li><!-- new asset.tpl begin --><div  class="asset  cnbcnewsstory imgasset desc_size160_105" playertype=premium>        <span itemscope itemtype="https://schema.org/ImageObject" >
                    <a href='/2017/07/05/jefferies-bank-stocks-favorites.html' data-trkNavAttr='articlecarousel:top:52:104644994'  class=''  >
                                                <img data-img-src="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2015/04/13/102581372-466739834.160x105.jpg?v=1499259938" alt="Bank of America" title="There are many reasons to love bank stocks now, Jefferies says" width='160' height='105' />
                    
                </a>
        <meta itemprop="image" content="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2015/04/13/102581372-466739834.jpg?v=1499259938" /><meta itemprop="width" content="width='160'" /><meta itemprop="height" content="height='105'" /><meta itemprop="datePublished" content="2015-04-13T10:16:30-0400" /><meta itemprop="dateCreated" content="2015-04-13T10:15:30-0400" /><meta itemprop="dateModified" content="2017-07-05T09:05:38-0400" /><meta itemprop="uploadDate" content="2015-04-13T10:15:30-0400" /><meta itemprop="expires" content="2099-12-31" /> <!-- TODO: defaulting to 2099 until we get the expiry date from toolbelt --><meta itemprop="encodingFormat" content="jpg" /><meta itemprop="author" content="Andrew Caballero-Reynolds | AFP | Getty Images" /><meta itemprop="publisher" content="CNBC" />
        </span> 
    
        

					

	<div class="headline"  >
		<a href='/2017/07/05/jefferies-bank-stocks-favorites.html' data-trkNavAttr='articlecarousel:top:52:104644994'  class=' '    data-nodeID='104568032' >		    	                 
            There are many reasons to love bank stocks now, Jefferies says<span class=" cnbc-font-icon icon-cnbc-pro"></span>
			                </a>        	</div>
				
					

						



</div><!-- new asset.tpl end --></li><li><!-- new asset.tpl begin --><div  class="asset  cnbcnewsstory imgasset desc_size160_105" playertype=premium>        <span itemscope itemtype="https://schema.org/ImageObject" >
                    <a href='/2017/07/05/morning-top-10.html' data-trkNavAttr='articlecarousel:top:53:104644994'  class=''  >
                                                <img data-img-src="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2016/08/09/103857472-GettyImages-585966740.160x105.jpg?v=1470773909" alt="Pedestrians walk past the Nasdaq MarketSite in New York." title="Morning Top 10 Wednesday" width='160' height='105' />
                    
                </a>
        <meta itemprop="image" content="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2016/08/09/103857472-GettyImages-585966740.jpg?v=1470773909" /><meta itemprop="width" content="width='160'" /><meta itemprop="height" content="height='105'" /><meta itemprop="datePublished" content="2016-08-09T16:18:29-0400" /><meta itemprop="dateCreated" content="2016-08-09T16:17:35-0400" /><meta itemprop="dateModified" content="2016-08-09T16:18:29-0400" /><meta itemprop="uploadDate" content="2016-08-09T16:17:35-0400" /><meta itemprop="expires" content="2099-12-31" /> <!-- TODO: defaulting to 2099 until we get the expiry date from toolbelt --><meta itemprop="encodingFormat" content="jpg" /><meta itemprop="author" content="Victor J. Blue | Bloomberg | Getty Images" /><meta itemprop="publisher" content="CNBC" /> <meta itemprop="caption" content="Pedestrians walk past the Nasdaq MarketSite in New York." /> 
        </span> 
    
        

					

	<div class="headline"  >
		<a href='/2017/07/05/morning-top-10.html' data-trkNavAttr='articlecarousel:top:53:104644994'  class=' '    data-nodeID='104567879' >		    	                 
            Morning Top 10 Wednesday<span class=" cnbc-font-icon icon-cnbc-pro"></span>
			                </a>        	</div>
				
					

						



</div><!-- new asset.tpl end --></li><li><!-- new asset.tpl begin --><div  class="asset  cnbcnewsstory imgasset desc_size160_105" playertype=premium>        <span itemscope itemtype="https://schema.org/ImageObject" >
                    <a href='/2017/06/30/credit-suisse-tech-stocks-outlook.html' data-trkNavAttr='articlecarousel:top:54:104644994'  class=''  >
                                                <img data-img-src="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2015/07/22/102855058-GettyImages-465758532.160x105.jpg?v=1487058184" alt="Tidjane Thiam, Credit Suisse " title="Credit Suisse sees tech stocks rising in the second half" width='160' height='105' />
                    
                </a>
        <meta itemprop="image" content="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2015/07/22/102855058-GettyImages-465758532.jpg?v=1487058184" /><meta itemprop="width" content="width='160'" /><meta itemprop="height" content="height='105'" /><meta itemprop="datePublished" content="2015-07-22T11:51:39-0400" /><meta itemprop="dateCreated" content="2015-07-22T11:50:44-0400" /><meta itemprop="dateModified" content="2017-02-14T02:43:04-0500" /><meta itemprop="uploadDate" content="2015-07-22T11:50:44-0400" /><meta itemprop="expires" content="2099-12-31" /> <!-- TODO: defaulting to 2099 until we get the expiry date from toolbelt --><meta itemprop="encodingFormat" content="jpg" /><meta itemprop="author" content="David Levenson | Bloomberg | Getty Images" /><meta itemprop="publisher" content="CNBC" />
        </span> 
    
        

					

	<div class="headline"  >
		<a href='/2017/06/30/credit-suisse-tech-stocks-outlook.html' data-trkNavAttr='articlecarousel:top:54:104644994'  class=' '    data-nodeID='104562467' >		    	                 
            Credit Suisse sees tech stocks rising in the second half<span class=" cnbc-font-icon icon-cnbc-pro"></span>
			                </a>        	</div>
				
					

						



</div><!-- new asset.tpl end --></li><li><!-- new asset.tpl begin --><div  class="asset  cnbcnewsstory imgasset desc_size160_105" playertype=premium>        <span itemscope itemtype="https://schema.org/ImageObject" >
                    <a href='/2017/06/30/morning-top-10.html' data-trkNavAttr='articlecarousel:top:55:104644994'  class=''  >
                                                <img data-img-src="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2017/06/29/104558867-RTS18VLU-mitch-mcconnell.160x105.jpg?v=1498740658" alt="Senate Majority Leader Mitch McConnell speaks to the media about plans to repeal and replace Obamacare on Capitol Hill in Washington, June 27, 2017." title="Morning Top 10 Friday" width='160' height='105' />
                    
                </a>
        <meta itemprop="image" content="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2017/06/29/104558867-RTS18VLU-mitch-mcconnell.jpg?v=1498740658" /><meta itemprop="width" content="width='160'" /><meta itemprop="height" content="height='105'" /><meta itemprop="datePublished" content="2017-06-29T08:50:58-0400" /><meta itemprop="dateCreated" content="2017-06-29T08:50:21-0400" /><meta itemprop="dateModified" content="2017-06-29T08:50:59-0400" /><meta itemprop="uploadDate" content="2017-06-29T08:50:21-0400" /><meta itemprop="expires" content="2099-12-31" /> <!-- TODO: defaulting to 2099 until we get the expiry date from toolbelt --><meta itemprop="encodingFormat" content="jpg" /><meta itemprop="author" content="Aaron P. Bernstein | Reuters" /><meta itemprop="publisher" content="CNBC" /> <meta itemprop="caption" content="Senate Majority Leader Mitch McConnell speaks to the media about plans to repeal and replace Obamacare on Capitol Hill in Washington, June 27, 2017." /> 
        </span> 
    
        

					

	<div class="headline"  >
		<a href='/2017/06/30/morning-top-10.html' data-trkNavAttr='articlecarousel:top:55:104644994'  class=' '    data-nodeID='104561361' >		    	                 
            Morning Top 10 Friday<span class=" cnbc-font-icon icon-cnbc-pro"></span>
			                </a>        	</div>
				
					

						



</div><!-- new asset.tpl end --></li><li><!-- new asset.tpl begin --><div  class="asset  partnerstory imgasset desc_size160_105" playertype=premium>        <span itemscope itemtype="https://schema.org/ImageObject" >
                    <a href='/2017/06/29/breakingviews-citi-stress-test-dividends.html' data-trkNavAttr='articlecarousel:top:56:104644994'  class=''  >
                                                <img data-img-src="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2017/04/13/104402619-GettyImages-494693678.160x105.jpg?v=1492088030" alt="Michael Corbat, chief executive officer of Citigroup Inc." title="Breakingviews: Citi's buying back $15.6 billion. Now what?" width='160' height='105' />
                    
                </a>
        <meta itemprop="image" content="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2017/04/13/104402619-GettyImages-494693678.jpg?v=1492088030" /><meta itemprop="width" content="width='160'" /><meta itemprop="height" content="height='105'" /><meta itemprop="datePublished" content="2017-04-13T08:53:50-0400" /><meta itemprop="dateCreated" content="2017-04-13T08:53:02-0400" /><meta itemprop="dateModified" content="2017-04-13T08:53:50-0400" /><meta itemprop="uploadDate" content="2017-04-13T08:53:02-0400" /><meta itemprop="expires" content="2099-12-31" /> <!-- TODO: defaulting to 2099 until we get the expiry date from toolbelt --><meta itemprop="encodingFormat" content="jpg" /><meta itemprop="author" content="Drew Angerer | Bloomberg | Getty Images" /><meta itemprop="publisher" content="CNBC" /> <meta itemprop="caption" content="Michael Corbat, chief executive officer of Citigroup Inc." /> 
        </span> 
    
        

					

	<div class="headline"  >
		<a href='/2017/06/29/breakingviews-citi-stress-test-dividends.html' data-trkNavAttr='articlecarousel:top:56:104644994'  class=' '    data-nodeID='104559594' >		    	                 
            Breakingviews: Citi's buying back $15.6 billion. Now what?<span class=" cnbc-font-icon icon-cnbc-pro"></span>
			                </a>        	</div>
				
					

						



</div><!-- new asset.tpl end --></li><li><!-- new asset.tpl begin --><div  class="asset  cnbcnewsstory imgasset desc_size160_105" playertype=premium>        <span itemscope itemtype="https://schema.org/ImageObject" >
                    <a href='/2017/06/29/morning-top-10.html' data-trkNavAttr='articlecarousel:top:57:104644994'  class=''  >
                                                <img data-img-src="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2013/09/04/101008871-173354427r.160x105.jpg?v=1498737829" alt="Rupert Murdoch" title="Morning Top 10 Thursday" width='160' height='105' />
                    
                </a>
        <meta itemprop="image" content="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2013/09/04/101008871-173354427r.jpg?v=1498737829" /><meta itemprop="width" content="width='160'" /><meta itemprop="height" content="height='105'" /><meta itemprop="datePublished" content="2013-09-04T13:55:55-0400" /><meta itemprop="dateCreated" content="2013-09-04T13:55:11-0400" /><meta itemprop="dateModified" content="2017-06-29T08:03:50-0400" /><meta itemprop="uploadDate" content="2013-09-04T13:55:11-0400" /><meta itemprop="expires" content="2099-12-31" /> <!-- TODO: defaulting to 2099 until we get the expiry date from toolbelt --><meta itemprop="encodingFormat" content="jpg" /><meta itemprop="author" content="Getty Images" /><meta itemprop="publisher" content="Getty Images" /> <meta itemprop="caption" content="Rupert Murdoch" /> 
        </span> 
    
        

					

	<div class="headline"  >
		<a href='/2017/06/29/morning-top-10.html' data-trkNavAttr='articlecarousel:top:57:104644994'  class=' '    data-nodeID='104558716' >		    	                 
            Morning Top 10 Thursday<span class=" cnbc-font-icon icon-cnbc-pro"></span>
			                </a>        	</div>
				
					

						



</div><!-- new asset.tpl end --></li><li><!-- new asset.tpl begin --><div  class="asset  cnbcnewsstory imgasset desc_size160_105" playertype=premium>        <span itemscope itemtype="https://schema.org/ImageObject" >
                    <a href='/2017/06/28/analyst-calls-square-the-tesla-of-payments-predicts-nearly-20-percent-rally.html' data-trkNavAttr='articlecarousel:top:58:104644994'  class=''  >
                                                <img data-img-src="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2016/05/05/103610573-GettyImages-520557810.160x105.jpg?v=1498672705" alt="Jack Dorsey, CEO of Square" title="Analyst calls Square the 'Tesla of payments'" width='160' height='105' />
                    
                </a>
        <meta itemprop="image" content="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2016/05/05/103610573-GettyImages-520557810.jpg?v=1498672705" /><meta itemprop="width" content="width='160'" /><meta itemprop="height" content="height='105'" /><meta itemprop="datePublished" content="2016-05-05T11:16:13-0400" /><meta itemprop="dateCreated" content="2016-05-05T11:14:38-0400" /><meta itemprop="dateModified" content="2017-06-28T13:58:25-0400" /><meta itemprop="uploadDate" content="2016-05-05T11:14:38-0400" /><meta itemprop="expires" content="2099-12-31" /> <!-- TODO: defaulting to 2099 until we get the expiry date from toolbelt --><meta itemprop="encodingFormat" content="jpg" /><meta itemprop="author" content="ouis Ascui | Fairfax Media | Getty Images" /><meta itemprop="publisher" content="CNBC" /> <meta itemprop="caption" content="Jack Dorsey, CEO of Square" /> 
        </span> 
    
        

					

	<div class="headline"  >
		<a href='/2017/06/28/analyst-calls-square-the-tesla-of-payments-predicts-nearly-20-percent-rally.html' data-trkNavAttr='articlecarousel:top:58:104644994'  class=' '    data-nodeID='104557074' >		    	                 
            Analyst calls Square the 'Tesla of payments'<span class=" cnbc-font-icon icon-cnbc-pro"></span>
			                </a>        	</div>
				
					

						



</div><!-- new asset.tpl end --></li><li><!-- new asset.tpl begin --><div  class="asset  cnbcnewsstory imgasset desc_size160_105" playertype=premium>        <span itemscope itemtype="https://schema.org/ImageObject" >
                    <a href='/2017/06/28/morgan-stanley-sees-gm-rallying-to-50-in-bull-case-scenario.html' data-trkNavAttr='articlecarousel:top:59:104644994'  class=''  >
                                                <img data-img-src="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2016/06/03/103688575-RTX2FGOH.160x105.jpg?v=1498664926" alt="A worker on the assembly line at the General Motors Assembly Plant in Arlington, Texas" title="Morgan Stanley sees GM rallying to $50 in bull case scenario" width='160' height='105' />
                    
                </a>
        <meta itemprop="image" content="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2016/06/03/103688575-RTX2FGOH.jpg?v=1498664926" /><meta itemprop="width" content="width='160'" /><meta itemprop="height" content="height='105'" /><meta itemprop="datePublished" content="2016-06-03T13:49:23-0400" /><meta itemprop="dateCreated" content="2016-06-03T13:48:05-0400" /><meta itemprop="dateModified" content="2017-06-28T11:48:47-0400" /><meta itemprop="uploadDate" content="2016-06-03T13:48:05-0400" /><meta itemprop="expires" content="2099-12-31" /> <!-- TODO: defaulting to 2099 until we get the expiry date from toolbelt --><meta itemprop="encodingFormat" content="jpg" /><meta itemprop="author" content="Mike Stone | Reuters" /><meta itemprop="publisher" content="CNBC" /> <meta itemprop="caption" content="A worker on the assembly line at the General Motors Assembly Plant in Arlington, Texas" /> 
        </span> 
    
        

					

	<div class="headline"  >
		<a href='/2017/06/28/morgan-stanley-sees-gm-rallying-to-50-in-bull-case-scenario.html' data-trkNavAttr='articlecarousel:top:59:104644994'  class=' '    data-nodeID='104556802' >		    	                 
            Morgan Stanley sees GM rallying to $50 in bull case scenario<span class=" cnbc-font-icon icon-cnbc-pro"></span>
			                </a>        	</div>
				
					

						



</div><!-- new asset.tpl end --></li><li><!-- new asset.tpl begin --><div  class="asset  cnbcnewsstory imgasset desc_size160_105" playertype=premium>        <span itemscope itemtype="https://schema.org/ImageObject" >
                    <a href='/2017/06/28/morning-top-10.html' data-trkNavAttr='articlecarousel:top:60:104644994'  class=''  >
                                                <img data-img-src="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2016/08/31/103905580-GettyImages-542150626.160x105.jpg?v=1472652825" alt="A for sale sign is seen in front of a home in Miami, Florida." title="Morning Top 10 Wednesday" width='160' height='105' />
                    
                </a>
        <meta itemprop="image" content="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2016/08/31/103905580-GettyImages-542150626.jpg?v=1472652825" /><meta itemprop="width" content="width='160'" /><meta itemprop="height" content="height='105'" /><meta itemprop="datePublished" content="2016-08-31T10:13:45-0400" /><meta itemprop="dateCreated" content="2016-08-31T10:12:46-0400" /><meta itemprop="dateModified" content="2016-08-31T10:13:45-0400" /><meta itemprop="uploadDate" content="2016-08-31T10:12:46-0400" /><meta itemprop="expires" content="2099-12-31" /> <!-- TODO: defaulting to 2099 until we get the expiry date from toolbelt --><meta itemprop="encodingFormat" content="jpg" /><meta itemprop="author" content="Getty Images" /><meta itemprop="publisher" content="CNBC" /> <meta itemprop="caption" content="A for sale sign is seen in front of a home in Miami, Florida." /> 
        </span> 
    
        

					

	<div class="headline"  >
		<a href='/2017/06/28/morning-top-10.html' data-trkNavAttr='articlecarousel:top:60:104644994'  class=' '    data-nodeID='104556168' >		    	                 
            Morning Top 10 Wednesday<span class=" cnbc-font-icon icon-cnbc-pro"></span>
			                </a>        	</div>
				
					

						



</div><!-- new asset.tpl end --></li><li><!-- new asset.tpl begin --><div  class="asset  cnbcnewsstory imgasset desc_size160_105" playertype=premium>        <span itemscope itemtype="https://schema.org/ImageObject" >
                    <a href='/2017/06/27/bank-of-america-makes-tiffany-one-of-its-top-stock-picks-shares-jump.html' data-trkNavAttr='articlecarousel:top:61:104644994'  class=''  >
                                                <img data-img-src="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2015/04/15/102589981-457238772.160x105.jpg?v=1498575401" alt="A pedestrian walks past a Tiffany store on Canton Road in the Tsim Sha Tsui area of Hong Kong." title="Bank of America makes Tiffany one of its top picks; shares jump" width='160' height='105' />
                    
                </a>
        <meta itemprop="image" content="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2015/04/15/102589981-457238772.jpg?v=1498575401" /><meta itemprop="width" content="width='160'" /><meta itemprop="height" content="height='105'" /><meta itemprop="datePublished" content="2015-04-15T14:05:22-0400" /><meta itemprop="dateCreated" content="2015-04-15T14:04:27-0400" /><meta itemprop="dateModified" content="2017-06-27T10:56:42-0400" /><meta itemprop="uploadDate" content="2015-04-15T14:04:27-0400" /><meta itemprop="expires" content="2099-12-31" /> <!-- TODO: defaulting to 2099 until we get the expiry date from toolbelt --><meta itemprop="encodingFormat" content="jpg" /><meta itemprop="author" content="Brent Lewin | Bloomberg | Getty Images" /><meta itemprop="publisher" content="CNBC" /> <meta itemprop="caption" content="A pedestrian walks past a Tiffany store on Canton Road in the Tsim Sha Tsui area of Hong Kong." /> 
        </span> 
    
        

					

	<div class="headline"  >
		<a href='/2017/06/27/bank-of-america-makes-tiffany-one-of-its-top-stock-picks-shares-jump.html' data-trkNavAttr='articlecarousel:top:61:104644994'  class=' '    data-nodeID='104554066' >		    	                 
            Bank of America makes Tiffany one of its top picks; shares jump<span class=" cnbc-font-icon icon-cnbc-pro"></span>
			                </a>        	</div>
				
					

						



</div><!-- new asset.tpl end --></li><li><!-- new asset.tpl begin --><div  class="asset  cnbcnewsstory imgasset desc_size160_105" playertype=premium>        <span itemscope itemtype="https://schema.org/ImageObject" >
                    <a href='/2017/06/26/here-are-barclays-top-stock-picks-for-the-second-half.html' data-trkNavAttr='articlecarousel:top:62:104644994'  class=''  >
                                                <img data-img-src="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2016/07/11/103779446-GettyImages-498677802.160x105.jpg?v=1474653094" alt="An employee pushes a trolley along an aisle at an Amazon.com fulfillment center." title="Here are Barclays top stock picks for the second half" width='160' height='105' />
                    
                </a>
        <meta itemprop="image" content="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2016/07/11/103779446-GettyImages-498677802.jpg?v=1474653094" /><meta itemprop="width" content="width='160'" /><meta itemprop="height" content="height='105'" /><meta itemprop="datePublished" content="2016-07-11T14:18:01-0400" /><meta itemprop="dateCreated" content="2016-07-11T14:17:41-0400" /><meta itemprop="dateModified" content="2016-09-23T13:51:32-0400" /><meta itemprop="uploadDate" content="2016-07-11T14:17:41-0400" /><meta itemprop="expires" content="2099-12-31" /> <!-- TODO: defaulting to 2099 until we get the expiry date from toolbelt --><meta itemprop="encodingFormat" content="jpg" /><meta itemprop="author" content="Chris Ratcliffe | Bloomberg | Getty Images" /><meta itemprop="publisher" content="CNBC" /> <meta itemprop="caption" content="An employee pushes a trolley along an aisle at an Amazon.com fulfillment center." /> 
        </span> 
    
        

					

	<div class="headline"  >
		<a href='/2017/06/26/here-are-barclays-top-stock-picks-for-the-second-half.html' data-trkNavAttr='articlecarousel:top:62:104644994'  class=' '    data-nodeID='104552256' >		    	                 
            Here are Barclays top stock picks for the second half<span class=" cnbc-font-icon icon-cnbc-pro"></span>
			                </a>        	</div>
				
					

						



</div><!-- new asset.tpl end --></li><li><!-- new asset.tpl begin --><div  class="asset  cnbcnewsstory imgasset desc_size160_105" playertype=premium>        <span itemscope itemtype="https://schema.org/ImageObject" >
                    <a href='/2017/06/26/morning-top-10.html' data-trkNavAttr='articlecarousel:top:63:104644994'  class=''  >
                                                <img data-img-src="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2017/06/26/104551043-GettyImages-456386412.160x105.jpg?v=1498477790" alt="Indian Prime Minister Narendra Modi waves as he arrives outside the West Wing of the White House." title="Morning Top 10 Monday" width='160' height='105' />
                    
                </a>
        <meta itemprop="image" content="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2017/06/26/104551043-GettyImages-456386412.jpg?v=1498477790" /><meta itemprop="width" content="width='160'" /><meta itemprop="height" content="height='105'" /><meta itemprop="datePublished" content="2017-06-26T07:49:50-0400" /><meta itemprop="dateCreated" content="2017-06-26T07:49:16-0400" /><meta itemprop="dateModified" content="2017-06-26T07:49:50-0400" /><meta itemprop="uploadDate" content="2017-06-26T07:49:16-0400" /><meta itemprop="expires" content="2099-12-31" /> <!-- TODO: defaulting to 2099 until we get the expiry date from toolbelt --><meta itemprop="encodingFormat" content="jpg" /><meta itemprop="author" content="Getty Images" /><meta itemprop="publisher" content="CNBC" /> <meta itemprop="caption" content="Indian Prime Minister Narendra Modi waves as he arrives outside the West Wing of the White House." /> 
        </span> 
    
        

					

	<div class="headline"  >
		<a href='/2017/06/26/morning-top-10.html' data-trkNavAttr='articlecarousel:top:63:104644994'  class=' '    data-nodeID='104551029' >		    	                 
            Morning Top 10 Monday<span class=" cnbc-font-icon icon-cnbc-pro"></span>
			                </a>        	</div>
				
					

						



</div><!-- new asset.tpl end --></li><li><!-- new asset.tpl begin --><div  class="asset  cnbcnewsstory imgasset desc_size160_105" playertype=premium>        <span itemscope itemtype="https://schema.org/ImageObject" >
                    <a href='/2017/06/23/dr-horton-booming-housing-market.html' data-trkNavAttr='articlecarousel:top:64:104644994'  class=''  >
                                                <img data-img-src="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2014/04/24/101611151-177199448.160x105.jpg?v=1498233169" alt="A sold sign stands outside a new home in the D.R. Horton Cambridge at Southbury development in Oswego, Illinois." title="DR Horton to rally nearly 15% due to booming housing market, Credit Suisse says" width='160' height='105' />
                    
                </a>
        <meta itemprop="image" content="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2014/04/24/101611151-177199448.jpg?v=1498233169" /><meta itemprop="width" content="width='160'" /><meta itemprop="height" content="height='105'" /><meta itemprop="datePublished" content="2014-04-24T11:31:10-0400" /><meta itemprop="dateCreated" content="2014-04-24T11:29:56-0400" /><meta itemprop="dateModified" content="2017-06-23T11:52:49-0400" /><meta itemprop="uploadDate" content="2014-04-24T11:29:56-0400" /><meta itemprop="expires" content="2099-12-31" /> <!-- TODO: defaulting to 2099 until we get the expiry date from toolbelt --><meta itemprop="encodingFormat" content="jpg" /><meta itemprop="author" content="Daniel Acker | Bloomberg | Getty Images" /><meta itemprop="publisher" content="CNBC" /> <meta itemprop="caption" content="A sold sign stands outside a new home in the D.R. Horton Cambridge at Southbury development in Oswego, Illinois." /> 
        </span> 
    
        

					

	<div class="headline"  >
		<a href='/2017/06/23/dr-horton-booming-housing-market.html' data-trkNavAttr='articlecarousel:top:64:104644994'  class=' '    data-nodeID='104548331' >		    	                 
            DR Horton to rally nearly 15% due to booming housing market, Credit Suisse says<span class=" cnbc-font-icon icon-cnbc-pro"></span>
			                </a>        	</div>
				
					

						



</div><!-- new asset.tpl end --></li><li><!-- new asset.tpl begin --><div  class="asset  cnbcnewsstory imgasset desc_size160_105" playertype=premium>        <span itemscope itemtype="https://schema.org/ImageObject" >
                    <a href='/2017/06/23/morning-top-10.html' data-trkNavAttr='articlecarousel:top:65:104644994'  class=''  >
                                                <img data-img-src="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2017/06/08/104517781-GettyImages-500761632-qutar.160x105.jpg?v=1496926740" alt="Qatar&#039;s Emir Sheikh Tamim bin Hamad Al-Thani" title="Morning Top 10 Friday" width='160' height='105' />
                    
                </a>
        <meta itemprop="image" content="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2017/06/08/104517781-GettyImages-500761632-qutar.jpg?v=1496926740" /><meta itemprop="width" content="width='160'" /><meta itemprop="height" content="height='105'" /><meta itemprop="datePublished" content="2017-06-08T08:59:00-0400" /><meta itemprop="dateCreated" content="2017-06-08T08:57:56-0400" /><meta itemprop="dateModified" content="2017-06-08T08:59:00-0400" /><meta itemprop="uploadDate" content="2017-06-08T08:57:56-0400" /><meta itemprop="expires" content="2099-12-31" /> <!-- TODO: defaulting to 2099 until we get the expiry date from toolbelt --><meta itemprop="encodingFormat" content="jpg" /><meta itemprop="author" content="Fayez Nureldine | AFP | Getty Images" /><meta itemprop="publisher" content="CNBC" /> <meta itemprop="caption" content="Qatar's Emir Sheikh Tamim bin Hamad Al-Thani" /> 
        </span> 
    
        

					

	<div class="headline"  >
		<a href='/2017/06/23/morning-top-10.html' data-trkNavAttr='articlecarousel:top:65:104644994'  class=' '    data-nodeID='104547506' >		    	                 
            Morning Top 10 Friday<span class=" cnbc-font-icon icon-cnbc-pro"></span>
			                </a>        	</div>
				
					

						



</div><!-- new asset.tpl end --></li><li><!-- new asset.tpl begin --><div  class="asset  partnerstory imgasset desc_size160_105" playertype=premium>        <span itemscope itemtype="https://schema.org/ImageObject" >
                    <a href='/2017/06/22/breakingviews-oracle-cloud-software.html' data-trkNavAttr='articlecarousel:top:66:104644994'  class=''  >
                                                <img data-img-src="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2017/06/22/104545653-DSC_3766.160x105.jpg?v=1498150241" alt="Mark Hurd, CEO of Oracle." title="Oracle's successes, growing competition" width='160' height='105' />
                    
                </a>
        <meta itemprop="image" content="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2017/06/22/104545653-DSC_3766.jpg?v=1498150241" /><meta itemprop="width" content="width='160'" /><meta itemprop="height" content="height='105'" /><meta itemprop="datePublished" content="2017-06-22T12:50:41-0400" /><meta itemprop="dateCreated" content="2017-06-22T12:49:39-0400" /><meta itemprop="dateModified" content="2017-06-22T12:50:41-0400" /><meta itemprop="uploadDate" content="2017-06-22T12:49:39-0400" /><meta itemprop="expires" content="2099-12-31" /> <!-- TODO: defaulting to 2099 until we get the expiry date from toolbelt --><meta itemprop="encodingFormat" content="jpg" /><meta itemprop="author" content="Mark Neuling | CNBC" /><meta itemprop="publisher" content="CNBC" /> <meta itemprop="caption" content="Mark Hurd, CEO of Oracle." /> 
        </span> 
    
        

					

	<div class="headline"  >
		<a href='/2017/06/22/breakingviews-oracle-cloud-software.html' data-trkNavAttr='articlecarousel:top:66:104644994'  class=' '    data-nodeID='104545943' >		    	                 
            Oracle's successes, growing competition<span class=" cnbc-font-icon icon-cnbc-pro"></span>
			                </a>        	</div>
				
					

						



</div><!-- new asset.tpl end --></li><li><!-- new asset.tpl begin --><div  class="asset  cnbcnewsstory imgasset desc_size160_105" playertype=premium>        <span itemscope itemtype="https://schema.org/ImageObject" >
                    <a href='/2017/06/22/buy-cisco-analyst-day-credit-suisse.html' data-trkNavAttr='articlecarousel:top:67:104644994'  class=''  >
                                                <img data-img-src="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2017/05/17/104476728-Cisco_Systems_headquarters.160x105.jpg?v=1498144520" alt="" title="Buy Cisco into its big analyst day next week, Credit Suisse says" width='160' height='105' />
                    
                </a>
        <meta itemprop="image" content="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2017/05/17/104476728-Cisco_Systems_headquarters.jpg?v=1498144520" /><meta itemprop="width" content="width='160'" /><meta itemprop="height" content="height='105'" /><meta itemprop="datePublished" content="2017-05-17T18:15:23-0400" /><meta itemprop="dateCreated" content="2017-05-17T18:14:43-0400" /><meta itemprop="dateModified" content="2017-06-22T11:15:20-0400" /><meta itemprop="uploadDate" content="2017-05-17T18:14:43-0400" /><meta itemprop="expires" content="2099-12-31" /> <!-- TODO: defaulting to 2099 until we get the expiry date from toolbelt --><meta itemprop="encodingFormat" content="jpg" /><meta itemprop="author" content="Getty Images" /><meta itemprop="publisher" content="CNBC" />
        </span> 
    
        

					

	<div class="headline"  >
		<a href='/2017/06/22/buy-cisco-analyst-day-credit-suisse.html' data-trkNavAttr='articlecarousel:top:67:104644994'  class=' '    data-nodeID='104545540' >		    	                 
            Buy Cisco into its big analyst day next week, Credit Suisse says<span class=" cnbc-font-icon icon-cnbc-pro"></span>
			                </a>        	</div>
				
					

						



</div><!-- new asset.tpl end --></li><li><!-- new asset.tpl begin --><div  class="asset  partnerstory imgasset desc_size160_105" playertype=premium>        <span itemscope itemtype="https://schema.org/ImageObject" >
                    <a href='/2017/06/21/breakingviews-as-saudis-new-crown-prince-rises-so-could-oil.html' data-trkNavAttr='articlecarousel:top:68:104644994'  class=''  >
                                                <img data-img-src="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2016/08/11/103863464-GettyImages-524118040.160x105.jpg?v=1498015866" alt="Mohammad bin Salman Al Saud of Saudi Arabia" title="New Saudi prince rises, so could oil" width='160' height='105' />
                    
                </a>
        <meta itemprop="image" content="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2016/08/11/103863464-GettyImages-524118040.jpg?v=1498015866" /><meta itemprop="width" content="width='160'" /><meta itemprop="height" content="height='105'" /><meta itemprop="datePublished" content="2016-08-11T13:57:53-0400" /><meta itemprop="dateCreated" content="2016-08-11T13:56:56-0400" /><meta itemprop="dateModified" content="2017-06-20T23:31:06-0400" /><meta itemprop="uploadDate" content="2016-08-11T13:56:56-0400" /><meta itemprop="expires" content="2099-12-31" /> <!-- TODO: defaulting to 2099 until we get the expiry date from toolbelt --><meta itemprop="encodingFormat" content="jpg" /><meta itemprop="author" content="Bandar Algaloud | Anadolu Agency | Getty Images" /><meta itemprop="publisher" content="CNBC" /> <meta itemprop="caption" content="Mohammad bin Salman Al Saud of Saudi Arabia" /> 
        </span> 
    
        

					

	<div class="headline"  >
		<a href='/2017/06/21/breakingviews-as-saudis-new-crown-prince-rises-so-could-oil.html' data-trkNavAttr='articlecarousel:top:68:104644994'  class=' '    data-nodeID='104543262' >		    	                 
            New Saudi prince rises, so could oil<span class=" cnbc-font-icon icon-cnbc-pro"></span>
			                </a>        	</div>
				
					

						



</div><!-- new asset.tpl end --></li><li><!-- new asset.tpl begin --><div  class="asset  cnbcnewsstory imgasset desc_size160_105" playertype=premium>        <span itemscope itemtype="https://schema.org/ImageObject" >
                    <a href='/2017/06/21/monster-beverage-boost-from-improving-sales.html' data-trkNavAttr='articlecarousel:top:69:104644994'  class=''  >
                                                <img data-img-src="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2014/08/15/101923101-453615856.160x105.jpg?v=1498067798" alt="Cans of Monster Energy Drink are displayed on a shelf at a convenience store in Kentfield, Calif." title="Credit Suisse makes Monster Beverage one of its favorite stocks due to improving sales" width='160' height='105' />
                    
                </a>
        <meta itemprop="image" content="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2014/08/15/101923101-453615856.jpg?v=1498067798" /><meta itemprop="width" content="width='160'" /><meta itemprop="height" content="height='105'" /><meta itemprop="datePublished" content="2014-08-15T10:39:20-0400" /><meta itemprop="dateCreated" content="2014-08-15T10:38:43-0400" /><meta itemprop="dateModified" content="2017-06-21T13:56:38-0400" /><meta itemprop="uploadDate" content="2014-08-15T10:38:43-0400" /><meta itemprop="expires" content="2099-12-31" /> <!-- TODO: defaulting to 2099 until we get the expiry date from toolbelt --><meta itemprop="encodingFormat" content="jpg" /><meta itemprop="author" content="Getty Images" /><meta itemprop="publisher" content="Getty Images" /> <meta itemprop="caption" content="Cans of Monster Energy Drink are displayed on a shelf at a convenience store in Kentfield, Calif." /> 
        </span> 
    
        

					

	<div class="headline"  >
		<a href='/2017/06/21/monster-beverage-boost-from-improving-sales.html' data-trkNavAttr='articlecarousel:top:69:104644994'  class=' '    data-nodeID='104542941' >		    	                 
            Credit Suisse makes Monster Beverage one of its favorite stocks due to improving sales<span class=" cnbc-font-icon icon-cnbc-pro"></span>
			                </a>        	</div>
				
					

						



</div><!-- new asset.tpl end --></li><li><!-- new asset.tpl begin --><div  class="asset  cnbcnewsstory imgasset desc_size160_105" playertype=premium>        <span itemscope itemtype="https://schema.org/ImageObject" >
                    <a href='/2017/06/21/wall-street-paypal-shares-surging-venmo-app.html' data-trkNavAttr='articlecarousel:top:70:104644994'  class=''  >
                                                <img data-img-src="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2016/11/28/104133085-IMG_5357r.160x105.jpg?v=1493055982" alt="Dan Schulman" title="Wall Street says PayPal shares will keep surging due to its Venmo app" width='160' height='105' />
                    
                </a>
        <meta itemprop="image" content="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2016/11/28/104133085-IMG_5357r.jpg?v=1493055982" /><meta itemprop="width" content="width='160'" /><meta itemprop="height" content="height='105'" /><meta itemprop="datePublished" content="2016-11-28T16:13:15-0500" /><meta itemprop="dateCreated" content="2016-11-28T16:12:44-0500" /><meta itemprop="dateModified" content="2017-04-24T13:46:23-0400" /><meta itemprop="uploadDate" content="2016-11-28T16:12:44-0500" /><meta itemprop="expires" content="2099-12-31" /> <!-- TODO: defaulting to 2099 until we get the expiry date from toolbelt --><meta itemprop="encodingFormat" content="jpg" /><meta itemprop="author" content="Scott Mlyn | CNBC " /><meta itemprop="publisher" content="CNBC" /> <meta itemprop="caption" content="Dan Schulman" /> 
        </span> 
    
        

					

	<div class="headline"  >
		<a href='/2017/06/21/wall-street-paypal-shares-surging-venmo-app.html' data-trkNavAttr='articlecarousel:top:70:104644994'  class=' '    data-nodeID='104543354' >		    	                 
            Wall Street says PayPal shares will keep surging due to its Venmo app<span class=" cnbc-font-icon icon-cnbc-pro"></span>
			                </a>        	</div>
				
					

						



</div><!-- new asset.tpl end --></li><li><!-- new asset.tpl begin --><div  class="asset  cnbcnewsstory imgasset desc_size160_105" playertype=premium>        <span itemscope itemtype="https://schema.org/ImageObject" >
                    <a href='/2017/06/21/morning-top-10.html' data-trkNavAttr='articlecarousel:top:71:104644994'  class=''  >
                                                <img data-img-src="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2017/06/21/104542530-RTS17YF4-karen-handel.160x105.jpg?v=1498046323" alt="Karen Handel, Republican candidate for Georgia&#039;s 6th Congressional District, with husband Steve Handel at her side, gives her acceptance speech to supporters at her election night party at the Hyatt Regency at Villa Christina in Atlanta, Georgia, U.S., June 20, 2017." title="Morning Top 10 Wednesday" width='160' height='105' />
                    
                </a>
        <meta itemprop="image" content="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2017/06/21/104542530-RTS17YF4-karen-handel.jpg?v=1498046323" /><meta itemprop="width" content="width='160'" /><meta itemprop="height" content="height='105'" /><meta itemprop="datePublished" content="2017-06-21T07:58:43-0400" /><meta itemprop="dateCreated" content="2017-06-21T07:57:20-0400" /><meta itemprop="dateModified" content="2017-06-21T07:58:44-0400" /><meta itemprop="uploadDate" content="2017-06-21T07:57:20-0400" /><meta itemprop="expires" content="2099-12-31" /> <!-- TODO: defaulting to 2099 until we get the expiry date from toolbelt --><meta itemprop="encodingFormat" content="jpg" /><meta itemprop="author" content="Bita Honarvar | Reuters" /><meta itemprop="publisher" content="CNBC" /> <meta itemprop="caption" content="Karen Handel, Republican candidate for Georgia's 6th Congressional District, with husband Steve Handel at her side, gives her acceptance speech to supporters at her election night party at the Hyatt Regency at Villa Christina in Atlanta, Georgia, U.S., June 20, 2017." /> 
        </span> 
    
        

					

	<div class="headline"  >
		<a href='/2017/06/21/morning-top-10.html' data-trkNavAttr='articlecarousel:top:71:104644994'  class=' '    data-nodeID='104542516' >		    	                 
            Morning Top 10 Wednesday<span class=" cnbc-font-icon icon-cnbc-pro"></span>
			                </a>        	</div>
				
					

						



</div><!-- new asset.tpl end --></li><li><!-- new asset.tpl begin --><div  class="asset  cnbcnewsstory imgasset desc_size160_105" playertype=premium>        <span itemscope itemtype="https://schema.org/ImageObject" >
                    <a href='/2017/06/20/micron-competitive-threat-china-overblown.html' data-trkNavAttr='articlecarousel:top:72:104644994'  class=''  >
                                                <img data-img-src="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2015/07/14/102833417-RTX1K9S0.160x105.jpg?v=1496245767" alt="Micron Technology " title="For Micron, competitive threat from China is ‘overblown,’ JPMorgan says" width='160' height='105' />
                    
                </a>
        <meta itemprop="image" content="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2015/07/14/102833417-RTX1K9S0.jpg?v=1496245767" /><meta itemprop="width" content="width='160'" /><meta itemprop="height" content="height='105'" /><meta itemprop="datePublished" content="2015-07-14T14:32:58-0400" /><meta itemprop="dateCreated" content="2015-07-14T14:31:43-0400" /><meta itemprop="dateModified" content="2017-05-31T11:49:27-0400" /><meta itemprop="uploadDate" content="2015-07-14T14:31:43-0400" /><meta itemprop="expires" content="2099-12-31" /> <!-- TODO: defaulting to 2099 until we get the expiry date from toolbelt --><meta itemprop="encodingFormat" content="jpg" /><meta itemprop="author" content="Kai Pfaffenbach | Reuters" /><meta itemprop="publisher" content="CNBC" />
        </span> 
    
        

					

	<div class="headline"  >
		<a href='/2017/06/20/micron-competitive-threat-china-overblown.html' data-trkNavAttr='articlecarousel:top:72:104644994'  class=' '    data-nodeID='104540726' >		    	                 
            For Micron, competitive threat from China is ‘overblown,’ JPMorgan says<span class=" cnbc-font-icon icon-cnbc-pro"></span>
			                </a>        	</div>
				
					

						



</div><!-- new asset.tpl end --></li><li><!-- new asset.tpl begin --><div  class="asset  cnbcnewsstory imgasset desc_size160_105" playertype=premium>        <span itemscope itemtype="https://schema.org/ImageObject" >
                    <a href='/2017/06/20/morning-top-10.html' data-trkNavAttr='articlecarousel:top:73:104644994'  class=''  >
                                                <img data-img-src="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2016/03/30/103507759-GettyImages-601810299-1.160x105.jpg?v=1459362446" alt="Offshore oil rig " title="Morning Top 10 Tuesday" width='160' height='105' />
                    
                </a>
        <meta itemprop="image" content="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2016/03/30/103507759-GettyImages-601810299-1.jpg?v=1459362446" /><meta itemprop="width" content="width='160'" /><meta itemprop="height" content="height='105'" /><meta itemprop="datePublished" content="2016-03-30T14:27:26-0400" /><meta itemprop="dateCreated" content="2016-03-30T14:26:19-0400" /><meta itemprop="dateModified" content="2016-03-30T14:27:26-0400" /><meta itemprop="uploadDate" content="2016-03-30T14:26:19-0400" /><meta itemprop="expires" content="2099-12-31" /> <!-- TODO: defaulting to 2099 until we get the expiry date from toolbelt --><meta itemprop="encodingFormat" content="jpg" /><meta itemprop="author" content="Alison M. Jones | Getty Images" /><meta itemprop="publisher" content="CNBC" />
        </span> 
    
        

					

	<div class="headline"  >
		<a href='/2017/06/20/morning-top-10.html' data-trkNavAttr='articlecarousel:top:73:104644994'  class=' '    data-nodeID='104539832' >		    	                 
            Morning Top 10 Tuesday<span class=" cnbc-font-icon icon-cnbc-pro"></span>
			                </a>        	</div>
				
					

						



</div><!-- new asset.tpl end --></li><li><!-- new asset.tpl begin --><div  class="asset  cnbcnewsstory imgasset desc_size160_105" playertype=premium>        <span itemscope itemtype="https://schema.org/ImageObject" >
                    <a href='/2017/06/16/morning-top-10.html' data-trkNavAttr='articlecarousel:top:74:104644994'  class=''  >
                                                <img data-img-src="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2017/06/16/104533841-GettyImages-451738038-alBaghdadi.160x105.jpg?v=1497614587" alt="Abu Bakr al-Baghdadi preaching during Friday prayer at a mosque in Mosul." title="Morning Top 10 Friday" width='160' height='105' />
                    
                </a>
        <meta itemprop="image" content="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2017/06/16/104533841-GettyImages-451738038-alBaghdadi.jpg?v=1497614587" /><meta itemprop="width" content="width='160'" /><meta itemprop="height" content="height='105'" /><meta itemprop="datePublished" content="2017-06-16T08:03:07-0400" /><meta itemprop="dateCreated" content="2017-06-16T08:01:31-0400" /><meta itemprop="dateModified" content="2017-06-16T08:03:08-0400" /><meta itemprop="uploadDate" content="2017-06-16T08:01:31-0400" /><meta itemprop="expires" content="2099-12-31" /> <!-- TODO: defaulting to 2099 until we get the expiry date from toolbelt --><meta itemprop="encodingFormat" content="jpg" /><meta itemprop="author" content="Anadolu Agency | Bloomberg | Getty Images" /><meta itemprop="publisher" content="CNBC" /> <meta itemprop="caption" content="Abu Bakr al-Baghdadi preaching during Friday prayer at a mosque in Mosul." /> 
        </span> 
    
        

					

	<div class="headline"  >
		<a href='/2017/06/16/morning-top-10.html' data-trkNavAttr='articlecarousel:top:74:104644994'  class=' '    data-nodeID='104533810' >		    	                 
            Morning Top 10 Friday<span class=" cnbc-font-icon icon-cnbc-pro"></span>
			                </a>        	</div>
				
					

						



</div><!-- new asset.tpl end --></li><li><!-- new asset.tpl begin --><div  class="asset  cnbcnewsstory imgasset desc_size160_105" playertype=premium>        <span itemscope itemtype="https://schema.org/ImageObject" >
                    <a href='/2017/06/15/here-are-3-top-stock-ideas-from-jefferies-going-into-its-big-consumer-conference.html' data-trkNavAttr='articlecarousel:top:75:104644994'  class=''  >
                                                <img data-img-src="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2017/04/12/104401211-GettyImages-658352856.160x105.jpg?v=1492033243" alt="Customers play skee ball at a Dave &amp; Buster&#039;s Entertainment location in Pelham, New York." title="Here are 3 top stock ideas from Jefferies going into its big consumer conference" width='160' height='105' />
                    
                </a>
        <meta itemprop="image" content="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2017/04/12/104401211-GettyImages-658352856.jpg?v=1492033243" /><meta itemprop="width" content="width='160'" /><meta itemprop="height" content="height='105'" /><meta itemprop="datePublished" content="2017-04-12T17:40:43-0400" /><meta itemprop="dateCreated" content="2017-04-12T17:39:49-0400" /><meta itemprop="dateModified" content="2017-04-12T17:40:43-0400" /><meta itemprop="uploadDate" content="2017-04-12T17:39:49-0400" /><meta itemprop="expires" content="2099-12-31" /> <!-- TODO: defaulting to 2099 until we get the expiry date from toolbelt --><meta itemprop="encodingFormat" content="jpg" /><meta itemprop="author" content="Timothy Fadek | Bloomberg | Getty Images" /><meta itemprop="publisher" content="CNBC" /> <meta itemprop="caption" content="Customers play skee ball at a Dave & Buster's Entertainment location in Pelham, New York." /> 
        </span> 
    
        

					

	<div class="headline"  >
		<a href='/2017/06/15/here-are-3-top-stock-ideas-from-jefferies-going-into-its-big-consumer-conference.html' data-trkNavAttr='articlecarousel:top:75:104644994'  class=' '    data-nodeID='104532269' >		    	                 
            Here are 3 top stock ideas from Jefferies going into its big consumer conference<span class=" cnbc-font-icon icon-cnbc-pro"></span>
			                </a>        	</div>
				
					

						



</div><!-- new asset.tpl end --></li><li><!-- new asset.tpl begin --><div  class="asset  cnbcnewsstory imgasset desc_size160_105" playertype=premium>        <span itemscope itemtype="https://schema.org/ImageObject" >
                    <a href='/2017/06/15/jim-paulsen-heres-whats-really-behind-the-tech-stock-drop.html' data-trkNavAttr='articlecarousel:top:76:104644994'  class=''  >
                                                <img data-img-src="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2014/08/13/101916798-20140813-9194-678.160x105.jpg?v=1489404768" alt="Jim Paulsen" title="Jim Paulsen: Here's what's really behind the tech stock drop" width='160' height='105' />
                    
                </a>
        <meta itemprop="image" content="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2014/08/13/101916798-20140813-9194-678.jpg?v=1489404768" /><meta itemprop="width" content="width='160'" /><meta itemprop="height" content="height='105'" /><meta itemprop="datePublished" content="2014-08-13T09:31:52-0400" /><meta itemprop="dateCreated" content="2014-08-13T09:30:03-0400" /><meta itemprop="dateModified" content="2017-03-13T07:32:48-0400" /><meta itemprop="uploadDate" content="2014-08-13T09:30:03-0400" /><meta itemprop="expires" content="2099-12-31" /> <!-- TODO: defaulting to 2099 until we get the expiry date from toolbelt --><meta itemprop="encodingFormat" content="jpg" /><meta itemprop="author" content="Adam Jeffery | CNBC " /><meta itemprop="publisher" content="CNBC" /> <meta itemprop="caption" content="Jim Paulsen" /> 
        </span> 
    
        

					

	<div class="headline"  >
		<a href='/2017/06/15/jim-paulsen-heres-whats-really-behind-the-tech-stock-drop.html' data-trkNavAttr='articlecarousel:top:76:104644994'  class=' '    data-nodeID='104532010' >		    	                 
            Jim Paulsen: Here's what's really behind the tech stock drop<span class=" cnbc-font-icon icon-cnbc-pro"></span>
			                </a>        	</div>
				
					

						



</div><!-- new asset.tpl end --></li><li><!-- new asset.tpl begin --><div  class="asset  cnbcnewsstory imgasset desc_size160_105" playertype=premium>        <span itemscope itemtype="https://schema.org/ImageObject" >
                    <a href='/2017/06/15/morning-top-10.html' data-trkNavAttr='articlecarousel:top:77:104644994'  class=''  >
                                                <img data-img-src="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2017/03/16/104346324-GettyImages-588691030.160x105.jpg?v=1499267220" alt="A file photo inside the Nasdaq Marketsite in New York City." title="Morning Top 10 Thursday" width='160' height='105' />
                    
                </a>
        <meta itemprop="image" content="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2017/03/16/104346324-GettyImages-588691030.jpg?v=1499267220" /><meta itemprop="width" content="width='160'" /><meta itemprop="height" content="height='105'" /><meta itemprop="datePublished" content="2017-03-16T12:07:03-0400" /><meta itemprop="dateCreated" content="2017-03-16T12:06:00-0400" /><meta itemprop="dateModified" content="2017-07-05T11:07:01-0400" /><meta itemprop="uploadDate" content="2017-03-16T12:06:00-0400" /><meta itemprop="expires" content="2099-12-31" /> <!-- TODO: defaulting to 2099 until we get the expiry date from toolbelt --><meta itemprop="encodingFormat" content="jpg" /><meta itemprop="author" content="Getty Images" /><meta itemprop="publisher" content="CNBC" /> <meta itemprop="caption" content="A file photo inside the Nasdaq Marketsite in New York City." /> 
        </span> 
    
        

					

	<div class="headline"  >
		<a href='/2017/06/15/morning-top-10.html' data-trkNavAttr='articlecarousel:top:77:104644994'  class=' '    data-nodeID='104531246' >		    	                 
            Morning Top 10 Thursday<span class=" cnbc-font-icon icon-cnbc-pro"></span>
			                </a>        	</div>
				
					

						



</div><!-- new asset.tpl end --></li><li><!-- new asset.tpl begin --><div  class="asset  cnbcnewsstory imgasset desc_size160_105" playertype=premium>        <span itemscope itemtype="https://schema.org/ImageObject" >
                    <a href='/2017/06/14/here-are-4-sweet-spot-consumer-staples-stock-picks-from-jefferies.html' data-trkNavAttr='articlecarousel:top:78:104644994'  class=''  >
                                                <img data-img-src="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2015/11/02/103131098-GettyImages-482544320.160x105.jpg?v=1497452990" alt="Tyson Foods&#039; frozen chicken products." title="Here are 4 ‘sweet spot’ consumer staples stock picks from Jefferies" width='160' height='105' />
                    
                </a>
        <meta itemprop="image" content="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2015/11/02/103131098-GettyImages-482544320.jpg?v=1497452990" /><meta itemprop="width" content="width='160'" /><meta itemprop="height" content="height='105'" /><meta itemprop="datePublished" content="2015-11-02T15:52:31-0500" /><meta itemprop="dateCreated" content="2015-11-02T15:51:27-0500" /><meta itemprop="dateModified" content="2017-06-14T11:09:51-0400" /><meta itemprop="uploadDate" content="2015-11-02T15:51:27-0500" /><meta itemprop="expires" content="2099-12-31" /> <!-- TODO: defaulting to 2099 until we get the expiry date from toolbelt --><meta itemprop="encodingFormat" content="jpg" /><meta itemprop="author" content="Daniel Acker | Bloomberg | Getty Images" /><meta itemprop="publisher" content="CNBC" /> <meta itemprop="caption" content="Tyson Foods' frozen chicken products." /> 
        </span> 
    
        

					

	<div class="headline"  >
		<a href='/2017/06/14/here-are-4-sweet-spot-consumer-staples-stock-picks-from-jefferies.html' data-trkNavAttr='articlecarousel:top:78:104644994'  class=' '    data-nodeID='104529481' >		    	                 
            Here are 4 ‘sweet spot’ consumer staples stock picks from Jefferies<span class=" cnbc-font-icon icon-cnbc-pro"></span>
			                </a>        	</div>
				
					

						



</div><!-- new asset.tpl end --></li><li><!-- new asset.tpl begin --><div  class="asset  cnbcnewsstory imgasset desc_size160_105" playertype=premium>        <span itemscope itemtype="https://schema.org/ImageObject" >
                    <a href='/2017/06/14/morning-top-10.html' data-trkNavAttr='articlecarousel:top:79:104644994'  class=''  >
                                                <img data-img-src="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2017/02/15/104283816-GettyImages-635270994.160x105.jpg?v=1489153785" alt="Federal Reserve Board Chairwoman Janet Yellen" title="Morning Top 10 Wednesday" width='160' height='105' />
                    
                </a>
        <meta itemprop="image" content="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2017/02/15/104283816-GettyImages-635270994.jpg?v=1489153785" /><meta itemprop="width" content="width='160'" /><meta itemprop="height" content="height='105'" /><meta itemprop="datePublished" content="2017-02-15T09:10:28-0500" /><meta itemprop="dateCreated" content="2017-02-15T09:09:09-0500" /><meta itemprop="dateModified" content="2017-03-10T08:49:46-0500" /><meta itemprop="uploadDate" content="2017-02-15T09:09:09-0500" /><meta itemprop="expires" content="2099-12-31" /> <!-- TODO: defaulting to 2099 until we get the expiry date from toolbelt --><meta itemprop="encodingFormat" content="jpg" /><meta itemprop="author" content="Getty Images" /><meta itemprop="publisher" content="CNBC" /> <meta itemprop="caption" content="Federal Reserve Board Chairwoman Janet Yellen" /> 
        </span> 
    
        

					

	<div class="headline"  >
		<a href='/2017/06/14/morning-top-10.html' data-trkNavAttr='articlecarousel:top:79:104644994'  class=' '    data-nodeID='104528719' >		    	                 
            Morning Top 10 Wednesday<span class=" cnbc-font-icon icon-cnbc-pro"></span>
			                </a>        	</div>
				
					

						



</div><!-- new asset.tpl end --></li><li><!-- new asset.tpl begin --><div  class="asset  cnbcnewsstory imgasset desc_size160_105" playertype=premium>        <span itemscope itemtype="https://schema.org/ImageObject" >
                    <a href='/2017/06/13/morning-top-10.html' data-trkNavAttr='articlecarousel:top:80:104644994'  class=''  >
                                                <img data-img-src="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2016/10/11/104010573-RTSQO1U.160x105.jpg?v=1479753042" alt="People carrying umbrellas walk by the Organization of the Petroleum Exporting Countries (OPEC) headquarters in Vienna, Austria." title="Morning Top 10 Tuesday" width='160' height='105' />
                    
                </a>
        <meta itemprop="image" content="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2016/10/11/104010573-RTSQO1U.jpg?v=1479753042" /><meta itemprop="width" content="width='160'" /><meta itemprop="height" content="height='105'" /><meta itemprop="datePublished" content="2016-10-11T15:18:04-0400" /><meta itemprop="dateCreated" content="2016-10-11T15:17:18-0400" /><meta itemprop="dateModified" content="2016-11-21T13:30:42-0500" /><meta itemprop="uploadDate" content="2016-10-11T15:17:18-0400" /><meta itemprop="expires" content="2099-12-31" /> <!-- TODO: defaulting to 2099 until we get the expiry date from toolbelt --><meta itemprop="encodingFormat" content="jpg" /><meta itemprop="author" content="Heinz-Peter Bader | Reuters" /><meta itemprop="publisher" content="CNBC" /> <meta itemprop="caption" content="People carrying umbrellas walk by the Organization of the Petroleum Exporting Countries (OPEC) headquarters in Vienna, Austria." /> 
        </span> 
    
        

					

	<div class="headline"  >
		<a href='/2017/06/13/morning-top-10.html' data-trkNavAttr='articlecarousel:top:80:104644994'  class=' '    data-nodeID='104526265' >		    	                 
            Morning Top 10 Tuesday<span class=" cnbc-font-icon icon-cnbc-pro"></span>
			                </a>        	</div>
				
					

						



</div><!-- new asset.tpl end --></li><li><!-- new asset.tpl begin --><div  class="asset  cnbcnewsstory imgasset desc_size160_105" playertype=premium>        <span itemscope itemtype="https://schema.org/ImageObject" >
                    <a href='/2017/06/12/morning-top-10.html' data-trkNavAttr='articlecarousel:top:81:104644994'  class=''  >
                                                <img data-img-src="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2016/05/12/103631209-GettyImages-489423404-immelt.160x105.jpg?v=1497268351" alt="Jeff Immelt" title="Morning Top 10 Monday" width='160' height='105' />
                    
                </a>
        <meta itemprop="image" content="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2016/05/12/103631209-GettyImages-489423404-immelt.jpg?v=1497268351" /><meta itemprop="width" content="width='160'" /><meta itemprop="height" content="height='105'" /><meta itemprop="datePublished" content="2016-05-12T12:39:48-0400" /><meta itemprop="dateCreated" content="2016-05-12T12:38:59-0400" /><meta itemprop="dateModified" content="2017-06-12T07:52:31-0400" /><meta itemprop="uploadDate" content="2016-05-12T12:38:59-0400" /><meta itemprop="expires" content="2099-12-31" /> <!-- TODO: defaulting to 2099 until we get the expiry date from toolbelt --><meta itemprop="encodingFormat" content="jpg" /><meta itemprop="author" content="Udit Kulshrestha | Bloomberg | Getty Images" /><meta itemprop="publisher" content="CNBC" /> <meta itemprop="caption" content="Jeff Immelt" /> 
        </span> 
    
        

					

	<div class="headline"  >
		<a href='/2017/06/12/morning-top-10.html' data-trkNavAttr='articlecarousel:top:81:104644994'  class=' '    data-nodeID='104523771' >		    	                 
            Morning Top 10 Monday<span class=" cnbc-font-icon icon-cnbc-pro"></span>
			                </a>        	</div>
				
					

						



</div><!-- new asset.tpl end --></li><li><!-- new asset.tpl begin --><div  class="asset  cnbcnewsstory imgasset desc_size160_105" playertype=premium>        <span itemscope itemtype="https://schema.org/ImageObject" >
                    <a href='/2017/06/08/here-are-4-top-stock-ideas-from-jefferies-into-the-big-e3-gaming-conference.html' data-trkNavAttr='articlecarousel:top:82:104644994'  class=''  >
                                                <img data-img-src="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2013/11/05/101172650-Tool-grand-theft-auto-v.160x105.jpg?v=1496943708" alt="&quot;Grand Theft Auto V&quot; from Take-Two Interactive Software." title="Here are 4 top stock ideas from Jefferies into the big E3 gaming conference" width='160' height='105' />
                    
                </a>
        <meta itemprop="image" content="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2013/11/05/101172650-Tool-grand-theft-auto-v.jpg?v=1496943708" /><meta itemprop="width" content="width='160'" /><meta itemprop="height" content="height='105'" /><meta itemprop="datePublished" content="2013-11-05T16:06:47-0500" /><meta itemprop="dateCreated" content="2013-11-05T16:05:23-0500" /><meta itemprop="dateModified" content="2017-06-08T13:41:49-0400" /><meta itemprop="uploadDate" content="2013-11-05T16:05:23-0500" /><meta itemprop="expires" content="2099-12-31" /> <!-- TODO: defaulting to 2099 until we get the expiry date from toolbelt --><meta itemprop="encodingFormat" content="jpg" /><meta itemprop="author" content="Source: Take-Two Interactive Software" /><meta itemprop="publisher" content="CNBC" /> <meta itemprop="caption" content=""Grand Theft Auto V" from Take-Two Interactive Software." /> 
        </span> 
    
        

					

	<div class="headline"  >
		<a href='/2017/06/08/here-are-4-top-stock-ideas-from-jefferies-into-the-big-e3-gaming-conference.html' data-trkNavAttr='articlecarousel:top:82:104644994'  class=' '    data-nodeID='104518515' >		    	                 
            Here are 4 top stock ideas from Jefferies into the big E3 gaming conference<span class=" cnbc-font-icon icon-cnbc-pro"></span>
			                </a>        	</div>
				
					

						



</div><!-- new asset.tpl end --></li><li><!-- new asset.tpl begin --><div  class="asset  cnbcnewsstory imgasset desc_size160_105" playertype=premium>        <span itemscope itemtype="https://schema.org/ImageObject" >
                    <a href='/2017/06/08/buy-mcdonalds-as-its-new-menu-offerings-are-boosting-sales.html' data-trkNavAttr='articlecarousel:top:83:104644994'  class=''  >
                                                <img data-img-src="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2016/12/15/104169775-GettyImages-483624478.160x105.jpg?v=1492780626" alt="McDonald's to test home delivery in Florida. " title="Buy McDonald's, as its new menu offerings are boosting sales, Credit Suisse says" width='160' height='105' />
                    
                </a>
        <meta itemprop="image" content="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2016/12/15/104169775-GettyImages-483624478.jpg?v=1492780626" /><meta itemprop="width" content="width='160'" /><meta itemprop="height" content="height='105'" /><meta itemprop="datePublished" content="2016-12-15T15:10:54-0500" /><meta itemprop="dateCreated" content="2016-12-15T15:10:00-0500" /><meta itemprop="dateModified" content="2017-04-21T09:17:07-0400" /><meta itemprop="uploadDate" content="2016-12-15T15:10:00-0500" /><meta itemprop="expires" content="2099-12-31" /> <!-- TODO: defaulting to 2099 until we get the expiry date from toolbelt --><meta itemprop="encodingFormat" content="jpg" /><meta itemprop="author" content="Paul Thomas | Bloomberg | Getty Images" /><meta itemprop="publisher" content="CNBC" />
        </span> 
    
        

					

	<div class="headline"  >
		<a href='/2017/06/08/buy-mcdonalds-as-its-new-menu-offerings-are-boosting-sales.html' data-trkNavAttr='articlecarousel:top:83:104644994'  class=' '    data-nodeID='104518154' >		    	                 
            Buy McDonald's, as its new menu offerings are boosting sales, Credit Suisse says<span class=" cnbc-font-icon icon-cnbc-pro"></span>
			                </a>        	</div>
				
					

						



</div><!-- new asset.tpl end --></li><li><!-- new asset.tpl begin --><div  class="asset  blogpost imgasset desc_size160_105" playertype=premium>        <span itemscope itemtype="https://schema.org/ImageObject" >
                    <a href='/2017/06/08/these-stocks-are-proven-summertime-winners.html' data-trkNavAttr='articlecarousel:top:84:104644994'  class=''  >
                                                <img data-img-src="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2016/11/16/104112729-GettyImages-143612238.160x105.jpg?v=1492451561" alt="A registered nurse hangs an I.V. bag for a patient at the University of Miami Hospital&#039;s Emergency Department." title="These stocks are summertime favorites" width='160' height='105' />
                    
                </a>
        <meta itemprop="image" content="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2016/11/16/104112729-GettyImages-143612238.jpg?v=1492451561" /><meta itemprop="width" content="width='160'" /><meta itemprop="height" content="height='105'" /><meta itemprop="datePublished" content="2016-11-16T14:52:20-0500" /><meta itemprop="dateCreated" content="2016-11-16T14:51:22-0500" /><meta itemprop="dateModified" content="2017-04-17T13:52:42-0400" /><meta itemprop="uploadDate" content="2016-11-16T14:51:22-0500" /><meta itemprop="expires" content="2099-12-31" /> <!-- TODO: defaulting to 2099 until we get the expiry date from toolbelt --><meta itemprop="encodingFormat" content="jpg" /><meta itemprop="author" content="Getty Images" /><meta itemprop="publisher" content="CNBC" /> <meta itemprop="caption" content="A registered nurse hangs an I.V. bag for a patient at the University of Miami Hospital's Emergency Department." /> 
        </span> 
    
        

					

	<div class="headline"  >
		<a href='/2017/06/08/these-stocks-are-proven-summertime-winners.html' data-trkNavAttr='articlecarousel:top:84:104644994'  class=' '    data-nodeID='104517897' >		    	                 
            These stocks are summertime favorites<span class=" cnbc-font-icon icon-cnbc-pro"></span>
			                </a>        	</div>
				
					

						



</div><!-- new asset.tpl end --></li><li><!-- new asset.tpl begin --><div  class="asset  cnbcnewsstory imgasset desc_size160_105" playertype=premium>        <span itemscope itemtype="https://schema.org/ImageObject" >
                    <a href='/2017/06/08/morning-top-10.html' data-trkNavAttr='articlecarousel:top:85:104644994'  class=''  >
                                                <img data-img-src="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2017/06/08/104517655-RTX39MBN-london-parliament.160x105.jpg?v=1496922758" alt="The Union Flag flies near the Houses of Parliament in London, Britain, June 7, 2017." title="Morning Top 10 Thursday" width='160' height='105' />
                    
                </a>
        <meta itemprop="image" content="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2017/06/08/104517655-RTX39MBN-london-parliament.jpg?v=1496922758" /><meta itemprop="width" content="width='160'" /><meta itemprop="height" content="height='105'" /><meta itemprop="datePublished" content="2017-06-08T07:52:38-0400" /><meta itemprop="dateCreated" content="2017-06-08T07:51:56-0400" /><meta itemprop="dateModified" content="2017-06-08T07:52:39-0400" /><meta itemprop="uploadDate" content="2017-06-08T07:51:56-0400" /><meta itemprop="expires" content="2099-12-31" /> <!-- TODO: defaulting to 2099 until we get the expiry date from toolbelt --><meta itemprop="encodingFormat" content="jpg" /><meta itemprop="author" content="Clodagh Kilcoyne | Reuters" /><meta itemprop="publisher" content="CNBC" /> <meta itemprop="caption" content="The Union Flag flies near the Houses of Parliament in London, Britain, June 7, 2017." /> 
        </span> 
    
        

					

	<div class="headline"  >
		<a href='/2017/06/08/morning-top-10.html' data-trkNavAttr='articlecarousel:top:85:104644994'  class=' '    data-nodeID='104517635' >		    	                 
            Morning Top 10 Thursday<span class=" cnbc-font-icon icon-cnbc-pro"></span>
			                </a>        	</div>
				
					

						



</div><!-- new asset.tpl end --></li><li><!-- new asset.tpl begin --><div  class="asset  cnbcnewsstory imgasset desc_size160_105" playertype=premium>        <span itemscope itemtype="https://schema.org/ImageObject" >
                    <a href='/2017/06/07/here-are-5-high-conviction-stock-picks-from-credit-suisse.html' data-trkNavAttr='articlecarousel:top:86:104644994'  class=''  >
                                                <img data-img-src="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2013/10/21/101129965-144532707.160x105.jpg?v=1483483055" alt="JP Morgan Chase World Headquarters on Park Avenue in New York." title="Here are 5 ‘high conviction’ stock picks from Credit Suisse" width='160' height='105' />
                    
                </a>
        <meta itemprop="image" content="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2013/10/21/101129965-144532707.jpg?v=1483483055" /><meta itemprop="width" content="width='160'" /><meta itemprop="height" content="height='105'" /><meta itemprop="datePublished" content="2013-10-21T15:51:59-0400" /><meta itemprop="dateCreated" content="2013-10-21T15:50:41-0400" /><meta itemprop="dateModified" content="2017-01-03T17:37:36-0500" /><meta itemprop="uploadDate" content="2013-10-21T15:50:41-0400" /><meta itemprop="expires" content="2099-12-31" /> <!-- TODO: defaulting to 2099 until we get the expiry date from toolbelt --><meta itemprop="encodingFormat" content="jpg" /><meta itemprop="author" content="Timothy A. Clark | AFP | Getty Images" /><meta itemprop="publisher" content="CNBC" /> <meta itemprop="caption" content="JP Morgan Chase World Headquarters on Park Avenue in New York." /> 
        </span> 
    
        

					

	<div class="headline"  >
		<a href='/2017/06/07/here-are-5-high-conviction-stock-picks-from-credit-suisse.html' data-trkNavAttr='articlecarousel:top:86:104644994'  class=' '    data-nodeID='104516203' >		    	                 
            Here are 5 ‘high conviction’ stock picks from Credit Suisse<span class=" cnbc-font-icon icon-cnbc-pro"></span>
			                </a>        	</div>
				
					

						



</div><!-- new asset.tpl end --></li><li><!-- new asset.tpl begin --><div  class="asset  cnbcnewsstory imgasset desc_size160_105" playertype=premium>        <span itemscope itemtype="https://schema.org/ImageObject" >
                    <a href='/2017/06/07/morning-top-10.html' data-trkNavAttr='articlecarousel:top:87:104644994'  class=''  >
                                                <img data-img-src="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2017/04/25/104425103-GettyImages-631807056.160x105.jpg?v=1493130986" alt="A Iranian woman walks past a wall painting in the shape of Iranian flag in Tehran, Iran on the first anniversary of nuclear deal between Iran and world powers on January 16, 2017." title="Morning Top 10 Wednesday" width='160' height='105' />
                    
                </a>
        <meta itemprop="image" content="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2017/04/25/104425103-GettyImages-631807056.jpg?v=1493130986" /><meta itemprop="width" content="width='160'" /><meta itemprop="height" content="height='105'" /><meta itemprop="datePublished" content="2017-04-25T10:36:26-0400" /><meta itemprop="dateCreated" content="2017-04-25T10:35:35-0400" /><meta itemprop="dateModified" content="2017-04-25T10:36:26-0400" /><meta itemprop="uploadDate" content="2017-04-25T10:35:35-0400" /><meta itemprop="expires" content="2099-12-31" /> <!-- TODO: defaulting to 2099 until we get the expiry date from toolbelt --><meta itemprop="encodingFormat" content="jpg" /><meta itemprop="author" content="Fatemeh Bahrami | Anadolu Agency | Getty Images" /><meta itemprop="publisher" content="CNBC" /> <meta itemprop="caption" content="A Iranian woman walks past a wall painting in the shape of Iranian flag in Tehran, Iran on the first anniversary of nuclear deal between Iran and world powers on January 16, 2017." /> 
        </span> 
    
        

					

	<div class="headline"  >
		<a href='/2017/06/07/morning-top-10.html' data-trkNavAttr='articlecarousel:top:87:104644994'  class=' '    data-nodeID='104515240' >		    	                 
            Morning Top 10 Wednesday<span class=" cnbc-font-icon icon-cnbc-pro"></span>
			                </a>        	</div>
				
					

						



</div><!-- new asset.tpl end --></li><li><!-- new asset.tpl begin --><div  class="asset  cnbcnewsstory imgasset desc_size160_105" playertype=premium>        <span itemscope itemtype="https://schema.org/ImageObject" >
                    <a href='/2017/06/06/tyson-foods-to-rally-due-to-its-prepared-foods-business-barclays-says.html' data-trkNavAttr='articlecarousel:top:88:104644994'  class=''  >
                                                <img data-img-src="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2016/08/08/103852864-GettyImages-529217184.160x105.jpg?v=1470664934" alt="A package of Tyson Foods Inc. chicken is arranged for a photograph in Tiskilwa, Illinois." title="Tyson Foods to rally 20% due to its prepared foods business, Barclays says" width='160' height='105' />
                    
                </a>
        <meta itemprop="image" content="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2016/08/08/103852864-GettyImages-529217184.jpg?v=1470664934" /><meta itemprop="width" content="width='160'" /><meta itemprop="height" content="height='105'" /><meta itemprop="datePublished" content="2016-08-08T10:02:14-0400" /><meta itemprop="dateCreated" content="2016-08-08T10:01:27-0400" /><meta itemprop="dateModified" content="2016-08-08T10:02:14-0400" /><meta itemprop="uploadDate" content="2016-08-08T10:01:27-0400" /><meta itemprop="expires" content="2099-12-31" /> <!-- TODO: defaulting to 2099 until we get the expiry date from toolbelt --><meta itemprop="encodingFormat" content="jpg" /><meta itemprop="author" content="Daniel Acker | Bloomberg | Getty Images" /><meta itemprop="publisher" content="CNBC" /> <meta itemprop="caption" content="A package of Tyson Foods Inc. chicken is arranged for a photograph in Tiskilwa, Illinois." /> 
        </span> 
    
        

					

	<div class="headline"  >
		<a href='/2017/06/06/tyson-foods-to-rally-due-to-its-prepared-foods-business-barclays-says.html' data-trkNavAttr='articlecarousel:top:88:104644994'  class=' '    data-nodeID='104513512' >		    	                 
            Tyson Foods to rally 20% due to its prepared foods business, Barclays says<span class=" cnbc-font-icon icon-cnbc-pro"></span>
			                </a>        	</div>
				
					

						



</div><!-- new asset.tpl end --></li><li><!-- new asset.tpl begin --><div  class="asset  cnbcnewsstory imgasset desc_size160_105" playertype=premium>        <span itemscope itemtype="https://schema.org/ImageObject" >
                    <a href='/2017/06/06/morning-top-10.html' data-trkNavAttr='articlecarousel:top:89:104644994'  class=''  >
                                                <img data-img-src="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2015/08/27/102952983-GettyImages-94966435.160x105.jpg?v=1477053575" alt="Drilling rig Texas" title="Morning Top 10 Tuesday" width='160' height='105' />
                    
                </a>
        <meta itemprop="image" content="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2015/08/27/102952983-GettyImages-94966435.jpg?v=1477053575" /><meta itemprop="width" content="width='160'" /><meta itemprop="height" content="height='105'" /><meta itemprop="datePublished" content="2015-08-27T14:34:31-0400" /><meta itemprop="dateCreated" content="2015-08-27T14:33:38-0400" /><meta itemprop="dateModified" content="2016-10-21T08:39:39-0400" /><meta itemprop="uploadDate" content="2015-08-27T14:33:38-0400" /><meta itemprop="expires" content="2099-12-31" /> <!-- TODO: defaulting to 2099 until we get the expiry date from toolbelt --><meta itemprop="encodingFormat" content="jpg" /><meta itemprop="author" content="Scott Dalton | Bloomberg | Getty Images" /><meta itemprop="publisher" content="CNBC" />
        </span> 
    
        

					

	<div class="headline"  >
		<a href='/2017/06/06/morning-top-10.html' data-trkNavAttr='articlecarousel:top:89:104644994'  class=' '    data-nodeID='104512673' >		    	                 
            Morning Top 10 Tuesday<span class=" cnbc-font-icon icon-cnbc-pro"></span>
			                </a>        	</div>
				
					

						



</div><!-- new asset.tpl end --></li><li><!-- new asset.tpl begin --><div  class="asset  cnbcnewsstory imgasset desc_size160_105" playertype=premium>        <span itemscope itemtype="https://schema.org/ImageObject" >
                    <a href='/2017/06/05/as-big-tech-stocks-surge-to-records-credit-suisse-says-ebay-is-a-rare-internet-value-story.html' data-trkNavAttr='articlecarousel:top:90:104644994'  class=''  >
                                                <img data-img-src="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2017/06/05/104510546-GettyImages-493431944-ebay.160x105.jpg?v=1496675732" alt="An employee walks past eBay signage at the company&#039;s headquarters in San Jose, California." title="Wall Street says eBay is a rare ‘internet value story’" width='160' height='105' />
                    
                </a>
        <meta itemprop="image" content="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2017/06/05/104510546-GettyImages-493431944-ebay.jpg?v=1496675732" /><meta itemprop="width" content="width='160'" /><meta itemprop="height" content="height='105'" /><meta itemprop="datePublished" content="2017-06-05T11:15:32-0400" /><meta itemprop="dateCreated" content="2017-06-05T11:14:53-0400" /><meta itemprop="dateModified" content="2017-06-05T11:15:33-0400" /><meta itemprop="uploadDate" content="2017-06-05T11:14:53-0400" /><meta itemprop="expires" content="2099-12-31" /> <!-- TODO: defaulting to 2099 until we get the expiry date from toolbelt --><meta itemprop="encodingFormat" content="jpg" /><meta itemprop="author" content="David Paul Morris | Bloomberg | Getty Images" /><meta itemprop="publisher" content="CNBC" /> <meta itemprop="caption" content="An employee walks past eBay signage at the company's headquarters in San Jose, California." /> 
        </span> 
    
        

					

	<div class="headline"  >
		<a href='/2017/06/05/as-big-tech-stocks-surge-to-records-credit-suisse-says-ebay-is-a-rare-internet-value-story.html' data-trkNavAttr='articlecarousel:top:90:104644994'  class=' '    data-nodeID='104510522' >		    	                 
            Wall Street says eBay is a rare ‘internet value story’<span class=" cnbc-font-icon icon-cnbc-pro"></span>
			                </a>        	</div>
				
					

						



</div><!-- new asset.tpl end --></li><li><!-- new asset.tpl begin --><div  class="asset  cnbcnewsstory imgasset desc_size160_105" playertype=premium>        <span itemscope itemtype="https://schema.org/ImageObject" >
                    <a href='/2017/06/05/morning-top-10.html' data-trkNavAttr='articlecarousel:top:91:104644994'  class=''  >
                                                <img data-img-src="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2015/07/16/102838495-GettyImages-107897935.160x105.jpg?v=1437037874" alt="New high-rise office buildings and hotels in Doha, Qatar." title="Morning Top 10 Monday" width='160' height='105' />
                    
                </a>
        <meta itemprop="image" content="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2015/07/16/102838495-GettyImages-107897935.jpg?v=1437037874" /><meta itemprop="width" content="width='160'" /><meta itemprop="height" content="height='105'" /><meta itemprop="datePublished" content="2015-07-16T05:10:23-0400" /><meta itemprop="dateCreated" content="2015-07-16T05:09:54-0400" /><meta itemprop="dateModified" content="2015-07-16T05:11:14-0400" /><meta itemprop="uploadDate" content="2015-07-16T05:09:54-0400" /><meta itemprop="expires" content="2099-12-31" /> <!-- TODO: defaulting to 2099 until we get the expiry date from toolbelt --><meta itemprop="encodingFormat" content="jpg" /><meta itemprop="author" content="Nadine Rupp | Getty Images" /><meta itemprop="publisher" content="CNBC" /> <meta itemprop="caption" content="New high-rise office buildings and hotels in Doha, Qatar." /> 
        </span> 
    
        

					

	<div class="headline"  >
		<a href='/2017/06/05/morning-top-10.html' data-trkNavAttr='articlecarousel:top:91:104644994'  class=' '    data-nodeID='104510113' >		    	                 
            Morning Top 10 Monday<span class=" cnbc-font-icon icon-cnbc-pro"></span>
			                </a>        	</div>
				
					

						



</div><!-- new asset.tpl end --></li><li><!-- new asset.tpl begin --><div  class="asset  partnerstory imgasset desc_size160_105" playertype=premium>        <span itemscope itemtype="https://schema.org/ImageObject" >
                    <a href='/2017/06/02/breakingviews-blue-apron-offers-tasty-food-but-nauseating-financial-numbers.html' data-trkNavAttr='articlecarousel:top:92:104644994'  class=''  >
                                                <img data-img-src="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2016/06/07/103696022-blue-apron-1.160x105.jpg?v=1490119986" alt="Blue Apron delivery service." title="Blue Apron's nauseating IPO numbers" width='160' height='105' />
                    
                </a>
        <meta itemprop="image" content="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2016/06/07/103696022-blue-apron-1.jpg?v=1490119986" /><meta itemprop="width" content="width='160'" /><meta itemprop="height" content="height='105'" /><meta itemprop="datePublished" content="2016-06-07T10:52:41-0400" /><meta itemprop="dateCreated" content="2016-06-07T10:51:53-0400" /><meta itemprop="dateModified" content="2017-03-21T14:13:07-0400" /><meta itemprop="uploadDate" content="2016-06-07T10:51:53-0400" /><meta itemprop="expires" content="2099-12-31" /> <!-- TODO: defaulting to 2099 until we get the expiry date from toolbelt --><meta itemprop="encodingFormat" content="jpg" /><meta itemprop="author" content="Source: Blue Apron" /><meta itemprop="publisher" content="CNBC" /> <meta itemprop="caption" content="Blue Apron delivery service." /> 
        </span> 
    
        

					

	<div class="headline"  >
		<a href='/2017/06/02/breakingviews-blue-apron-offers-tasty-food-but-nauseating-financial-numbers.html' data-trkNavAttr='articlecarousel:top:92:104644994'  class=' '    data-nodeID='104507364' >		    	                 
            Blue Apron's nauseating IPO numbers<span class=" cnbc-font-icon icon-cnbc-pro"></span>
			                </a>        	</div>
				
					

						



</div><!-- new asset.tpl end --></li><li><!-- new asset.tpl begin --><div  class="asset  cnbcnewsstory imgasset desc_size160_105" playertype=premium>        <span itemscope itemtype="https://schema.org/ImageObject" >
                    <a href='/2017/06/02/analog-devices-to-fall-more-than-10-percent-due-to-its-high-valuation-analyst-says.html' data-trkNavAttr='articlecarousel:top:93:104644994'  class=''  >
                                                <img data-img-src="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2015/10/14/103078424-analog.160x105.jpg?v=1496416725" alt="Analog devices" title="Analog Devices to fall more than 10% due to its high valuation, analyst says" width='160' height='105' />
                    
                </a>
        <meta itemprop="image" content="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2015/10/14/103078424-analog.jpg?v=1496416725" /><meta itemprop="width" content="width='160'" /><meta itemprop="height" content="height='105'" /><meta itemprop="datePublished" content="2015-10-14T15:51:28-0400" /><meta itemprop="dateCreated" content="2015-10-14T15:49:54-0400" /><meta itemprop="dateModified" content="2017-06-02T11:18:45-0400" /><meta itemprop="uploadDate" content="2015-10-14T15:49:54-0400" /><meta itemprop="expires" content="2099-12-31" /> <!-- TODO: defaulting to 2099 until we get the expiry date from toolbelt --><meta itemprop="encodingFormat" content="jpg" /><meta itemprop="author" content="Source: Analog Devices" /><meta itemprop="publisher" content="CNBC" />
        </span> 
    
        

					

	<div class="headline"  >
		<a href='/2017/06/02/analog-devices-to-fall-more-than-10-percent-due-to-its-high-valuation-analyst-says.html' data-trkNavAttr='articlecarousel:top:93:104644994'  class=' '    data-nodeID='104507054' >		    	                 
            Analog Devices to fall more than 10% due to its high valuation, analyst says<span class=" cnbc-font-icon icon-cnbc-pro"></span>
			                </a>        	</div>
				
					

						



</div><!-- new asset.tpl end --></li><li><!-- new asset.tpl begin --><div  class="asset  cnbcnewsstory imgasset desc_size160_105" playertype=premium>        <span itemscope itemtype="https://schema.org/ImageObject" >
                    <a href='/2017/06/02/buy-yum-china-on-better-fast-food-sales-growth-jpmorgan-says.html' data-trkNavAttr='articlecarousel:top:94:104644994'  class=''  >
                                                <img data-img-src="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2016/09/02/103912641-GettyImages-587165384.160x105.jpg?v=1472837411" alt="Pedestrians walk past a Yum! Brands Inc. KFC restaurant in Shanghai, China" title="Buy Yum China on better fast food sales growth, JPMorgan says" width='160' height='105' />
                    
                </a>
        <meta itemprop="image" content="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2016/09/02/103912641-GettyImages-587165384.jpg?v=1472837411" /><meta itemprop="width" content="width='160'" /><meta itemprop="height" content="height='105'" /><meta itemprop="datePublished" content="2016-09-02T13:30:11-0400" /><meta itemprop="dateCreated" content="2016-09-02T13:29:24-0400" /><meta itemprop="dateModified" content="2016-09-02T13:30:12-0400" /><meta itemprop="uploadDate" content="2016-09-02T13:29:24-0400" /><meta itemprop="expires" content="2099-12-31" /> <!-- TODO: defaulting to 2099 until we get the expiry date from toolbelt --><meta itemprop="encodingFormat" content="jpg" /><meta itemprop="author" content="Qilai Shen | Bloomberg | Getty Images" /><meta itemprop="publisher" content="CNBC" /> <meta itemprop="caption" content="Pedestrians walk past a Yum! Brands Inc. KFC restaurant in Shanghai, China" /> 
        </span> 
    
        

					

	<div class="headline"  >
		<a href='/2017/06/02/buy-yum-china-on-better-fast-food-sales-growth-jpmorgan-says.html' data-trkNavAttr='articlecarousel:top:94:104644994'  class=' '    data-nodeID='104506721' >		    	                 
            Buy Yum China on better fast food sales growth, JPMorgan says<span class=" cnbc-font-icon icon-cnbc-pro"></span>
			                </a>        	</div>
				
					

						



</div><!-- new asset.tpl end --></li><li><!-- new asset.tpl begin --><div  class="asset  partnerstory imgasset desc_size160_105" playertype=premium>        <span itemscope itemtype="https://schema.org/ImageObject" >
                    <a href='/2017/06/01/breakingviews-deeres-wirtgen-deal-is-paved-with-good-intentions.html' data-trkNavAttr='articlecarousel:top:95:104644994'  class=''  >
                                                <img data-img-src="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2016/08/18/103878079-GettyImages-482130890-1.160x105.jpg?v=1471527992" alt="Soft red winter wheat is harvested with a John Deere &amp; Co. combine harvester in aerial photograph taken over Kirkland, Illinois." title="Breakingviews: Deere's Wirtgen deal is paved with good intentions" width='160' height='105' />
                    
                </a>
        <meta itemprop="image" content="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2016/08/18/103878079-GettyImages-482130890-1.jpg?v=1471527992" /><meta itemprop="width" content="width='160'" /><meta itemprop="height" content="height='105'" /><meta itemprop="datePublished" content="2016-08-18T09:46:32-0400" /><meta itemprop="dateCreated" content="2016-08-18T09:45:30-0400" /><meta itemprop="dateModified" content="2016-08-18T09:46:31-0400" /><meta itemprop="uploadDate" content="2016-08-18T09:45:30-0400" /><meta itemprop="expires" content="2099-12-31" /> <!-- TODO: defaulting to 2099 until we get the expiry date from toolbelt --><meta itemprop="encodingFormat" content="jpg" /><meta itemprop="author" content="Daniel Acker | Bloomberg | Getty Images" /><meta itemprop="publisher" content="CNBC" /> <meta itemprop="caption" content="Soft red winter wheat is harvested with a John Deere & Co. combine harvester in aerial photograph taken over Kirkland, Illinois." /> 
        </span> 
    
        

					

	<div class="headline"  >
		<a href='/2017/06/01/breakingviews-deeres-wirtgen-deal-is-paved-with-good-intentions.html' data-trkNavAttr='articlecarousel:top:95:104644994'  class=' '    data-nodeID='104504756' >		    	                 
            Breakingviews: Deere's Wirtgen deal is paved with good intentions<span class=" cnbc-font-icon icon-cnbc-pro"></span>
			                </a>        	</div>
				
					

						



</div><!-- new asset.tpl end --></li><li><!-- new asset.tpl begin --><div  class="asset  cnbcnewsstory imgasset desc_size160_105" playertype=premium>        <span itemscope itemtype="https://schema.org/ImageObject" >
                    <a href='/2017/06/01/buy-skechers-on-its-new-shoe-products-turnaround-citi-research-says.html' data-trkNavAttr='articlecarousel:top:96:104644994'  class=''  >
                                                <img data-img-src="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2017/06/01/104503715-GettyImages-168656991-skechers.160x105.jpg?v=1496315941" alt="Pedestrians walk past Skechers shoes displayed outside of a store in San Francisco, California." title="Buy Skechers on its new shoe products turnaround, Citi Research says" width='160' height='105' />
                    
                </a>
        <meta itemprop="image" content="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2017/06/01/104503715-GettyImages-168656991-skechers.jpg?v=1496315941" /><meta itemprop="width" content="width='160'" /><meta itemprop="height" content="height='105'" /><meta itemprop="datePublished" content="2017-06-01T07:19:01-0400" /><meta itemprop="dateCreated" content="2017-06-01T07:18:26-0400" /><meta itemprop="dateModified" content="2017-06-01T07:19:02-0400" /><meta itemprop="uploadDate" content="2017-06-01T07:18:26-0400" /><meta itemprop="expires" content="2099-12-31" /> <!-- TODO: defaulting to 2099 until we get the expiry date from toolbelt --><meta itemprop="encodingFormat" content="jpg" /><meta itemprop="author" content="Getty Images" /><meta itemprop="publisher" content="CNBC" /> <meta itemprop="caption" content="Pedestrians walk past Skechers shoes displayed outside of a store in San Francisco, California." /> 
        </span> 
    
        

					

	<div class="headline"  >
		<a href='/2017/06/01/buy-skechers-on-its-new-shoe-products-turnaround-citi-research-says.html' data-trkNavAttr='articlecarousel:top:96:104644994'  class=' '    data-nodeID='104503759' >		    	                 
            Buy Skechers on its new shoe products turnaround, Citi Research says<span class=" cnbc-font-icon icon-cnbc-pro"></span>
			                </a>        	</div>
				
					

						



</div><!-- new asset.tpl end --></li><li><!-- new asset.tpl begin --><div  class="asset  cnbcnewsstory imgasset desc_size160_105" playertype=premium>        <span itemscope itemtype="https://schema.org/ImageObject" >
                    <a href='/2017/06/01/morning-top-10.html' data-trkNavAttr='articlecarousel:top:97:104644994'  class=''  >
                                                <img data-img-src="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2017/06/01/104503768-GettyImages-664899110-donald-trump.160x105.jpg?v=1496318430" alt="President Donald Trump speaks during a press conference in the Rose Garden at the White House." title="Morning Top 10 Thursday" width='160' height='105' />
                    
                </a>
        <meta itemprop="image" content="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2017/06/01/104503768-GettyImages-664899110-donald-trump.jpg?v=1496318430" /><meta itemprop="width" content="width='160'" /><meta itemprop="height" content="height='105'" /><meta itemprop="datePublished" content="2017-06-01T08:00:30-0400" /><meta itemprop="dateCreated" content="2017-06-01T07:59:34-0400" /><meta itemprop="dateModified" content="2017-06-01T08:00:30-0400" /><meta itemprop="uploadDate" content="2017-06-01T07:59:34-0400" /><meta itemprop="expires" content="2099-12-31" /> <!-- TODO: defaulting to 2099 until we get the expiry date from toolbelt --><meta itemprop="encodingFormat" content="jpg" /><meta itemprop="author" content="Nicholas Kamm | AFP | Getty Images" /><meta itemprop="publisher" content="CNBC" /> <meta itemprop="caption" content="President Donald Trump speaks during a press conference in the Rose Garden at the White House." /> 
        </span> 
    
        

					

	<div class="headline"  >
		<a href='/2017/06/01/morning-top-10.html' data-trkNavAttr='articlecarousel:top:97:104644994'  class=' '    data-nodeID='104503746' >		    	                 
            Morning Top 10 Thursday<span class=" cnbc-font-icon icon-cnbc-pro"></span>
			                </a>        	</div>
				
					

						



</div><!-- new asset.tpl end --></li><li><!-- new asset.tpl begin --><div  class="asset  cnbcnewsstory imgasset desc_size160_105" playertype=premium>        <span itemscope itemtype="https://schema.org/ImageObject" >
                    <a href='/2017/05/31/buy-hot-chip-stock-micron-on-rising-flash-memory-pricing-analyst-says.html' data-trkNavAttr='articlecarousel:top:98:104644994'  class=''  >
                                                <img data-img-src="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2015/07/14/102833417-RTX1K9S0.160x105.jpg?v=1496245767" alt="Micron Technology " title="Buy hot chip stock Micron on rising flash memory pricing, analyst says" width='160' height='105' />
                    
                </a>
        <meta itemprop="image" content="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2015/07/14/102833417-RTX1K9S0.jpg?v=1496245767" /><meta itemprop="width" content="width='160'" /><meta itemprop="height" content="height='105'" /><meta itemprop="datePublished" content="2015-07-14T14:32:58-0400" /><meta itemprop="dateCreated" content="2015-07-14T14:31:43-0400" /><meta itemprop="dateModified" content="2017-05-31T11:49:27-0400" /><meta itemprop="uploadDate" content="2015-07-14T14:31:43-0400" /><meta itemprop="expires" content="2099-12-31" /> <!-- TODO: defaulting to 2099 until we get the expiry date from toolbelt --><meta itemprop="encodingFormat" content="jpg" /><meta itemprop="author" content="Kai Pfaffenbach | Reuters" /><meta itemprop="publisher" content="CNBC" />
        </span> 
    
        

					

	<div class="headline"  >
		<a href='/2017/05/31/buy-hot-chip-stock-micron-on-rising-flash-memory-pricing-analyst-says.html' data-trkNavAttr='articlecarousel:top:98:104644994'  class=' '    data-nodeID='104502035' >		    	                 
            Buy hot chip stock Micron on rising flash memory pricing, analyst says<span class=" cnbc-font-icon icon-cnbc-pro"></span>
			                </a>        	</div>
				
					

						



</div><!-- new asset.tpl end --></li><li class="last "><!-- new asset.tpl begin --><div  class="asset  cnbcnewsstory imgasset desc_size160_105" playertype=premium>        <span itemscope itemtype="https://schema.org/ImageObject" >
                    <a href='/2017/05/31/buy-gogo-because-of-its-faster-in-flight-internet-access-technology-analyst-says.html' data-trkNavAttr='articlecarousel:top:99:104644994'  class=''  >
                                                <img data-img-src="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2016/05/26/103668804-RTR3L535.160x105.jpg?v=1464277704" alt="People use their smart devices on an American Airlines airplane, which is equipped with Gogo Inflight Internet service, enroute from Miami to New York." title="Buy Gogo because of faster in-flight internet access technology, analyst says" width='160' height='105' />
                    
                </a>
        <meta itemprop="image" content="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2016/05/26/103668804-RTR3L535.jpg?v=1464277704" /><meta itemprop="width" content="width='160'" /><meta itemprop="height" content="height='105'" /><meta itemprop="datePublished" content="2016-05-26T11:48:24-0400" /><meta itemprop="dateCreated" content="2016-05-26T11:47:23-0400" /><meta itemprop="dateModified" content="2016-05-26T11:48:25-0400" /><meta itemprop="uploadDate" content="2016-05-26T11:47:23-0400" /><meta itemprop="expires" content="2099-12-31" /> <!-- TODO: defaulting to 2099 until we get the expiry date from toolbelt --><meta itemprop="encodingFormat" content="jpg" /><meta itemprop="author" content="Carlo Allegri | Reuters" /><meta itemprop="publisher" content="CNBC" /> <meta itemprop="caption" content="People use their smart devices on an American Airlines airplane, which is equipped with Gogo Inflight Internet service, enroute from Miami to New York." /> 
        </span> 
    
        

					

	<div class="headline"  >
		<a href='/2017/05/31/buy-gogo-because-of-its-faster-in-flight-internet-access-technology-analyst-says.html' data-trkNavAttr='articlecarousel:top:99:104644994'  class=' '    data-nodeID='104501432' >		    	                 
            Buy Gogo because of faster in-flight internet access technology, analyst says<span class=" cnbc-font-icon icon-cnbc-pro"></span>
			                </a>        	</div>
				
					

						



</div><!-- new asset.tpl end --></li></ul>
        <div class="rightArrow">&rsaquo;</div>
    </div>



	


  </div>

        
  <div class="story-top"><div class="story-header-left twoCol"><a class="immersive-special-reports link" href="/pro-story/">Pro Analysis</a><h1 class="title" itemprop="name" >    
    Here are the 10 most important stories for investors Thursday morning<span class=" cnbc-font-icon icon-cnbc-pro"></span></h1>
	<div class="source" itemprop="author" itemscope itemtype="https://schema.org/Person">
																																							
					    			    		
	    									<a itemprop="url" rel="author" href="/jake-novak/">Jake Novak</a>													| <span class="twitter-url"><a href="//twitter.com/jakejakeny">@jakejakeny</a></span>
																
					
							 
			</div>
<time class="datestamp"  itemprop="datePublished" datetime="2017-08-10T08:27:38-0400">	  52 Mins Ago</time><span class="sourcelogo" id="sourcelogo-cnbccom" itemprop="sourceOrganization">CNBC.com</span></div><div class="story-header-right">
	<div>
					<div class='share-count-container hide'>
				<div class='share-total'></div>
				<div class='share-text'>SHARES</div>
			</div>
			

		<div id="social_bar_top" class="gigyasharebar"></div>
		
			
	</div>
</div></div>   
  
    
    <section class="cols2">
	    <div class="unit col1">
        
  
              
  
  
<article>
	<div class="story">
        		<div id="article_body" class="content">            

                            				 
	




																
																	
			
							<div class="group-container last">
						
																							
			
			

			
																		

									
													
<div class="embed-container image" itemscope itemtype="https://schema.org/ImageObject">
			    	<img src="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2017/04/26/104428455-RTS13Y8T.530x298.jpg?v=1493222349" alt="North Korea&#039;s leader Kim Jong Un watches a military drill marking the 85th anniversary of the establishment of the Korean People&#039;s Army (KPA)." width='530' height='298'/>
    			<meta itemprop="image" content="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2017/04/26/104428455-RTS13Y8T.jpg?v=1493222349" /><meta itemprop="width" content="width='530'" /><meta itemprop="height" content="height='298'" /><meta itemprop="datePublished" content="2017-04-26T11:59:09-0400" /><meta itemprop="dateCreated" content="2017-04-26T11:58:14-0400" /><meta itemprop="dateModified" content="2017-04-26T11:59:09-0400" /><meta itemprop="uploadDate" content="2017-04-26T11:58:14-0400" /><meta itemprop="expires" content="2099-12-31" /> <!-- TODO: defaulting to 2099 until we get the expiry date from toolbelt --><meta itemprop="encodingFormat" content="jpg" /><meta itemprop="author" content="KCNA | Reuters" /><meta itemprop="publisher" content="CNBC" /> <meta itemprop="caption" content="North Korea's leader Kim Jong Un watches a military drill marking the 85th anniversary of the establishment of the Korean People's Army (KPA)." /> 
					<div class="attribution">KCNA | Reuters</div>
							<div class="caption">North Korea&#039;s leader Kim Jong Un watches a military drill marking the 85th anniversary of the establishment of the Korean People&#039;s Army (KPA).</div>
			</div>
	

									
			
			
														<div class="group" itemprop="articleBody">
																		<p><em class="" style="font-size: 1.1em; line-height: 1.3em;"> </em><em class="" style="font-size: 1.1em; line-height: 1.3em;">A daily morning look at the financial stories you need to know to start the day.</em></p>
															
																			    														<p><strong><span>STOCKS/ECONOMY</span></strong><br /><em class="" style="font-size: 1.1em; line-height: 1.3em;"></em></p>
															
																			    														<p>-Stock futures <a href="/2017/08/10/top-earnings-north-korea-concerns-set-the-stage-on-wall-street.html">are down</a> as tensions with North Korea continue to rise. We get a lot of key data today, including weekly jobless claims, the producer price index, and federal budget figures.</p>
															
																						<div id="inline_movable_ad"></div>
												    														<p><strong>NORTH KOREA THREAT</strong></p>
															
																			    														<p>-North Korea is detailing its plan <a href="/2017/08/09/north-korea-says-it-will-develop-guam-strike-plan-by-mid-august.html">to hit Guam with a missile attack</a>, and dismissing President Donald Trump's warnings as "nonsense."  Trump aide Sebastian Gorka says the U.S. will use <a href="/2017/08/10/us-will-use-any-appropriate-measures-to-combat-north-korea-says-trump-aide.html">"any appropriate measures" against North Korea</a>, but will not reveal them publicly. Japan says it <a class="inline_asset" href="http://www.foxnews.com/world/2017/08/10/japan-ready-to-protect-guam-defense-minister-says.html" title="http://www.foxnews.com/world/2017/08/10/japan-ready-to-protect-guam-defense-minister-says.html">can shoot down any missile</a> North Korea fires at Guam.</p>
															
																			    														<p><strong>OBAMACARE</strong></p>
															
																			    														<p>-President Trump and Senate Majority Leader Mitch McConnell are now <a class="inline_asset" href="https://www.wsj.com/articles/trump-criticizes-mcconnell-for-failure-to-advance-health-law-reform-1502310301" title="https://www.wsj.com/articles/trump-criticizes-mcconnell-for-failure-to-advance-health-law-reform-1502310301">publicly blaming each other</a> for the failed attempt to repeal and replace Obamacare. Health insurers on the Obamacare exchanges are planning on <a href="/2017/08/10/the-price-of-uncertainty-could-mean-new-double-digit-health-insurance-rate-hikes.html">big premium rate hikes</a> and blaming the White House for not guaranteeing to continue the subsidies they receive for remaining in the program.</p>
															
																			    														<p><strong></strong></p>
															
																			    																</div>
					</div>
	
				
				<!-- payload container !-->	
				<div id="articlePayload"></div>
				<!-- this section only runs for the service !-->
				            		</div>

         
        
        
		        

        <div id="taboola_article_you_may_like">
        





<script>
	var mps=mps||{};
  (mps && mps.getComponent && document.write(mps.getComponent('taboola-article-you-may-like')));
</script>
        </div>
    </div>
</article>




        <div class="social-reporter"><div class="reporter"><a href="/jake-novak/"><img src="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2017/04/03/104381008-20170331-1904-2350-2.60x60.jpg?v=1491234401" alt="Jake Novak " title="Jake Novak " width="60" height="60"/></a><div class="reporter-info"><span class="name"><a href="/jake-novak/">Jake Novak</a></span><span class="title">Senior columnist, CNBC.com</span></div><div class="article-social-small"><a href="//twitter.com/jakejakeny"><span class="social-twitter"></span></a></div></div></div>
  
  
          <div><div id="social-tools-panel"></div></div>
      

  
              

  
      

  
  
    
  

  


  
      
  
		


	


  
  
				
					

    
  
  
  
</div>
	    <div class="unit col2">
  			
  	
    	
    

    <div class="subsection" >
                                    
                                                    
                                                    


<h3 data-title="PRO ANALYSIS" class="module-header">
		    
    		<a href="/pro-story/">Pro Analysis</a>
	    
    </h3>

                        
                        <ul><li class=" currentNode"><!-- new asset.tpl begin -->  <div  class="asset  cnbcnewsstory" playertype=premium>

					

	<div class="headline"  >
		<a href='/2017/08/10/morning-top-10.html' class=' '    data-nodeID='104644994' >		    	                 
            Here are the 10 most important stories for investors Thursday morning<span class=" cnbc-font-icon icon-cnbc-pro"></span>
			                </a>        	</div>
				
					

						



</div><!-- new asset.tpl end --></li><li><!-- new asset.tpl begin -->  <div  class="asset  cnbcnewsstory" playertype=premium>

					

	<div class="headline"  >
		<a href='/2017/08/07/here-are-credit-suisses-favorite-software-stock-ideas-for-the-next-year.html' class=' '    data-nodeID='104637476' >		    	                 
            Here are Credit Suisse's favorite software stock ideas for the next year<span class=" cnbc-font-icon icon-cnbc-pro"></span>
			                </a>        	</div>
				
					

						



</div><!-- new asset.tpl end --></li><li><!-- new asset.tpl begin -->  <div  class="asset  cnbcnewsstory" playertype=premium>

					

	<div class="headline"  >
		<a href='/2017/08/07/here-are-4-top-biotech-stock-ideas-from-jefferies.html' class=' '    data-nodeID='104636934' >		    	                 
            Here are 4 top biotech stock ideas from Jefferies<span class=" cnbc-font-icon icon-cnbc-pro"></span>
			                </a>        	</div>
				
					

						



</div><!-- new asset.tpl end --></li><li><!-- new asset.tpl begin -->  <div  class="asset  partnerstory" playertype=premium>

					

	<div class="headline"  >
		<a href='/2017/08/03/breakingviews-silicon-valley-tries-to-out-trump-trump-on-jobs.html' class=' '    data-nodeID='104631009' >		    	                 
            Breakingviews: Silicon Valley tries to out-Trump Trump on jobs<span class=" cnbc-font-icon icon-cnbc-pro"></span>
			                </a>        	</div>
				
					

						



</div><!-- new asset.tpl end --></li><li><!-- new asset.tpl begin -->  <div  class="asset  cnbcnewsstory" playertype=premium>

					

	<div class="headline"  >
		<a href='/2017/08/03/morning-top-10.html' class=' '    data-nodeID='104629901' >		    	                 
            Here are the 10 most important stories for investors Thursday morning<span class=" cnbc-font-icon icon-cnbc-pro"></span>
			                </a>        	</div>
				
					

						



</div><!-- new asset.tpl end --></li></ul>

                                                
                                            </div>

  </div>
    </section>
    
  

                                        
                    
                                                                                            <div class="loaderOverlayMobile" style="position:absolute !important;left:-3000px;top:-3000px;"><p><img src=//sc.cnbcfm.com/applications/cnbc.com/staticcontent/img/loader-2.gif></img></p></div>
                        <div class="player-lazy-loaded-mobile">
                          

<div class="tpContainer">
	<div class="tpLayout">
		<div class="tpPlayer" id="player"
			tp:allowFullScreen="true"
			tp:skinUrl="https://sc.cnbcfm.com/applications/cnbc.com/staticcontent/ThePlatform/pdk/skins/cnbc/cnbc.json"
			tp:showNav="false"
			tp:allowRss="true"
			tp:ccflag ="0"
			tp:ccdefaults = '{"textAlign" : "left","fontSize" : 2}'
							tp:layoutUrl="//sc.cnbcfm.com/applications/cnbc.com/staticcontent/ThePlatform/data/cnbc_layout_universal.xml"
						tp:allowLink="true"
			tp:showFullTime="true"
			tp:controlBackgroundColor="0x131313"
			tp:backgroundColor="0x131313"
			tp:controlFrameColor="0x545759"
			tp:frameColor="0x545759"
			tp:textBackgroundColor="0x000000"
			tp:controlHighlightColor="0xbbbbbb"
			tp:controlHoverColor="0xFFFFFF"
			tp:loadProgressColor="0x5D9070"
			tp:controlSelectedColor="0x808080"
			tp:playProgressColor="0x00CCFF"
			tp:scrubberFrameColor="0x00CCFF"
			tp:controlColor="0x808080"
			tp:textColor="0xCCCCCC"
			tp:scrubberColor="0xBEBEBE"
			tp:scrubTrackColor="0xBEBEBE"
			tp:pageBackgroundColor="0x131313"
			tp:controlDisabledColor="0x808080"
			tp:showBitrate="true"
			tp:showCopyright="true"
			tp:carouselAutoPlay="false"
			tp:showSubtitles="true"
			tp:cnbcPlayerType="article"
			tp:showCarousel="false"
			tp:endCard="none"
						tp:plugin15="type=tracking|URL=https://static.chartbeat.com/js/chartbeat_video.js|priority=1"
									tp:plugin14="type=tracking|URL=https://static.chartbeat.com/swf/ChartbeatPDK.swf|acctId=48509|appId=video@cnbc.com|priority=1"
						tp:plugin13="type=control|URL=https://sc.cnbcfm.com/applications/cnbc.com/staticcontent/ThePlatform/pdk/swf/CNBCAdBannerPlugIn.swf"
						tp:plugin12="type=control|URL=https://sc.cnbcfm.com/applications/cnbc.com/staticcontent/ThePlatform/pdk/swf/CNBCMiniScrubberPlugIn.swf"
															tp:plugin9="type=tracking|url=https://secure-dcr.imrworldwide.com/novms/tp/3/ggtp500.js|priority=1|vcid=c14|clientid=us-800148"
						tp:showMetadata="true"
			tp:plugin1="type=tracking|url=https://secure-us.imrworldwide.com/novms/tp/3/ggtp390.swf|clientid=us-800148|vcid=c14"
						tp:plugin2="type=tracking|url=https://sb.scorecardresearch.com/c2/plugins/streamsense_plugin_theplatform.swf|c2=1000004|priority=1|persistentlabels=c4%3DCNBC.com VOD"
			tp:plugin3="type=tracking|url=https://sc.cnbcfm.com/applications/cnbc.com/staticcontent/ThePlatform/samples/cnbc/plugins/streamsense_plugin_theplatform.js?vn=4|c2=1000004|priority=1|persistentlabels=c4%3DCNBC.com VOD"
						tp:plugin4="type=adcomponent|url=https://pdk.theplatform.com/5.7.6/pdk/swf/freewheel.swf|playerProfileHTML5=169843%3Anbcu_mobileweb_js_cs_moat_https|siteSectionId=cnbc_inline_vod|pemURLsSeparator=%2C|isLive=false|customVideoAssetIdField=externalAdvertiserId|networkId=169843|exitFullscreenOnPause=false|priority=1|playerProfileFlash=169843%3Anbcu_cnbc_web_flash_moat_https|adManagerUrl=https%3A%2F%2Fmssl.fwmrm.net%2Fp%2Fnbcu_live%2FAdManager.%7Bext%7D|serverUrl=https%3A%2F%2F29773.v.fwmrm.net%2Fad%2Fp%2F1|playerProfile=nbcu_mobileweb_js_cs_moat_https"
			tp:plugin5="type=adcomponent|url=https://pdk.theplatform.com/5.7.6/pdk/js/plugins/freewheel.js|playerProfileHTML5=169843%3Anbcu_mobileweb_js_cs_moat_https|siteSectionId=cnbc_inline_vod|pemURLsSeparator=%2C|customVideoAssetIdField=externalAdvertiserId|networkId=169843|exitFullscreenOnPause=false|priority=1|playerProfileFlash=169843%3Anbcu_cnbc_web_flash_moat_https|adManagerUrl=https%3A%2F%2Fmssl.fwmrm.net%2Fp%2Fnbcu_live%2FAdManager.%7Bext%7D|serverUrl=https%3A%2F%2F29773.v.fwmrm.net|playerProfile=nbcu_mobileweb_js_cs_moat_https"
						>
			<noscript class="tpError">To view this site, you need to have JavaScript enabled in your browser, and either the Flash Plugin or an HTML5-Video enabled browser. Download <a href="http://get.adobe.com/flashplayer/" target="_black">the latest Flash player</a> and try again.</noscript>
		</div>
	</div>
</div>
					 

                            <div class="docked-card metadata">
                               <div class="metadata-status">
                                   <p class="label">Playing</p>
                                   <h3 class="headline"></h3>
                                   <img id="social_tools_player_docked_share" class="share" src="//sc.cnbcfm.com/applications/cnbc.com/staticcontent/img/playerAssets/social-icon-share-2x.png" alt="">
                               </div>
                               <div class="dockable-share-card">
                                   <p class="label_share">Share this video...</p>
                                   <div id="dockable-social-tools"></div>
                                   <div id="dockable-cnbc-share-url" class="cnbc-input"></div>
                                   <div class="close-button"><span>&times;</span></div>
                               </div>
                                <div class="dockable-end-card">
                                    <p class="label">Watch Next...</p>
                                    <h3 class="headline"></h3>
                                </div>
                            </div>

                        </div>
                                                            </div>

                

                
                
                    

    
        						
        
                                    
        
        
        
                
        
                
        
        
		


                
                
                 
                
                    

                
                
					                                                                          <!-- BEGIN Footer -->
<footer class="cnbc-new-footer-res"><div class="sec-footer-wrapper" id="cnbc-footer-responsive" data-fragmentLazyLoad="true"><div class="sec-footer-container"><div class="sec-footer-links"><ul><li><div id="oba-link-container" style="display:inline;"></div></li></ul></div></div></div></footer>
<!-- END FOOTER -->
                
                
            </div>

            
                <div id="movable_box_ad_container" class="hide">
                    
<div class="dart_wrapper dart_ads_noniframe_movablebox  badge-ad" id="dart_wrapper_movablebox">
	<script>
	var mps=mps||{}; mps._queue=mps._queue||{}; mps._queue.gptloaded=mps._queue.gptloaded||[];
	mps._queue.gptloaded.push(function() {
	  (mps && mps.insertAd && mps.insertAd('#dart_wrapper_movablebox', 'movablebox'));	
	});
</script> 
</div>
                </div>
            

        <!-- END FRAME -->
        
<script id="twitter-wjs" type="text/javascript" async defer src="//platform.twitter.com/widgets.js"></script>
        <script type="text/javascript">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</script>

        
												<script type="text/javascript">
	CNBC_Settings.tags = [""];
</script>



                    <script type="text/javascript" src="//pdk.theplatform.com/5.7.6/pdk/tpPdk.js"></script>
                          <script type="text/javascript" src="https://surf.nbcuni.com/rdk/surf.js.php" data-rdk-url="/rdk/" data-config-key="cnbc"></script>
                
        <script type="text/javascript">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</script>
        
		  <script id="javascript-lazy-loader" data-loader-url="https://js.cnbcfm.com/minify/js" type="text/javascript" src="https://js.cnbcfm.com/minify/js?modules=core&vn=446"></script>
		

        <!--  Scripts from the skin -->
                    							    		    			    				    				
					    						    					      			       		    				
					    						    					      			       		    				
					    						    					      			       		    				
					    						    					      			       		    				
					    						    					      			       		    				
					    						    					      			       		    				
					    						    					      			       		    				
					    						    					      			       		       		    		    			    				    				
					    						    					      			       		       		    		    			    				    				
					    						    					      			       		    				
					    						    						    							    							    							    							      				      			       		    				
					    						    					      			       		    				
					    						    					      			       		       		    									<script async src="//www.cnbc.com/skinjoin?skins=2016%2F06%2F24%2Fpro-rewrite.js?vn=1466795055&preview=" type="text/javascript"></script>
			
                <!-- End of Scripts from the skin -->

        <!-- Global insert_cmsfooter -->
        <!-- MPS Global Footer Insert BEGIN -->
<!-- Start BounceX Tag -->
        <script>
        (function(d) {
            var e = d.createElement('script');
            e.src = d.location.protocol + '//bounceexchange.com/tag/1021/i.js';
            e.async = true;
            d.getElementsByTagName("head")[0].appendChild(e);
        }(document));
        </script>
<!-- End BounceX Tag -->

<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

function nbcQuantcast() {
var lb = "CNBC";
lb+=(typeof mps.pagevars.cats[1] =="string" && mps.pagevars.cats[1].length > 0) ? ".Section." + mps.pagevars.cats[1]:"";
lb+=(typeof mps.pagevars.cats[2] =="string" && mps.pagevars.cats[2].length > 0) ? ",CNBC." + "Sub Section." + mps.pagevars.cats[2]:"";
return lb;
}

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
    qacct:"p-9eJ8k4iSzux46",
    labels: nbcQuantcast()
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-9eJ8k4iSzux46.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->

<!-- MPS Global Footer Insert END -->
        <!-- MPS3 Application Component - Desktop Version Insert FOOTER BEGIN -->
<script type="text/javascript">
    if (window.MPS && MPS.relocateContent) {
        MPS.relocateContent({
            originSelector: '#movable_box_ad_container',
            destinationSelector: '#movable_box_ad_target'
        });
    }
    //<!-- begin FRANCHISE ONLY Ad Refresh --> 	
    if (mps.pagevars.type == 'franchise' && mps.pagevars.hline != "US Homepage" && mps.pagevars.hline != "International Homepage") {
        if (mps._detect) mps._detect.activerefresh = 1;
        if (mps.pagevars.cats.indexOf('markets') != -1) {
            mps.refreshAdsInterval(120, ['topbanner', 'topflex']);
            window.console && console.log('--[executed]--> MPS Set Ad Refresh (120s)');
        } else {
            mps.refreshAdsInterval(60, ['topbanner', 'topflex']);
            window.console && console.log('--[executed]--> MPS Set Ad Refresh (60s)');
        }
    }
    //<!-- end FRANCHISE ONLY Ad Refresh -->
    (function() {
        if ('mps' in window && mps.pagevars && CNBC_Settings.templateName == 'slideshow_one_page') {
            setInterval(function() {
                mps.refreshAds('topflex');
            }, 60000);
        }
    })();
    //<!-- Slideshow Ad Refresh: BEGIN -->  	
    (function() {
        if ('mps' in window && mps.pagevars && mps.pagevars.type == 'slideshow') {
            var flag = true;
            document.addEventListener("slide-tranisition", function(e) {
                var adflagBanner = false;
                var topBannerHT = $('[id*="Top_Banner"]').height();
                if (topBannerHT > 90) {
                    adflagBanner = true;
                }
                if (flag) {
                    if (adflagBanner) {
                        mps.refreshAds('topflex');
                    } else {
                        mps.refreshAds();
                    }
                    flag = false;
                    setTimeout(function() {
                        flag = true;
                    }, 1000);
                }
            });
        }
    })();
    //<!-- Slideshow Ad Refresh: END -->  	
    //<!-- Global Web Index: BEGIN -->  	
    (function() {
        var js = document.createElement('script');
        js.src = '//gwiqcdn.globalwebindex.net/gwiq/gwiq.js';
        js.type = 'text/javascript';
        js.async = 'true';
        js.onload = js.onreadystatechange = function() {
            var rs = this.readyState;
            if (rs && rs != 'complete' && rs != 'loaded') return;
            try {
                mps.gwiqSect = mps.pagevars.hline.replace(/[^ws]|_/g, "").replace(/s+/g, "_"); 
                gwiq.asyncjs("cid=c0234&section=" + mps.gwiqSect);
            } catch (e) {}
        };
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(js, s);
    })();
</script>
<!-- Global Web Index: END -->
<!-- Sharethrough Load: BEGIN -->
<script type="text/javascript" async defer src="//native.sharethrough.com/assets/sfp.js"></script>
<!-- Sharethrough Load: END -->
<!-- MPS Application Component - Desktop Version Insert FOOTER END -->
        <!-- End Global insert_cmsfooter -->

        <!-- Wires Redirect Popup -->
        

        <!-- End Wires Redirect Popup -->

        <!-- MPS insert_bodyfooter -->
        




<script>
	var mps=mps||{};
	mps.writeFooter && mps.writeFooter();
</script>
        <!-- end of MPS insert_bodyfooter -->
        

    </body>
</html>
