
<!DOCTYPE HTML>
<html prefix="og: https://ogp.me/ns#" itemscope itemtype="https://schema.org/WebPage">
    <head>
        
        <title itemprop="name">Ripple CEO: Regulators right to ban 'fraud' cryptocurrency sales</title>
        
        <meta http-equiv="X-UA-Compatible" content="IE=edge" />
        
  <meta charset="utf-8"><meta property="AssetType" content="cnbcnewsstory" /><meta property="pageNodeId" content="104765318" /><!-- premium asset !--><meta itemprop="description" name="description" content="Brad Garlinghouse, whose company Ripple owns XRP, questioned whether new virtual coins solved real problems." />
    
<meta itemprop="keywords" name="keywords" content="The Fintech Effect, The Fintech Effect, Investing, Software, Enterprise, FinTech, Technology, Finance, Currencies, Entrepreneurs, Leadership, Business, business news">
<meta property="og:type"  content="article" /><meta property="og:url" content="https://www.cnbc.com/2017/10/12/ripple-ceo-regulators-right-to-ban-fraud-cryptocurrency-sales.html" /><meta property="og:site_name" content="CNBC" /><meta property="og:image" itemprop="image" content="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2016/11/21/104121847-GettyImages-500919614.1910x1000.jpg" /><meta property="og:title" content="The owner of the third-largest cryptocurrency says governments are right to regulate ICOs" /><meta property="og:description" content="Brad Garlinghouse, whose company Ripple owns XRP, questioned whether new virtual coins solved real problems." /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@CNBC" /><meta name="twitter:url" content="https://www.cnbc.com/2017/10/12/ripple-ceo-regulators-right-to-ban-fraud-cryptocurrency-sales.html" /> <meta name="twitter:creator" content="@Ryan_Browne_" /> <meta name="twitter:title" content="Governments are right to regulate ICOs, says the owner of the third-largest cryptocurrency" /><meta name="twitter:description" content="Brad Garlinghouse, whose company Ripple owns XRP, questioned whether new virtual coins solved real problems." /> <meta name="twitter:image:src" content="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2016/11/21/104121847-GettyImages-500919614.1910x1000.jpg" /><link rel="amphtml" href="//www.cnbc.com/amp/2017/10/12/ripple-ceo-regulators-right-to-ban-fraud-cryptocurrency-sales.html"><meta property="article:publisher" content="https://www.facebook.com/cnbc" /><meta property="article:published_time" content="2017-10-12T05:24:11-0400" /><meta property="article:modified_time" content="2017-10-12T06:11:12-0400" /><meta property="article:author" content="https://www.facebook.com/CNBC" /><meta name="author" content="Ryan Browne" /><link href="https://plus.google.com/+CNBC" rel="author" /><meta property="article:section" content="The Fintech Effect" /><meta property="article:tag" content="The Fintech Effect" /><meta property="article:tag" content="Investing" /><meta property="article:tag" content="Software" /><meta property="article:tag" content="Enterprise" /><meta property="article:tag" content="FinTech" /><meta property="article:tag" content="Technology" /><meta property="article:tag" content="Finance" /><meta property="article:tag" content="Currencies" /><meta property="article:tag" content="Entrepreneurs" /><meta property="article:tag" content="Leadership" /><meta property="article:tag" content="Business" /><meta name="news_keywords" content="Cryptocurrency, ICO, Ripple, bitcoin, China, Korea, fraud, Ethereum" /><meta http-equiv="pics-label" content="(pics-1.1 &quot;http://www.icra.org/ratingsv02.html&quot; l gen true for &quot;http://www.msnbc.msn.com&quot; r (nz 1vz 1lz 1oz 1cz 1) &quot;http://www.rsac.org/ratingsv01.html&quot; l gen true for &quot;http://www.msnbc.msn.com&quot; r (l 0n 0s 0v 0))" /><meta name="GOOGLEBOT" content="unavailable_after: 31 Dec 9999 23:59:59 GMT" /><!-- structured data !--><meta itemprop="dateCreated" content="2017-10-12T05:24:14-0400" /><meta itemprop="dateModified" content="2017-10-12T06:11:12-0400" /><meta itemprop="lastReviewed" content="2017-10-12T06:11:12-0400" /><meta itemprop="sourceOrganization" content="CNBC" /><meta itemprop="inLanguage" content="en-US" /><meta itemprop="specialty" content="Cryptocurrency, ICO, Ripple, bitcoin, China, Korea, fraud, Ethereum" /><meta itemprop="primaryImageOfPage" content="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2016/11/21/104121847-GettyImages-500919614.1910x1000.jpg" /><meta itemprop="isFamilyFriendly" content="true" /><meta itemprop="contentRating" content="NR" /><meta name="tp:PreferredRuntimes" content="universal" /><meta name="tp:PreferredFormats" content="M3U,MPEG4" /><meta name="tp:initialize" content="false" /><meta name="apple-itunes-app" content="app-id=398018310" app-argument="//www.cnbc.com/id/104765318"><meta property="al:ios:app_name" content="CNBC Business News and Finance"><meta property="al:ios:app_store_id" content="398018310"><script type="application/ld+json">{"@context": "https://schema.org","@type": "NewsArticle","description": "Brad Garlinghouse, whose company Ripple owns XRP, questioned whether new virtual coins solved real problems.","mainEntityOfPage": "https://www.cnbc.com/2017/10/12/ripple-ceo-regulators-right-to-ban-fraud-cryptocurrency-sales.html","headline": "Governments are right to regulate ICOs, says the owner of the third-largest cryptocurrency","dateCreated": "2017-10-12T05:24:14-0400","datePublished": "2017-10-12T05:24:14-0400","dateModified": "2017-10-12T06:11:12-0400","author": {"@type": "Person","name": "Ryan Browne"},"creator": ["Ryan Browne"],"publisher": {"@type": "Organization","name": "CNBC","logo": {"@type": "ImageObject","url": "https://sc.cnbcfm.com/applications/cnbc.com/staticcontent/img/cnbc-logo-amp.png","width": 360,"height": 60}},"image":{"@type": "ImageObject","url": "https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2016/11/21/104121847-GettyImages-500919614.720x405.jpg","width": 720,"height": 405},"thumbnailUrl": "https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2016/11/21/104121847-GettyImages-500919614.720x405.jpg","articleSection": "Technology","url": "https://www.cnbc.com/2017/10/12/ripple-ceo-regulators-right-to-ban-fraud-cryptocurrency-sales.html","keywords": ["Articles","Technology","The Fintech Effect","Investing","Software","Enterprise","FinTech","Finance","Currencies","Entrepreneurs","Leadership","Business","source:tagname:CNBC Europe Source"]}</script><meta name='parsely-metadata' content='{"nodeid": "104765318","originalImage": "https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2016/11/21/104121847-GettyImages-500919614.jpg"}'>

         <!-- Including styles as the first thing on the page-->
        
              <link href="//www.cnbc.com/staticcontent/global.2.css?vn=478" rel="stylesheet">


	<script id="javascript-lazy-loader" data-loader-url="https://js.cnbcfm.com/minify/js" type="text/javascript" src="https://js.cnbcfm.com/minify/js?modules=partner_experience&vn=478"></script>




<!--[if lt IE 9]>
	<script type="text/javascript" src="//www.cnbc.com/staticcontent/html5support.js?vn=478"></script>
<![endif]-->
        
        
       <!-- Styles from Skin -->
                    							    		    			    				    				
					    						    						    							    							    							    							      				      			       		    				
					    						    						    							    								    							    							    							    							      				      			       		    				
					    						    						    							    								    							    							    							    							      				      			       		    				
					    						    						    							    								    							    							    							    							      				      			       		    				
					    						    						    							    								    							    							    							    							      				      			       		    				
					    						    						    							    								    							    							    							    							      				      			       		    				
					    						    						    							    								    							    							    							    							      				      			       		    				
					    						    						    							    								    							    							    							    							      				      			       		       		    		    			    				    				
					    						    						    							    								    							    							    							    							      				      			       		       		    		    			    				    				
					    						    						    							    								    							    							    							    							      				      			       		       		    									<link href="//www.cnbc.com/skinjoin?skins=2017%2F03%2F23%2Fcnbc-global.28_20_42_0.css?vn=1507579291|2016%2F04%2F05%2Fright-rail-source-hide_0.css?vn=1460493679|2016%2F05%2F11%2Fhide-feedback.css?vn=1463760405|2016%2F08%2F22%2Fcnbc_nav_skin_8.css?vn=1495142212|2016%2F12%2F30%2Fportfolios-nav-hide.css?vn=1483140728|2017%2F01%2F05%2Ftp_cursor_fix.css?vn=1483638002|2017%2F03%2F07%2Flisticle_fix.css?vn=1489599224|2017%2F07%2F13%2Fcreator-override-fix.css?vn=1499985483|2013%2F07%2F30%2Ftable-fix.1.css?vn=1460487064|2017%2F05%2F24%2Ffintech-efect.css?vn=1495624377&preview=" rel="stylesheet">
			
                <!-- End of Styles from skin -->
                					        
    
		

		
			<script type="text/javascript">
			var _sf_async_config = _sf_async_config || {};
			window._cbq = window._cbq || [];
			window._cbq.push(['_nodeid', '104765318']);
			window._cbq.push(['_image', 'https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2016/11/21/104121847-GettyImages-500919614.1910x1000.jpg']);
			 /** CONFIGURATION START **/

												 						window._sf_async_config.path  = '/2017/10/12/ripple-ceo-regulators-right-to-ban-fraud-cryptocurrency-sales.html';
 						 					 					window._sf_async_config.alias = '/id/104765318';
	 				 										window._sf_async_config.videoPageGroups = true;
			window._sf_async_config.uid          = 48509;
			window._sf_async_config.domain       = 'cnbc.com';
						window._sf_async_config.useCanonical = true;
			 /** CONFIGURATION END **/
			var _sf_startpt = (new Date()).getTime();
			window.setTimeout(function() {
			  var hider = document.getElementById('chartbeat-flicker-control-style');
			  if (hider) {
				hider.parentNode.removeChild(hider);
			  }
			}, 1000);
		</script>
			
        <script type="text/javascript">
            var postLoadFunctions = {};
            var foresee_enabled = 1
            var dynamic_yield_enabled = 1
                    </script>
        
        
                <link itemprop="url" rel="canonical" href="https://www.cnbc.com/2017/10/12/ripple-ceo-regulators-right-to-ban-fraud-cryptocurrency-sales.html" />
        
        
                <!-- comScore Identifier: comscorekw=Technology -->
<script type="text/javascript">
	CNBC_Comscore = 'Technology';
</script>
        <!-- MPS insert_head -->
        





	
	<script>
	
	  var mpscall = {
	 				'site' : 'cnbc.com-relaunch'  ,  

					'content_id' : '104765318'  ,  

					'path' : '/id/104765318'  ,  

					'is_content' : '1'  ,  

					'is_sponsored' : '0'  ,  

					'adunits' : 'Top Banner|Badge A|Badge B|Badge C|Badge D|Flex Ad First|Box Ad 1|Non Iframe Custom|Inline Custom|Movable Box Ad|Responsive Rectangle'  ,  

					'keywords' : '~'  ,  

					'cat' : 'Technology|The Fintech Effect'  ,  

					'cag[attribution_author]' : 'Ryan Browne'  ,  

					'cag[configuration_franchise]' : 'The Fintech Effect'  ,  

					'cag[project_management_team]' : 'CNBC Europe Team'  ,  

					'cag[attribution_source]' : 'CNBC Europe Source'  ,  

					'cag[related_primary]' : 'The Fintech Effect|Investing|Software|Enterprise|FinTech|Technology|Finance|Currencies|Entrepreneurs|Leadership|Business'  ,  

					'cag[type_creator]' : 'Ryan Browne'  ,  

					'cag[type_franchise]' : 'The Fintech Effect|The Fintech Effect|Investing|Software|Enterprise|FinTech|Technology|Finance|Currencies|Entrepreneurs|Leadership|Business'  ,  

					'cag[type_cnbcteam]' : 'CNBC Europe Team'  ,  

					'cag[type_source]' : 'CNBC Europe Source'  ,  

					'cag[brand]' : 'none'  ,  

					'cag[template]' : 'story_simple'  ,  

					'cag[device]' : 'web'  ,  

					'hline' : 'The Fintech Effect'  ,  

					'type' : 'cnbcnewsstory'  ,  

					'template' : 'story_simple'  ,  

					'title' : 'Governments are right to regulate ICOs, says the owner of the third-largest cryptocurrency'  ,  

					'pubdate' : '1507800254'  ,  

					'stitle' : 'Ripple CEO ICOs BROWNE 20171011'  ,  

					'byline' : 'Ryan Browne'  ,  

					'subtype' : 'special_report'  ,  

					'id' : '104765318'  ,  

					'nid' : '104765318'  

				
		}, mpsopts = {
	      
	    "host" : 'mps.cnbc.com',
	    "updatecorrelator" : true
	    
	  }, mps = mps || {};
	  
	  document.write('<scr' + 'ipt id="mps-ext-load" src="//' + mpsopts.host + '/fetch/ext/load-' + mpscall.site + '.js"></scr' + 'ipt>');
	  
	</script>
		
	
        <!-- end of MPS insert_head -->

        <!-- Global insert_head -->
        <!-- MPS Global Head Insert BEGIN -->
<meta name="referrer" content="unsafe-url">
<link rel='apple-touch-icon' href='//fm.cnbc.com/applications/cnbc.com/staticcontent/img/mobile/touch/cnbc-logo-sharing-57.jpg' /> <link rel='apple-touch-icon' sizes='72x72' href='//fm.cnbc.com/applications/cnbc.com/staticcontent/img/mobile/touch/cnbc-logo-sharing-72.jpg' /> <link rel='apple-touch-icon' sizes='114x114' href='//fm.cnbc.com/applications/cnbc.com/staticcontent/img/mobile/touch/cnbc-logo-sharing-114.jpg' />
<!-- MPS Global Head Insert END -->
        <!-- MPS3 Application Component - Desktop Version Insert HEAD BEGIN -->
<script type="text/javascript">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</script>
<script type="text/javascript">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</script>


<!-- ADmantX Head Insert Begin -->
<script>
    var admantx_url = ('https:'==document.location.protocol?'https:':'http:')+'//usasync01.admantx.com/admantx/service?request=' + escape('{"decorator":"template.nbc_template","key":"62263fff3cc1d07f85c7f8261a0c8f7dc096b35f59c82a713f20a9db8d562ff2","method":"descriptor","filter":"default","mode":"async","type":"URL","body":"' + escape(document.location.href) + '"}');

    function admantx_callback(data) {
        if (top.__nbcudigitaladops_inject && top.__nbcudigitaladops_inject.dtprm) {
            if (data && data.admants) {
                if (data.status == "OK") {
                    for (var x = 0; x < data.admants.length; x++) {
                        var kv = 'adg=' + data.admants[x] + ';';
                        top.__nbcudigitaladops_inject.dtprm(kv)
                    }
                } else {
                    top.__nbcudigitaladops_inject.dtprm("asg=othererror;")
                }
            }
        }
    }


      (function() {
          var sct = document.createElement('script');
          sct.src = admantx_url;
          sct.type = 'text/javascript';
          sct.async = 'true';
          var domel = document.getElementsByTagName('script')[0];
          domel.parentNode.insertBefore(sct, domel);
      })();

</script>
<!-- ADmantX Head Insert End -->

<!-- Google PII Fix BEGIN -->
<script>
var mps=mps||{}; mps._queue=mps._queue||{}; mps._queue.mpsinit=mps._queue.mpsinit||[];
mps._queue.mpsinit.push(function() { 
  (function(){
    mps._urlContainsEmail = function() {
      var _qs = window.location.href;
      if (!_qs) {
        return false;
      }
      var _regex = /([^=&/<>()[].,;:s@"]+(.[^=&/<>()[].,;:s@"]+)*)@(([[0-9]{1,3}.[0-9]{1,3}.[0-9]{1,3}.[0-9]{1,3}])|(([a-zA-Z-0-9]+.)+[a-zA-Z]{2,}))/;
      return _regex.test(_qs);
    };
    if (mps._urlContainsEmail()) {
      mps._debug('[MPS]: email address detected in url, bypass gpt.');
      if (mps.response && mps.response.dart && typeof(mps.response.dart.adunits) === 'object') {
        if (typeof(window._mpspixZ) != 'string') {
          window._mpspixZ = (function(a){var b="abcdefghiklmnopqrstuvwxyz".split("");a||(a=Math.floor(Math.random()*b.length));for(var c="",d=0;d<a;d++)c+=b[Math.floor(Math.random()*b.length)];return c})(12)
        }
        for (var i in mps.response.dart.adunits) {
          var pixelurl = ((document.location.protocol === 'https') ? 'https' : 'http') + '://pix.nbcuni.com/a-pii.gif?X=piiblock&S=' + mps.pagevars.instance + '&P=' + mps.pagevars.mpsid + '&A=' + i + '&U=' + encodeURIComponent(window.location.href) + '&_=' + window._mpspixZ;
          mps.response.dart.adunits[i].data = '<img id="div-gpt-x-0" class="mps-slot" data-mps-slot="x" data-mps-loadset="0" style="width:0;height:0;margin:0;padding:0;border:0;display:none;" src="' + pixelurl + '"/>';
        }
      }
      mps.cloneAd = function() { return false; }
      return true;
    } else {
      return false;
    }
  })();
});
</script>
<!-- Google PII Fix END -->

<!-- Piano Ad Block Detection: BEGIN -->
<script>
    var setAdblockerCookie = function(adblocker) {
        var d = new Date();
        d.setTime(d.getTime() + 60 * 60 * 24 * 30 * 1000);
        document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
    }
    var script = document.createElement("script");
    script.setAttribute("async", true);
    script.setAttribute("src", "//www.npttech.com/advertising.js");
    script.setAttribute("onerror", "setAdblockerCookie(true);");
    script.setAttribute("onload", "setAdblockerCookie(false);");
    document.getElementsByTagName("head")[0].appendChild(script);
</script>
<!-- Piano Ad Block Detection: END -->

<meta itemprop="speakable" itemscope itemtype="http://schema.org/SpeakableSpecification" itemref="speakablemeta1 speakablemeta2">
<meta id="speakablemeta1" itemprop="cssSelector" content="html > head > title">
<meta id="speakablemeta2" itemprop="cssSelector" content="html > head > meta[name='description']">

<!-- MPS3 Application Component - Desktop Version Insert HEAD END -->
        <!-- End Global insert_head -->
                
    <script  type="text/javascript" src= "//www.cnbc.com/staticContent/showads.js"></script>

    
    
    <!-- <script  type="text/javascript" src= "//www.cnbc.com/staticContent/showads.js"></script> -->
    </head>
    <body id="page_story_simple" class='web cnbc large  '>
         
         
        

        
<div class="dart_wrapper dart_ads_noniframe_noniframecustom  badge-ad" id="dart_wrapper_noniframecustom">
	<script>
	var mps=mps||{}; mps._queue=mps._queue||{}; mps._queue.gptloaded=mps._queue.gptloaded||[];
	mps._queue.gptloaded.push(function() {
	  (mps && mps.insertAd && mps.insertAd('#dart_wrapper_noniframecustom', 'noniframecustom'));	
	});
	</script> 
</div>
        <!-- begin mps section -->
        
        <!-- end mps section -->

        <!-- BEGIN FRAME -->
            
            <div id="cnbc-contents" class="cnbc-contents">
                
                                                        
                
                                                                                
                    
                                                                                                                
                    <!--BEGIN HEADER -->
<!--for different templates--><!--for different templates--><header id="cnbc-new-header" class=""><div class="main-header"><div class="header-content"><a href="//www.cnbc.com"><img id="cnbc-logo" src="//sc.cnbcfm.com/applications/cnbc.com/staticcontent/img/cnbc-hdr-logo2.png" width="189" height="49" title="CNBC" alt="CNBC" /></a><div class="symbol-search"><div class="input-container"><input placeholder="Search Quotes, News &amp; Video"><span class="lookup"><a class="btn-lookup" href="javascript:void(0)"><i class="fa fa-search fa-2"></i></a></span><span class="close-search"><a class="btn-lookup-close" href="javascript:void(0)"><i class="fa fa-times fa-2"></i></a></span></div><div class="lookup-results hide"><ul class="lookup-list"></ul></div></div><div class="ad">
<div class="dart_wrapper dart_ads_noniframe_badgea  badge-ad" id="dart_wrapper_badgea">
	<script>
	var mps=mps||{}; mps._queue=mps._queue||{}; mps._queue.gptloaded=mps._queue.gptloaded||[];
	mps._queue.gptloaded.push(function() {
	  (mps && mps.insertAd && mps.insertAd('#dart_wrapper_badgea', 'badgea'));	
	});
	</script> 
</div></div><div class="promo_heavy_container"><div id="promo_102633906_heavy_container" class="promo_heavy_container"></div></div></div></div><div class="main-header-nav"><div class="header-nav-content"><nav class="cnbc-menu">












<script type="text/javascript">window.cnbc = window.cnbc || {};window.cnbc.config = window.cnbc.config || {};window.cnbc.config.product = "web";window.cnbc.config.isWeekendMode = false;</script><a id="sm-logo" href="//www.cnbc.com"><img src="//sc.cnbcfm.com/applications/cnbc.com/staticcontent/img/cnbc-hdr-logo2.png" width="123"></a><ul id="nav"><li class="site-set"><a href="//www.cnbc.com/" class="nav-home" data-onclick="#"><span class="homeLabel">HOME</span><span class="icon arrow-down"><i class="fa fa-chevron-down fa-1"></i></span></a><ul class="home-geo-container"><li>EDITION</li></ul></li>	<li class="news"><a data-trkNavAttr="navigation:news:news:104765318" href="//www.cnbc.com/us-news/" class="expandable">News</a><ul>	<li ><a data-trkNavAttr="navigation:news:economy:104765318" href="//www.cnbc.com/economy/">Economy</a></li>
	<li ><a data-trkNavAttr="navigation:news:finance:104765318" href="//www.cnbc.com/finance/">Finance</a></li>
	<li ><a data-trkNavAttr="navigation:news:healthcare:104765318" href="//www.cnbc.com/health-care/">Health Care</a></li>
	<li ><a data-trkNavAttr="navigation:news:realestate:104765318" href="//www.cnbc.com/real-estate/">Real Estate</a></li>
	<li ><a data-trkNavAttr="navigation:news:wealth:104765318" href="//www.cnbc.com/wealth/">Wealth</a></li>
	<li ><a data-trkNavAttr="navigation:news:autos:104765318" href="//www.cnbc.com/autos/">Autos</a></li>
	<li ><a data-trkNavAttr="navigation:news:earnings:104765318" href="//www.cnbc.com/earnings/">Earnings</a></li>
	<li ><a data-trkNavAttr="navigation:news:energy:104765318" href="//www.cnbc.com/energy/">Energy</a></li>
	<li ><a data-trkNavAttr="navigation:news:news-life:104765318" href="//www.cnbc.com/life/">Life</a></li>
	<li ><a data-trkNavAttr="navigation:news:media:104765318" href="//www.cnbc.com/media/">Media</a></li>
	<li ><a data-trkNavAttr="navigation:news:politics:104765318" href="//www.cnbc.com/politics/">Politics</a></li>
	<li ><a data-trkNavAttr="navigation:news:retail:104765318" href="//www.cnbc.com/retail/">Retail</a></li>
	<li ><a data-trkNavAttr="navigation:news:commentary:104765318" href="//www.cnbc.com/commentary/">Commentary</a></li>
	<li ><a data-trkNavAttr="navigation:news:specialreports:104765318" href="//www.cnbc.com/special-reports/">Special Reports</a></li>
	<li ><a data-trkNavAttr="navigation:news:asia:104765318" href="//www.cnbc.com/asia-news/">Asia</a></li>
	<li ><a data-trkNavAttr="navigation:news:europe:104765318" href="//www.cnbc.com/europe-news/">Europe</a></li>
	<li ><a data-trkNavAttr="navigation:news:cfo-council:104765318" href="//www.cnbc.com/global-cfo-council/">CFO Council</a></li>
</ul></li>
	<li class="markets"><a data-trkNavAttr="navigation:markets:markets:104765318" href="//www.cnbc.com/markets/" class="expandable">Markets</a><ul>	<li ><a data-trkNavAttr="navigation:markets:premarkets:104765318" href="//www.cnbc.com/pre-markets/">Pre-Markets</a></li>
	<li ><a data-trkNavAttr="navigation:markets:us:104765318" href="//www.cnbc.com/us-markets/">U.S.</a></li>
	<li ><a data-trkNavAttr="navigation:markets:asia:104765318" href="//www.cnbc.com/markets-asia-pacific/">Asia</a></li>
	<li ><a data-trkNavAttr="navigation:markets:europe:104765318" href="//www.cnbc.com/markets-europe/">Europe</a></li>
	<li ><a data-trkNavAttr="navigation:markets:stocks:104765318" href="//www.cnbc.com/stocks/">Stocks</a></li>
	<li ><a data-trkNavAttr="navigation:markets:commodities:104765318" href="//www.cnbc.com/commodities/">Commodities</a></li>
	<li ><a data-trkNavAttr="navigation:markets:currencies:104765318" href="//www.cnbc.com/currencies/">Currencies</a></li>
	<li ><a data-trkNavAttr="navigation:markets:bonds:104765318" href="//www.cnbc.com/bonds/">Bonds</a></li>
	<li ><a data-trkNavAttr="navigation:markets:funds:104765318" href="//www.cnbc.com/mutual-funds/">Funds</a></li>
	<li ><a data-trkNavAttr="navigation:markets:etfs:104765318" href="//www.cnbc.com/exchange-traded-funds/">ETFs</a></li>
</ul></li>
	<li class="investing"><a data-trkNavAttr="navigation:investing:investing:104765318" href="//www.cnbc.com/investing/" class="expandable">Investing</a><ul>	<li ><a data-trkNavAttr="navigation:investing:tradingnation:104765318" href="//www.cnbc.com/trading-nation/">Trading Nation</a></li>
	<li ><a data-trkNavAttr="navigation:investing:tradingtalk:104765318" href="//www.cnbc.com/trader-talk/">Trader Talk</a></li>
	<li ><a data-trkNavAttr="navigation:investing:financialadvisors:104765318" href="//www.cnbc.com/financial-advisors/">Financial Advisors</a></li>
	<li ><a data-trkNavAttr="navigation:investing:personalfinance:104765318" href="//www.cnbc.com/personal-finance/">Personal Finance</a></li>
	<li ><a data-trkNavAttr="navigation:investing:etf-street:104765318" href="//www.cnbc.com/etf-street/">Etf Street</a></li>
	<li ><a data-trkNavAttr="navigation:investing:portfolio:104765318" href="http://portfolio.cnbc.com/">Portfolio</a></li>
	<li ><a data-trkNavAttr="navigation:investing:watchlist:104765318" href="//watchlist.cnbc.com/">Watchlist</a></li>
	<li ><a data-trkNavAttr="navigation:investing:stockscreener:104765318" href="//www.cnbc.com/id/15839076">Stock Screener</a></li>
	<li ><a data-trkNavAttr="navigation:investing:fundscreener:104765318" href="//www.cnbc.com/id/15839074">Fund Screener</a></li>
</ul></li>
	<li class="tech"><a data-trkNavAttr="navigation:tech:tech:104765318" href="//www.cnbc.com/technology/" class="expandable">Tech</a><ul>	<li ><a data-trkNavAttr="navigation:tech:mobile:104765318" href="//www.cnbc.com/mobile/">Mobile</a></li>
	<li ><a data-trkNavAttr="navigation:tech:socialmedia:104765318" href="//www.cnbc.com/social-media/">Social Media</a></li>
	<li ><a data-trkNavAttr="navigation:tech:enterprise:104765318" href="//www.cnbc.com/enterprise/">Enterprise</a></li>
	<li ><a data-trkNavAttr="navigation:tech:gaming:104765318" href="//www.cnbc.com/gaming/">Gaming</a></li>
	<li ><a data-trkNavAttr="navigation:tech:cybersecurity:104765318" href="//www.cnbc.com/cybersecurity/">Cybersecurity</a></li>
	<li ><a data-trkNavAttr="navigation:tech:tech-guide:104765318" href="//www.cnbc.com/tech-guide/">Tech Guide</a></li>
</ul></li>
	<li class="makeit"><a data-trkNavAttr="navigation:makeit:makeit:104765318" href="//www.cnbc.com/make-it/" class="expandable">Make It</a><ul>	<li ><a data-trkNavAttr="navigation:makeit:entrepreneurs:104765318" href="//www.cnbc.com/make-it/entrepreneurs/">Entrepreneurs</a></li>
	<li ><a data-trkNavAttr="navigation:makeit:leadership:104765318" href="//www.cnbc.com/make-it/leadership/">Leadership</a></li>
	<li ><a data-trkNavAttr="navigation:makeit:careers:104765318" href="//www.cnbc.com/make-it/careers/">Careers</a></li>
	<li ><a data-trkNavAttr="navigation:makeit:money:104765318" href="//www.cnbc.com/make-it/money/">Money</a></li>
	<li ><a data-trkNavAttr="navigation:makeit:specials:104765318" href="//www.cnbc.com/make-it/special-reports/">Specials</a></li>
	<li ><a data-trkNavAttr="navigation:makeit:primetime:104765318" href="//www.cnbc.com/make-it/shows/">Primetime</a></li>
</ul></li>
	<li class="video"><a data-trkNavAttr="navigation:video:video:104765318" href="//www.cnbc.com/video/" class="expandable">Video</a><ul>	<li ><a data-trkNavAttr="navigation:video:topvideo:104765318" href="//www.cnbc.com/top-video/">Top Video</a></li>
	<li ><a data-trkNavAttr="navigation:video:latestvideo:104765318" href="//www.cnbc.com/video-all/">Latest Video</a></li>
	<li ><a data-trkNavAttr="navigation:video:usvideo:104765318" href="//www.cnbc.com/us-video/">U.S. Video</a></li>
	<li ><a data-trkNavAttr="navigation:video:asiavideo:104765318" href="//www.cnbc.com/asia-video/">Asia Video</a></li>
	<li ><a data-trkNavAttr="navigation:video:europevideo:104765318" href="//www.cnbc.com/europe-video/">Europe Video</a></li>
	<li ><a data-trkNavAttr="navigation:video:ceointerviews:104765318" href="//www.cnbc.com/video-ceo-interviews/">CEO Interviews</a></li>
	<li ><a data-trkNavAttr="navigation:video:analystinterviews:104765318" href="//www.cnbc.com/video-analyst-interviews/">Analyst Interviews</a></li>
	<li ><a data-trkNavAttr="navigation:video:fullepisodes:104765318" href="http://www.cnbc.com/live-tv/">Full Episodes</a></li>
</ul></li>
	<li class="shows"><a data-trkNavAttr="navigation:shows:shows:104765318" href="//www.cnbc.com/tv-worldwide/" class="expandable">Shows</a><ul>	<li ><a data-trkNavAttr="navigation:shows:watchlive:104765318" href="http://www.cnbc.com/live-tv/">Watch Live</a></li>
	<li ><a data-trkNavAttr="navigation:shows:cnbcus:104765318" href="//www.cnbc.com/tv-worldwide/">CNBC U.S. Business Day</a></li>
	<li ><a data-trkNavAttr="navigation:shows:cnbcusprime:104765318" href="//www.cnbc.com/make-it/shows/">CNBC U.S. Primetime</a></li>
	<li ><a data-trkNavAttr="navigation:shows:cnbcasiapacific:104765318" href="//www.cnbc.com/asia-business-day/">CNBC Asia-Pacific</a></li>
	<li ><a data-trkNavAttr="navigation:shows:cnbceurope:104765318" href="//www.cnbc.com/europe-television/">CNBC Europe</a></li>
	<li ><a data-trkNavAttr="navigation:shows:cnbcworld:104765318" href="//www.cnbc.com/global-television-shows/">CNBC World</a></li>
	<li ><a data-trkNavAttr="navigation:shows:fullepisodes:104765318" href="http://www.cnbc.com/live-tv/">Full Episodes</a></li>
</ul></li>
<li class="more"><div id="hamburger" class="hamburger-menu"><span></span><span></span><span></span></div><a href="javascript:void(0)" class="singleton">More</a><div class="more-container"><div class="more-nav grid"><div class="grid-cell cell1"><div class="grid-col"><ul class="more-mobile-login more"><ul class="log-info unreg-user more"><li id="mobile-signin"><a href="//www.cnbc.com/application/generic/?action=signin">Log In</a></li><li class="pipe"><span>|</span></li><li id="mobile-signup" class="cnbcRegister"><a href="//www.cnbc.com/application/generic/?action=signup">Register</a></li></ul><ul class="log-info reg-user more hide"><li id="mobile-logout"><a href="javascript:void(0);">Log Out</a></li></ul></ul><ul class="more-news more"><li class="header"><a data-trkNavAttr="navigation:more:news:104765318" href="//www.cnbc.com/us-news/" class="expandable">News</a></li><li class="sub-nav-menu"><ul class="more">																	<li class="economy">
		<a href="//www.cnbc.com/economy/"  data-trkNavAttr="navigation:more:economy:104765318">
			Economy
					</a>
	</li>
																	<li class="finance">
		<a href="//www.cnbc.com/finance/"  data-trkNavAttr="navigation:more:finance:104765318">
			Finance
					</a>
	</li>
																	<li class="healthcare">
		<a href="//www.cnbc.com/health-care/"  data-trkNavAttr="navigation:more:healthcare:104765318">
			Health Care
					</a>
	</li>
																	<li class="realestate">
		<a href="//www.cnbc.com/real-estate/"  data-trkNavAttr="navigation:more:realestate:104765318">
			Real Estate
					</a>
	</li>
																	<li class="wealth">
		<a href="//www.cnbc.com/wealth/"  data-trkNavAttr="navigation:more:wealth:104765318">
			Wealth
					</a>
	</li>
																	<li class="autos">
		<a href="//www.cnbc.com/autos/"  data-trkNavAttr="navigation:more:autos:104765318">
			Autos
					</a>
	</li>
																	<li class="news-consumer">
		<a href="//www.cnbc.com/consumers/"  data-trkNavAttr="navigation:more:news-consumer:104765318">
			Consumer
					</a>
	</li>
																	<li class="earnings">
		<a href="//www.cnbc.com/earnings/"  data-trkNavAttr="navigation:more:earnings:104765318">
			Earnings
					</a>
	</li>
																	<li class="energy">
		<a href="//www.cnbc.com/energy/"  data-trkNavAttr="navigation:more:energy:104765318">
			Energy
					</a>
	</li>
																	<li class="news-life">
		<a href="//www.cnbc.com/life/"  data-trkNavAttr="navigation:more:news-life:104765318">
			Life
					</a>
	</li>
																	<li class="media">
		<a href="//www.cnbc.com/media/"  data-trkNavAttr="navigation:more:media:104765318">
			Media
					</a>
	</li>
																	<li class="politics">
		<a href="//www.cnbc.com/politics/"  data-trkNavAttr="navigation:more:politics:104765318">
			Politics
					</a>
	</li>
																	<li class="retail">
		<a href="//www.cnbc.com/retail/"  data-trkNavAttr="navigation:more:retail:104765318">
			Retail
					</a>
	</li>
																	<li class="commentary">
		<a href="//www.cnbc.com/commentary/"  data-trkNavAttr="navigation:more:commentary:104765318">
			Commentary
					</a>
	</li>
																	<li class="specialreports">
		<a href="//www.cnbc.com/special-reports/"  data-trkNavAttr="navigation:more:specialreports:104765318">
			Special Reports
					</a>
	</li>
																	<li class="asia">
		<a href="//www.cnbc.com/asia-news/"  data-trkNavAttr="navigation:more:asia:104765318">
			Asia
					</a>
	</li>
																	<li class="europe">
		<a href="//www.cnbc.com/europe-news/"  data-trkNavAttr="navigation:more:europe:104765318">
			Europe
					</a>
	</li>
																	<li class="cfo-council">
		<a href="//www.cnbc.com/global-cfo-council/"  data-trkNavAttr="navigation:more:cfo-council:104765318">
			CFO Council
					</a>
	</li>
</ul></li></ul></div><div class="grid-col"><ul class="more-pro more"><li class="header"><a data-trkNavAttr="navigation:more:pro:104765318" href="//www.cnbc.com/pro" class="expandable">Pro</a></li><li class="sub-nav-menu"><ul class="more">																	<li class="viewall">
		<a href="//www.cnbc.com/pro"  data-trkNavAttr="navigation:more:viewall:104765318">
			View All
					</a>
	</li>
																	<li class="pro_franchise">
		<a href="//www.cnbc.com/pro-story"  data-trkNavAttr="navigation:more:pro_franchise:104765318">
			News & Analysis
					</a>
	</li>
																	<li class="provideo">
		<a href="//www.cnbc.com/pro-video"  data-trkNavAttr="navigation:more:provideo:104765318">
			Video
					</a>
	</li>
																	<li class="protalks">
		<a href="//www.cnbc.com/protalks"  data-trkNavAttr="navigation:more:protalks:104765318">
			PRO Talks
					</a>
	</li>
																	<li class="prouncut">
		<a href="//www.cnbc.com/pro-uncut"  data-trkNavAttr="navigation:more:prouncut:104765318">
			PRO Uncut
					</a>
	</li>
																	<li class="kensho">
		<a href="//www.cnbc.com/kensho"  data-trkNavAttr="navigation:more:kensho:104765318">
			Kensho Stats
					</a>
	</li>
														<li class="take_tour">
		<a href="javascript:void(0)" id="pro-tour" >
			Take a Tour
					</a>
	</li>
																	<li class="subscribe2">
		<a href="//www.cnbc.com/application/pro"  data-trkNavAttr="navigation:more:subscribe2:104765318">
			Subscribe
					</a>
	</li>
</ul></li></ul><ul class="more-markets more"><li class="header"><a data-trkNavAttr="navigation:more:markets:104765318" href="//www.cnbc.com/markets/" class="expandable">Markets</a></li><li class="sub-nav-menu"><ul class="more">																	<li class="premarkets">
		<a href="//www.cnbc.com/pre-markets/"  data-trkNavAttr="navigation:more:premarkets:104765318">
			Pre-Markets
					</a>
	</li>
																	<li class="us">
		<a href="//www.cnbc.com/us-markets/"  data-trkNavAttr="navigation:more:us:104765318">
			U.S.
					</a>
	</li>
																	<li class="asia">
		<a href="//www.cnbc.com/markets-asia-pacific/"  data-trkNavAttr="navigation:more:asia:104765318">
			Asia
					</a>
	</li>
																	<li class="europe">
		<a href="//www.cnbc.com/markets-europe/"  data-trkNavAttr="navigation:more:europe:104765318">
			Europe
					</a>
	</li>
																	<li class="stocks">
		<a href="//www.cnbc.com/stocks/"  data-trkNavAttr="navigation:more:stocks:104765318">
			Stocks
					</a>
	</li>
																	<li class="commodities">
		<a href="//www.cnbc.com/commodities/"  data-trkNavAttr="navigation:more:commodities:104765318">
			Commodities
					</a>
	</li>
																	<li class="currencies">
		<a href="//www.cnbc.com/currencies/"  data-trkNavAttr="navigation:more:currencies:104765318">
			Currencies
					</a>
	</li>
																	<li class="bonds">
		<a href="//www.cnbc.com/bonds/"  data-trkNavAttr="navigation:more:bonds:104765318">
			Bonds
					</a>
	</li>
																	<li class="funds">
		<a href="//www.cnbc.com/mutual-funds/"  data-trkNavAttr="navigation:more:funds:104765318">
			Funds
					</a>
	</li>
																	<li class="etfs">
		<a href="//www.cnbc.com/exchange-traded-funds/"  data-trkNavAttr="navigation:more:etfs:104765318">
			ETFs
					</a>
	</li>
</ul></li></ul></div><div class="grid-col"><ul class="more-makeit more"><li class="header"><a data-trkNavAttr="navigation:more:makeit:104765318" href="//www.cnbc.com/make-it/" class="expandable">Make It</a></li><li class="sub-nav-menu"><ul class="more">																	<li class="entrepreneurs">
		<a href="//www.cnbc.com/make-it/entrepreneurs/"  data-trkNavAttr="navigation:more:entrepreneurs:104765318">
			Entrepreneurs
					</a>
	</li>
																	<li class="leadership">
		<a href="//www.cnbc.com/make-it/leadership/"  data-trkNavAttr="navigation:more:leadership:104765318">
			Leadership
					</a>
	</li>
																	<li class="careers">
		<a href="//www.cnbc.com/make-it/careers/"  data-trkNavAttr="navigation:more:careers:104765318">
			Careers
					</a>
	</li>
																	<li class="money">
		<a href="//www.cnbc.com/make-it/money/"  data-trkNavAttr="navigation:more:money:104765318">
			Money
					</a>
	</li>
																	<li class="specials">
		<a href="//www.cnbc.com/make-it/special-reports/"  data-trkNavAttr="navigation:more:specials:104765318">
			Specials
					</a>
	</li>
																	<li class="primetime">
		<a href="//www.cnbc.com/make-it/shows/"  data-trkNavAttr="navigation:more:primetime:104765318">
			Primetime
					</a>
	</li>
</ul></li></ul><ul class="more-investing more"><li class="header"><a data-trkNavAttr="navigation:more:investing:104765318" href="//www.cnbc.com/investing/" class="expandable">Investing</a></li><li class="sub-nav-menu"><ul class="more">																	<li class="tradingnation">
		<a href="//www.cnbc.com/trading-nation/"  data-trkNavAttr="navigation:more:tradingnation:104765318">
			Trading Nation
					</a>
	</li>
																	<li class="tradingtalk">
		<a href="//www.cnbc.com/trader-talk/"  data-trkNavAttr="navigation:more:tradingtalk:104765318">
			Trader Talk
					</a>
	</li>
																	<li class="financialadvisors">
		<a href="//www.cnbc.com/financial-advisors/"  data-trkNavAttr="navigation:more:financialadvisors:104765318">
			Financial Advisors
					</a>
	</li>
																	<li class="personalfinance">
		<a href="//www.cnbc.com/personal-finance/"  data-trkNavAttr="navigation:more:personalfinance:104765318">
			Personal Finance
					</a>
	</li>
																	<li class="etf-street">
		<a href="//www.cnbc.com/etf-street/"  data-trkNavAttr="navigation:more:etf-street:104765318">
			Etf Street
					</a>
	</li>
																	<li class="portfolio">
		<a href="http://portfolio.cnbc.com/"  data-trkNavAttr="navigation:more:portfolio:104765318">
			Portfolio
					</a>
	</li>
																	<li class="watchlist">
		<a href="//watchlist.cnbc.com/"  data-trkNavAttr="navigation:more:watchlist:104765318">
			Watchlist
					</a>
	</li>
																	<li class="stockscreener">
		<a href="//www.cnbc.com/id/15839076"  data-trkNavAttr="navigation:more:stockscreener:104765318">
			Stock Screener
					</a>
	</li>
																	<li class="fundscreener">
		<a href="//www.cnbc.com/id/15839074"  data-trkNavAttr="navigation:more:fundscreener:104765318">
			Fund Screener
					</a>
	</li>
</ul></li></ul></div></div><div class="grid-cell cell2"><div class="grid-col"><ul class="more-tech more"><li class="header"><a data-trkNavAttr="navigation:more:tech:104765318" href="//www.cnbc.com/technology/" class="expandable">Tech</a></li><li class="sub-nav-menu"><ul class="more">																	<li class="mobile">
		<a href="//www.cnbc.com/mobile/"  data-trkNavAttr="navigation:more:mobile:104765318">
			Mobile
					</a>
	</li>
																	<li class="socialmedia">
		<a href="//www.cnbc.com/social-media/"  data-trkNavAttr="navigation:more:socialmedia:104765318">
			Social Media
					</a>
	</li>
																	<li class="enterprise">
		<a href="//www.cnbc.com/enterprise/"  data-trkNavAttr="navigation:more:enterprise:104765318">
			Enterprise
					</a>
	</li>
																	<li class="gaming">
		<a href="//www.cnbc.com/gaming/"  data-trkNavAttr="navigation:more:gaming:104765318">
			Gaming
					</a>
	</li>
																	<li class="cybersecurity">
		<a href="//www.cnbc.com/cybersecurity/"  data-trkNavAttr="navigation:more:cybersecurity:104765318">
			Cybersecurity
					</a>
	</li>
																	<li class="tech-guide">
		<a href="//www.cnbc.com/tech-guide/"  data-trkNavAttr="navigation:more:tech-guide:104765318">
			Tech Guide
					</a>
	</li>
</ul></li></ul><ul class="more-video more"><li class="header"><a data-trkNavAttr="navigation:more:video:104765318" href="//www.cnbc.com/video/" class="expandable">Video</a></li><li class="sub-nav-menu"><ul class="more">																	<li class="topvideo">
		<a href="//www.cnbc.com/top-video/"  data-trkNavAttr="navigation:more:topvideo:104765318">
			Top Video
					</a>
	</li>
																	<li class="latestvideo">
		<a href="//www.cnbc.com/video-all/"  data-trkNavAttr="navigation:more:latestvideo:104765318">
			Latest Video
					</a>
	</li>
																	<li class="usvideo">
		<a href="//www.cnbc.com/us-video/"  data-trkNavAttr="navigation:more:usvideo:104765318">
			U.S. Video
					</a>
	</li>
																	<li class="asiavideo">
		<a href="//www.cnbc.com/asia-video/"  data-trkNavAttr="navigation:more:asiavideo:104765318">
			Asia Video
					</a>
	</li>
																	<li class="europevideo">
		<a href="//www.cnbc.com/europe-video/"  data-trkNavAttr="navigation:more:europevideo:104765318">
			Europe Video
					</a>
	</li>
																	<li class="ceointerviews">
		<a href="//www.cnbc.com/video-ceo-interviews/"  data-trkNavAttr="navigation:more:ceointerviews:104765318">
			CEO Interviews
					</a>
	</li>
																	<li class="analystinterviews">
		<a href="//www.cnbc.com/video-analyst-interviews/"  data-trkNavAttr="navigation:more:analystinterviews:104765318">
			Analyst Interviews
					</a>
	</li>
																	<li class="fullepisodes">
		<a href="http://www.cnbc.com/live-tv/"  data-trkNavAttr="navigation:more:fullepisodes:104765318">
			Full Episodes
					</a>
	</li>
</ul></li></ul></div><div class="grid-col"><ul class="more-shows more"><li class="header"><a data-trkNavAttr="navigation:more:shows:104765318" href="//www.cnbc.com/tv-worldwide/" class="expandable">Shows</a></li><li class="sub-nav-menu"><ul class="more">																	<li class="cnbcus">
		<a href="//www.cnbc.com/tv-worldwide/"  data-trkNavAttr="navigation:more:cnbcus:104765318">
			CNBC U.S. Business Day
					</a>
	</li>
																	<li class="cnbcusprime">
		<a href="//www.cnbc.com/make-it/shows/"  data-trkNavAttr="navigation:more:cnbcusprime:104765318">
			CNBC U.S. Primetime
					</a>
	</li>
																	<li class="cnbcasiapacific">
		<a href="//www.cnbc.com/asia-business-day/"  data-trkNavAttr="navigation:more:cnbcasiapacific:104765318">
			CNBC Asia-Pacific
					</a>
	</li>
																	<li class="cnbceurope">
		<a href="//www.cnbc.com/europe-television/"  data-trkNavAttr="navigation:more:cnbceurope:104765318">
			CNBC Europe
					</a>
	</li>
																	<li class="cnbcworld">
		<a href="//www.cnbc.com/global-television-shows/"  data-trkNavAttr="navigation:more:cnbcworld:104765318">
			CNBC World
					</a>
	</li>
</ul></li></ul><ul class="more-special-reports more"><li class="header"><a data-trkNavAttr="navigation:more:Special Reports:104765318" href="//www.cnbc.com/special-reports/" class="expandable">Special Reports</a></li><li class="sub-nav-menu"><ul class="more">																	<li class="your-money,-your-future">
		<a href="//www.cnbc.com/your-money-your-future/"  data-trkNavAttr="navigation:more:Your Money, Your Future:104765318">
			Your Money, Your Future
					</a>
	</li>
																	<li class="investor-toolkit">
		<a href="//www.cnbc.com/investor-toolkit/"  data-trkNavAttr="navigation:more:Investor Toolkit:104765318">
			Investor Toolkit
					</a>
	</li>
																	<li class="smart-investing">
		<a href="//www.cnbc.com/smart-investing/"  data-trkNavAttr="navigation:more:Smart Investing:104765318">
			Smart Investing
					</a>
	</li>
																	<li class="my-success-story">
		<a href="//www.cnbc.com/mysuccess/"  data-trkNavAttr="navigation:more:My Success Story:104765318">
			My Success Story
					</a>
	</li>
																	<li class="cnbc-|-surveymonkey-small-business-survey">
		<a href="//www.cnbc.com/cnbc-survey-monkey-small-business-survey/"  data-trkNavAttr="navigation:more:CNBC | SurveyMonkey Small Business Survey:104765318">
			CNBC | SurveyMonkey Small Business Survey
					</a>
	</li>
																	<li class="iconic-tour">
		<a href="//www.cnbc.com/road-to-iconic/"  data-trkNavAttr="navigation:more:Iconic Tour:104765318">
			Iconic Tour
					</a>
	</li>
																	<li class="trading-nation">
		<a href="//www.cnbc.com/trading-nation/"  data-trkNavAttr="navigation:more:Trading Nation:104765318">
			Trading Nation
					</a>
	</li>
																	<li class="active/passive">
		<a href="//www.cnbc.com/active-or-passive/"  data-trkNavAttr="navigation:more:Active/Passive:104765318">
			Active/Passive
					</a>
	</li>
																	<li class="cambridge-cyber-summit">
		<a href="//www.cnbc.com/securing-our-future/"  data-trkNavAttr="navigation:more:Cambridge Cyber Summit:104765318">
			Cambridge Cyber Summit
					</a>
	</li>
																	<li class="the-fintech-effect">
		<a href="//www.cnbc.com/the-fintech-effect/"  data-trkNavAttr="navigation:more:The Fintech Effect:104765318">
			The Fintech Effect
					</a>
	</li>
																	<li class="shake-it-up">
		<a href="//www.cnbc.com/shake-it-up/"  data-trkNavAttr="navigation:more:Shake it up:104765318">
			Shake it up
					</a>
	</li>
																	<li class="executive-edge">
		<a href="//www.cnbc.com/executive-edge/"  data-trkNavAttr="navigation:more:Executive Edge:104765318">
			Executive Edge
					</a>
	</li>
																	<li class="trailblazers">
		<a href="//www.cnbc.com/trailblazers/"  data-trkNavAttr="navigation:more:Trailblazers:104765318">
			Trailblazers
					</a>
	</li>
</ul></li></ul></div><div class="grid-col"><ul class="more-original-series more"><li class="header"><span>Original Series</span></li><li class="sub-nav-menu"><ul class="more">																	<li class="executive-edge">
		<a href="//www.cnbc.com/executive-edge/"  data-trkNavAttr="navigation:more:Executive Edge:104765318">
			Executive Edge
					</a>
	</li>
																	<li class="trading-nation">
		<a href="//www.cnbc.com/trading-nation/"  data-trkNavAttr="navigation:more:Trading Nation:104765318">
			Trading Nation
					</a>
	</li>
																	<li class="futures-now">
		<a href="//www.cnbc.com/futures-now/"  data-trkNavAttr="navigation:more:Futures Now:104765318">
			Futures Now
					</a>
	</li>
																	<li class="retire-well">
		<a href="//www.cnbc.com/retirewell/"  data-trkNavAttr="navigation:more:Retire Well:104765318">
			Retire Well
					</a>
	</li>
																	<li class="the-pulse-@-1-market">
		<a href="//www.cnbc.com/the-pulse/"  data-trkNavAttr="navigation:more:The Pulse @ 1 Market:104765318">
			The Pulse @ 1 Market
					</a>
	</li>
																	<li class="the-bottom-line">
		<a href="//www.cnbc.com/the-bottom-line/"  data-trkNavAttr="navigation:more:The Bottom Line:104765318">
			The Bottom Line
					</a>
	</li>
</ul></li></ul><ul class="more-cnbc-events more"><li class="header"><span>CNBC Events</span></li><li class="sub-nav-menu"><ul class="more">																	<li class="cambridge-cyber-summit">
		<a href="//www.cnbc.com/securing-our-future/"  data-trkNavAttr="navigation:more:Cambridge Cyber Summit:104765318">
			Cambridge Cyber Summit
					</a>
	</li>
																	<li class="davos">
		<a href="//www.cnbc.com/davos-world-economic-forum/"  data-trkNavAttr="navigation:more:Davos:104765318">
			Davos
					</a>
	</li>
																	<li class="delivering-alpha">
		<a href="//www.cnbc.com/delivering-alpha-ii/"  data-trkNavAttr="navigation:more:Delivering Alpha:104765318">
			Delivering Alpha
					</a>
	</li>
																	<li class="emerge-americas">
		<a href="//www.cnbc.com/emerge-americas/"  data-trkNavAttr="navigation:more:eMerge Americas:104765318">
			eMerge Americas
					</a>
	</li>
																	<li class="iconic-tour">
		<a href="//www.cnbc.com/iconic-conference/"  data-trkNavAttr="navigation:more:iCONIC Tour:104765318">
			iCONIC Tour
					</a>
	</li>
																	<li class="net/net">
		<a href="//www.cnbc.com/netnet/"  data-trkNavAttr="navigation:more:Net/Net:104765318">
			Net/Net
					</a>
	</li>
																	<li class="sohn-conference">
		<a href="//www.cnbc.com/sohn/"  data-trkNavAttr="navigation:more:Sohn Conference:104765318">
			Sohn Conference
					</a>
	</li>
</ul></li></ul><ul class="more-follow-cnbc more"><li class="header"><span>Follow CNBC</span></li><li class="sub-nav-menu"><ul class="more">																	<li class=" social ">
		<a href="https://www.facebook.com/cnbc"  data-trkNavAttr="navigation:more::104765318">
			
							<i class="webresource    fa fa-facebook"></i>
					</a>
	</li>
																	<li class=" social ">
		<a href="https://twitter.com/cnbc"  data-trkNavAttr="navigation:more::104765318">
			
							<i class="webresource     fa fa-twitter"></i>
					</a>
	</li>
</ul></li></ul><ul class="more-internationalization more"><li class="site-set sub-nav-menu"><ul class=" more home-geo-container"><li class="header">EDITION</li></ul></li></ul><ul class="more-go-up more"><li class="go-up sub-nav-menu"><a href="javascript:void(0)"><i class="fa fa-chevron-circle-up fa-3"></i></a></li></ul></div></div></div></div></li></ul>
<div id="featured-menu-container"><div id="login-container"><ul class="log-info" id="unreg-user"><li class="iconContainer login expandable"><a href="javascript:void(0)" class="singleton"><i class="fa fa-user fa-2"></i></a><ul><li class="cnbcRegister"><a href="javascript:void(0);">Register</a></li><li><a id="signin" href="javascript:void(0);">Log In</a></li></ul></li></ul><ul id="reg-user" class="log-info hide"><li class="iconContainer login expandable"><a href="javascript:void(0)" class="singleton"><i class="fa fa-user fa-2"></i></a><ul class='registered'><li><a href="//www.cnbc.com/account#profile">Profile</a></li><li><a href="//www.cnbc.com/account#newsletter">Email Preferences</a></li><li class="link-pro-user"><a href="//www.cnbc.com/account#pro">PRO</a></li><li><a id="signout" href="javascript:void(0);">Sign Out</a></li></ul></li></ul></div><ul class="log-info"><li class="pro"><a data-trkNavAttr="navigation:pro:pro:104765318" href="//www.cnbc.com/pro" data-onclick="#" class="expandable">Pro</a><ul><li class="viewall"><a data-trkNavAttr="navigation:pro:viewall:104765318" href="/pro">View All</a></li><li class="pro_franchise"><a data-trkNavAttr="navigation:pro:pro_franchise:104765318" href="/pro-story">News & Analysis</a></li><li class="provideo"><a data-trkNavAttr="navigation:pro:provideo:104765318" href="/pro-video">Video</a></li><li class="protalks"><a data-trkNavAttr="navigation:pro:protalks:104765318" href="/protalks">PRO Talks</a></li><li class="prouncut"><a data-trkNavAttr="navigation:pro:prouncut:104765318" href="/pro-uncut">PRO Uncut</a></li><li class="kensho"><a data-trkNavAttr="navigation:pro:kensho:104765318" href="/kensho">Kensho Stats</a></li><li class="take_tour"><a href='javascript:void(0)' id="pro-tour">Take a Tour</a></li><li class="subscribe2"><a data-trkNavAttr="navigation:pro:subscribe2:104765318" href="/application/pro">Subscribe</a></li></ul></li><li class="livetv"><a data-trkNavAttr="navigation:livetv:livetv:104765318" href="javascript:void(0)" data-onclick="#" class="expandable">LIVE TV</a><ul><li class="watch-cnbc-tv"><a data-trkNavAttr="navigation:livetv:watch-cnbc-tv:104765318" href="http://www.cnbc.com/live-tv/">Watch CNBC TV</a></li><li class="watch-cnbc-pro"><a data-trkNavAttr="navigation:livetv:watch-cnbc-pro:104765318" href="//www.cnbc.com/application/pro">Watch CNBC Pro</a></li></ul></li><li class="watchlist"><a data-trkNavAttr="navigation:watchlist:watchlist:104765318" href="//watchlist.cnbc.com/"  class="singleton">Watchlist</a></li></ul></div><div id="quickLinks">	<a class="button" id="markets"  data-trkNavAttr="navigation:top:markets:104765318"  href="//www.cnbc.com/markets/"><i class="fa fa-markets"></i></a>
	<a class="button" id="video"  data-trkNavAttr="navigation:top:video:104765318"  href="//www.cnbc.com/video/"><i class="fa fa-video"></i></a>
	<a class="button" id="quotesearch"  href="javascript:void(0),"><i class="fa fa-quotesearch"></i></a>
</div></nav></div></div><!--might not need this for make it--><div id="toPopup"><div class="close"><a class="btn_header">X</a></div><div id="popup_content"></div><!--your content end--></div><!--toPopup end--><div id="backgroundPopup"></div><!--might not need this for make it--></header>
<!-- END HEADER -->

                
                

                
                    

                


                


                
                                                    	<div id='cnbc-alert-container-breaking-news' class="news-alert breaking-news hide" >
	<div class="content">
		<div class="news-alert-container">
							<div class="news-alert-title">
					<h2 class="headline">
						<a class="alert-banner" id="breaking-news-link">
							<span class="alert-title"></span>
							<span class='alert-headline'></span>
						</a>
					</h2>
				</div>
					<div class="alert-close-button" id="breaking-news-close-button">&times</div>
				<div style="clear:both;"></div>
					</div>
	</div>
</div>

                                	<div id='cnbc-alert-container-pro-alert' class="news-alert pro-alert hide"  style="display: none;" >
	<div class="content">
		<div class="news-alert-container">
							<div class="news-alert-title">
					<h2 class="headline">
						<a class="alert-banner" id="pro-alert-link">
							<span class="alert-title"></span>
							<span class='alert-headline'></span>
						</a>
					</h2>
				</div>
					<div class="alert-close-button" id="pro-alert-close-button">&times</div>
				<div style="clear:both;"></div>
					</div>
	</div>
</div>

                                	<div id='cnbc-alert-container-watch-live' class="news-alert watch-live hide"  style="display: none;" >
	<div class="content">
		<div class="news-alert-container">
							<div class="news-alert-title">
					<h2 class="headline">
						<a class="alert-banner" id="watch-live-link">
							<span class="alert-title"></span>
							<span class='alert-headline'></span>
						</a>
					</h2>
				</div>
					<div class="alert-close-button" id="watch-live-close-button">&times</div>
				<div style="clear:both;"></div>
					</div>
	</div>
</div>

                                	<div id='cnbc-alert-container-watch-live-international' class="news-alert watch-live-international hide"  style="display: none;" >
	<div class="content">
		<div class="news-alert-container">
							<div class="news-alert-title">
					<h2 class="headline">
						<a class="alert-banner" id="watch-live-international-link">
							<span class="alert-title"></span>
							<span class='alert-headline'></span>
						</a>
					</h2>
				</div>
					<div class="alert-close-button" id="watch-live-international-close-button">&times</div>
				<div style="clear:both;"></div>
					</div>
	</div>
</div>

                                    

                
                

                
                
                

                <div class="cnbc-body " itemscope itemtype="https://schema.org/NewsArticle">
                                                                                <!-- MPS iframe:ad -->
                    
  <!-- MPS iframe:ad -->
  
<div class="dart_wrapper dart_ads_noniframe_topbanner  badge-ad" id="dart_wrapper_topbanner">
	<script>
	var mps=mps||{}; mps._queue=mps._queue||{}; mps._queue.gptloaded=mps._queue.gptloaded||[];
	mps._queue.gptloaded.push(function() {
	  (mps && mps.insertAd && mps.insertAd('#dart_wrapper_topbanner', 'topbanner'));	
	});
	</script> 
</div>
  
  <!-- end of MPS iframe ad -->

                    
                    <!-- end of MPS iframe ad -->
                    
    
      
		<h2 class="cnbc-clearfix pagehead" id="page_header">
		 <div id="franchise-header-badge">
		
<div class="dart_wrapper dart_ads_noniframe_badgec  badge-ad" id="dart_wrapper_badgec">
	<script>
	var mps=mps||{}; mps._queue=mps._queue||{}; mps._queue.gptloaded=mps._queue.gptloaded||[];
	mps._queue.gptloaded.push(function() {
	  (mps && mps.insertAd && mps.insertAd('#dart_wrapper_badgec', 'badgec'));	
	});
	</script> 
</div>
	 </div>
									<a class="header_title last breadcrumb" href="/the-fintech-effect/">The Fintech Effect</a>
		
					    	</h2>

  
    <div class="story-top"><div  class="story-header-left twoCol"><h1 class="title" itemprop="name" >Governments are right to regulate ICOs, says the owner of the third-largest cryptocurrency</h1><div id="article_deck" class="content"> 
	
	



																
																	
			
							<div class="group-container last">
						
			
			
			

			
						
			
														<div class="group" >
																		<ul> <li>Brad Garlinghouse, whose company Ripple is the owner of cryptocurrency XRP questioned whether new digital currencies were "solving real problems"</li> <li>Initial coin offerings (ICOs) have caused a stir internationally in recent weeks, with a number of regulators clamping down</li> <li>"I think it's good that you have regulators intervening and stepping in, in countries around the world," Garlinghouse said</li> </ul>
																			    																</div>
					</div>
	</div>
	<div class="source" itemprop="author" itemscope itemtype="https://schema.org/Person">
																																							
					    			    		
	    									<a itemprop="url" rel="author" href="/ryan-browne/">Ryan Browne</a>													| <span class="twitter-url"><a href="//twitter.com/@Ryan_Browne_">@Ryan_Browne_</a></span>
																
					
							 
			</div>

	
	<time class="datestamp"  itemprop="datePublished" datetime="2017-10-12T05:24:14-0400">	  
		Published 1 Hour Ago
	</time>
			<time class="datestamp last-pub-date"  itemprop="dateModified" datetime="2017-10-12T06:11:12-0400">
			Updated  21 Mins Ago
		</time>
	<span class="sourcelogo" id="sourcelogo-cnbccom" itemprop="sourceOrganization">CNBC.com</span></div><div class="story-header-right">
	<div>
					<div class='share-count-container hide'>
				<div class='share-total'></div>
				<div class='share-text'>SHARES</div>
			</div>
			

		<div id="social_bar_top" class="gigyasharebar"></div>
		
			
	</div>
</div></div>
  
    
    <section class="cols2">
	    <div class="unit col1">
        
              

  
  
<article>
	<div class="story">
        		<div id="article_body" class="content">            

                                             
	




																
																	
			
							<div class="group-container ">
						
																							
			
			

			
																		

									
													
<div class="embed-container image" itemscope itemtype="https://schema.org/ImageObject">
			    	<img src="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2016/11/21/104121847-GettyImages-500919614.530x298.jpg?v=1479758038" alt="Bitcoins As The Digital Currency Climbed To Highest Levels Since Early November" data-enlarged-image="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2016/11/21/104121847-GettyImages-500919614.1910x1000.jpg?v=1479758038" width='530' height='298'/>
    			<meta itemprop="image" content="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2016/11/21/104121847-GettyImages-500919614.jpg?v=1479758038" /><meta itemprop="width" content="width='530'" /><meta itemprop="height" content="height='298'" /><meta itemprop="datePublished" content="2016-11-21T14:53:58-0500" /><meta itemprop="dateCreated" content="2016-11-21T14:53:26-0500" /><meta itemprop="dateModified" content="2016-11-21T14:53:58-0500" /><meta itemprop="uploadDate" content="2016-11-21T14:53:26-0500" /><meta itemprop="expires" content="2099-12-31" /> <!-- TODO: defaulting to 2099 until we get the expiry date from toolbelt --><meta itemprop="encodingFormat" content="jpg" /><meta itemprop="author" content="Chris Ratcliffe | Bloomberg | Getty Images" /><meta itemprop="publisher" content="CNBC" />
					<div class="attribution">Chris Ratcliffe | Bloomberg | Getty Images</div>
					</div>
	

									
			
			
														<div class="group" itemprop="articleBody">
																		<p>Governments around the world are right to step up regulatory pressure on initial coin offerings (ICOs), the CEO of blockchain firm Ripple has told CNBC.</p>
															
																			    														<p>Brad Garlinghouse, whose company is the owner of the <a href="/2017/10/10/ripple-has-over-100-clients-as-mainstream-finance-warms-to-blockchain.html">third-largest cryptocurrency by market capitalization</a>, XRP, questioned whether new digital currencies were "solving real problems."</p>
															
																			    														<p>"There's plenty examples of these recent ICOs that I don't think are good for the industry because they are not demonstrating or solving a real problem and you are seeing examples of fraud," he told CNBC in an interview Monday.</p>
															
																						<div id="inline_movable_ad"></div>
												    														<p>"And so I think it's good that you have regulators intervening and stepping in, in countries around the world."</p>
															
																			    														<p>ICOs are a means for start-ups to raise funds selling new virtual currencies in exchange for bitcoin or ethereum. But they have caused a stir internationally in recent weeks, with a number of regulators either clamping down or banning them outright.</p>
															
																			    														<p></p>
															
																			    														<p>Garlinghouse said Ripple, by contrast, is focused on solving a "trillion dollar problem" with its distributed ledger platform, which connects banks with payment providers and cryptocurrency exchanges.</p>
															
																			    																</div>
					</div>
																	
																	
			
							<div class="group-container ">
						
																																		

																																										
			
			

			
																		

									
																							
																				
						
												
													
								<div class="inline-player">
									
<div class="pro-video-chapters fall" trkId="3000653308">
			<div class="handler" style="display:none;">
			<span>
				<span class="tag">show chapters</span><i class="fa fa-chevron-down" aria-hidden="true"></i>
			</span>
		</div>
		<ul style="margin-bottom:-298px;display:none">
			</ul>
</div>

									<!-- new asset.tpl begin --><div id='player_1_104765318_1' class="asset  cnbcvideo imgasset desc_size600_400 featuredPromo">        <span itemscope itemtype="https://schema.org/ImageObject" class="video-icon">
                    <a href='/video/2017/09/11/ripple-ceo-brad-garlinghouse-on-the-future-of-cryptocurrencies.html' data-VideoID='3000653308' data-VideoType='' class=''  >
                                                <img src="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2017/09/11/104703068-2ED4-BL-0911RippleCEO.600x400.jpg?v=1505163292" alt="Ripple CEO Brad Garlinghouse on the future of cryptocurrencies" title="Ripple CEO Brad Garlinghouse on the future of cryptocurrencies" width='600' height='400' />
                    
                </a>
        <meta itemprop="image" content="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2017/09/11/104703068-2ED4-BL-0911RippleCEO.jpg?v=1505163292" /><meta itemprop="width" content="width='600'" /><meta itemprop="height" content="height='400'" /><meta itemprop="datePublished" content="2017-09-11T16:54:52-0400" /><meta itemprop="dateCreated" content="2017-09-11T16:54:49-0400" /><meta itemprop="dateModified" content="2017-09-11T16:54:53-0400" /><meta itemprop="uploadDate" content="2017-09-11T16:54:49-0400" /><meta itemprop="expires" content="2099-12-31" /> <!-- TODO: defaulting to 2099 until we get the expiry date from toolbelt --><meta itemprop="encodingFormat" content="jpg" /><meta itemprop="author" content="" /><meta itemprop="publisher" content="CNBC" />
        </span> 
    
        

    
		 

		
			<a href='/video/2017/09/11/ripple-ceo-brad-garlinghouse-on-the-future-of-cryptocurrencies.html' data-VideoID='3000653308' data-VideoType=''  class=' headline-overlay'    data-nodeID='104702855' >
    				<i class="fa fa-video"></i>
				

	<div class="headline"  >
				    	                 
            Ripple CEO Brad Garlinghouse on the future of cryptocurrencies<span class=" cnbc-font-icon icon-cnbc-video">&nbsp;</span>&nbsp;&nbsp;
			                        <time> 5:00  PM ET Mon, 11 Sept 2017 |  01:00</time>	</div>
					
					

					</a>	 




</div><!-- new asset.tpl end -->
								</div>
													
									
			
			
														<div class="group" itemprop="articleBody">
									</div>
					</div>
																	
																	
			
							<div class="group-container last">
												<h4 class="subtitle">Why are ICOs so controversial?</h4>
										
			
			
			

			
						
			
														<div class="group" itemprop="articleBody">
																		<p>Both<a href="/2017/09/04/chinese-icos-china-bans-fundraising-through-initial-coin-offerings-report-says.html">China's</a> and <a href="/2017/09/28/south-korea-bans-all-new-cryptocurrency-sales.html">South Korea's</a> regulators have chosen to ban the sale of new digital tokens. The price of bitcoin <a href="/2017/09/05/bitcoin-dips-another-200-after-chinas-cryptocurrency-crackdown.html">fell sharply</a> following China's ban.</p>
															
																			    														<p>Research has shown that companies have gained <a href="/2017/07/18/startups-raise-record-1-point-27-billion-selling-bitcoin-other-cryptocoins.html">more funding</a> through ICOs than venture capital investments.</p>
															
																			    														<p>But <a href="/2017/08/04/icos-may-be-seen-as-securities-by-u-s-and-singapore-regulators.html">experts believe</a> the practice can lure investors into scams and lead to money laundering.</p>
															
																			    														<p>Recently, a number of celebrities have used their social media platforms to give publicity to start-ups seeking to raise capital through ICOs. Some investors have <a href="/2017/09/19/jamie-foxx-ico-investors-worried.html">raised concern</a> about these endorsements.</p>
															
																			    														<p>Last week,<a href="/2017/10/04/wu-tang-clans-ghostface-killah-is-backing-a-cryptocurrency-venture.html">CNBC reported</a> that Ghostface Killah, founding member of U.S. rap group Wu-Tang Clan, had co-founded a cryptocurrency venture. Killah joined a long line of high profile figures — including Floyd Mayweather, Paris Hilton and Jamie Foxx — to have put his name to an ICO.</p>
															
																			    														<p>Other regulators have issued warnings on digital token sales, from the U.K.'s <a href="/2017/09/12/bitcoin-uk-watchdog-warns-consumers-on-cryptocurrency-fundraising.html">Financial Conduct Authority</a> to Abu Dhabi's <a href="/2017/10/09/abu-dhabi-regulates-icos-for-cryptocurrency-company-funding.html">Financial Services Regulatory Authority</a>.</p>
															
																			    																</div>
					</div>
	
            		</div>

         
        
        
		        

        <div id="taboola_article_you_may_like">
        





<script>
	var mps=mps||{};
  (mps && mps.getComponent && document.write(mps.getComponent('taboola-article-you-may-like')));
</script>
        </div>
    </div>
</article>




        <div class="social-reporter"><div class="reporter"><div class="reporter-info"><span class="name"><a href="/ryan-browne/">Ryan Browne</a></span><span class="title">Writer, CNBC.com</span></div><div class="article-social-small"><a href="//twitter.com/@Ryan_Browne_"><span class="social-twitter"></span></a><a href="mailto:ryan.browne@nbcuni.com"><span class="social-email"></span></a></div></div></div>
  
   

  
          <div><div id="social-tools-panel"></div></div>
      

  
              

  
          <div id="mps_article_insert_footer">
        





<script>
	var mps=mps||{};
  (mps && mps.getComponent && document.write(mps.getComponent('article-insert-footer')));
</script>
      </div>
      

  
  
    		<div class="adcom_wrapper" id="ad-com-content-one">
		 





<script>
	var mps=mps||{};
  (mps && mps.getComponent && document.write(mps.getComponent('ad.com-content-one')));
</script>
	</div>

  

  


  
          
		


	


      


      
  
		


	


  
  

  
				
					

  
  
  
  
</div>
	    <div class="unit col2">
			

    			

	


	
	<div class="sbc_wrapper" id="sbc-rightrail">
    





<script>
	var mps=mps||{};
  (mps && mps.getComponent && document.write(mps.getComponent('sbc-rightrail')));
</script>
</div>
			
<div class="dart_wrapper dart_ads_noniframe_topflex  badge-ad" id="dart_wrapper_topflex">
	<script>
	var mps=mps||{}; mps._queue=mps._queue||{}; mps._queue.gptloaded=mps._queue.gptloaded||[];
	mps._queue.gptloaded.push(function() {
	  (mps && mps.insertAd && mps.insertAd('#dart_wrapper_topflex', 'topflex'));	
	});
	</script> 
</div>
				<div class="adcom_wrapper" id="ad-com-rightrail-top">
		 





<script>
	var mps=mps||{};
  (mps && mps.getComponent && document.write(mps.getComponent('ad.com-rightrail-top')));
</script>
	</div>

	
			<div id="prtnr_mod_stories"></div>
		<div id="prtnr_mod_money"></div>
			
			<div id="article-insert-sidebar">
		





<script>
	var mps=mps||{};
  (mps && mps.getComponent && document.write(mps.getComponent('article-insert-sidebar')));
</script>
		</div>
	

 

 


	

 	

 

 

 

 


	<!-- empty container to move promo medium here for xfinity experience page -->
	<div id="promo_medium_section_bottom"></div>


 


								
            
        	    	    	    	    		    		
    		
    			
                    			                <div class="widget">
					<div id="chartbeatWidget_102535865" class="chartbeat_data_module"></div>
	


	</div>
                    
    
			


			<div class="adcom_wrapper" id="ad-com-rightrail-bottom">
		 





<script>
	var mps=mps||{};
  (mps && mps.getComponent && document.write(mps.getComponent('ad.com-rightrail-bottom')));
</script>
	</div>

			<div id="movable_box_ad_target"></div>
	
	</div>
    </section>
    
    


                                        
                    
                                                                                            <div class="loaderOverlayMobile" style="position:absolute !important;left:-3000px;top:-3000px;"><p><img src=//sc.cnbcfm.com/applications/cnbc.com/staticcontent/img/loader-2.gif></img></p></div>
                        <div class="player-lazy-loaded-mobile">
                          

<div class="tpContainer">
	<div class="tpLayout">
		<div class="tpPlayer" id="player"
			tp:allowFullScreen="true"
			tp:skinUrl="https://sc.cnbcfm.com/applications/cnbc.com/staticcontent/ThePlatform/pdk/skins/cnbc/cnbc.json"
			tp:showNav="false"
			tp:allowRss="true"
			tp:ccflag ="0"
			tp:ccdefaults = '{"textAlign" : "left","fontSize" : 2}'
							tp:layoutUrl="//sc.cnbcfm.com/applications/cnbc.com/staticcontent/ThePlatform/data/cnbc_layout_universal.xml"
						tp:allowLink="true"
			tp:showFullTime="true"
			tp:controlBackgroundColor="0x131313"
			tp:backgroundColor="0x131313"
			tp:controlFrameColor="0x545759"
			tp:frameColor="0x545759"
			tp:textBackgroundColor="0x000000"
			tp:controlHighlightColor="0xbbbbbb"
			tp:controlHoverColor="0xFFFFFF"
			tp:loadProgressColor="0x5D9070"
			tp:controlSelectedColor="0x808080"
			tp:playProgressColor="0x00CCFF"
			tp:scrubberFrameColor="0x00CCFF"
			tp:controlColor="0x808080"
			tp:textColor="0xCCCCCC"
			tp:scrubberColor="0xBEBEBE"
			tp:scrubTrackColor="0xBEBEBE"
			tp:pageBackgroundColor="0x131313"
			tp:controlDisabledColor="0x808080"
			tp:showBitrate="true"
			tp:showCopyright="true"
			tp:carouselAutoPlay="false"
			tp:showSubtitles="true"
			tp:cnbcPlayerType="article"
			tp:showCarousel="false"
			tp:endCard="none"
						tp:plugin15="type=tracking|URL=https://static.chartbeat.com/js/chartbeat_video.js|priority=1"
									tp:plugin14="type=tracking|URL=https://static.chartbeat.com/swf/ChartbeatPDK.swf|acctId=48509|appId=video@cnbc.com|priority=1"
						tp:plugin13="type=control|URL=https://sc.cnbcfm.com/applications/cnbc.com/staticcontent/ThePlatform/pdk/swf/CNBCAdBannerPlugIn.swf"
						tp:plugin12="type=control|URL=https://sc.cnbcfm.com/applications/cnbc.com/staticcontent/ThePlatform/pdk/swf/CNBCMiniScrubberPlugIn.swf"
															tp:plugin9="type=tracking|url=https://secure-dcr.imrworldwide.com/novms/tp/3/ggtp500.js|priority=1|vcid=c14|clientid=us-800148"
						tp:showMetadata="true"
			tp:plugin1="type=tracking|url=https://secure-us.imrworldwide.com/novms/tp/3/ggtp390.swf|clientid=us-800148|vcid=c14"
						tp:plugin2="type=tracking|url=https://sb.scorecardresearch.com/c2/plugins/streamsense_plugin_theplatform.swf|c2=1000004|priority=1|persistentlabels=c4%3DCNBC.com VOD"
			tp:plugin3="type=tracking|url=https://sc.cnbcfm.com/applications/cnbc.com/staticcontent/ThePlatform/samples/cnbc/plugins/streamsense_plugin_theplatform.js?vn=4|c2=1000004|priority=1|persistentlabels=c4%3DCNBC.com VOD"
						tp:plugin4="type=adcomponent|url=https://pdk.theplatform.com/5.7.6/pdk/swf/freewheel.swf|playerProfileHTML5=169843%3Anbcu_mobileweb_js_cs_moat_https|siteSectionId=cnbc_inline_vod|pemURLsSeparator=%2C|isLive=false|customVideoAssetIdField=externalAdvertiserId|networkId=169843|exitFullscreenOnPause=false|priority=1|playerProfileFlash=169843%3Anbcu_cnbc_web_flash_moat_https|adManagerUrl=https%3A%2F%2Fmssl.fwmrm.net%2Fp%2Fnbcu_live%2FAdManager.%7Bext%7D|serverUrl=https%3A%2F%2F29773.v.fwmrm.net%2Fad%2Fp%2F1|playerProfile=nbcu_mobileweb_js_cs_moat_https"
			tp:plugin5="type=adcomponent|url=https://pdk.theplatform.com/5.7.6/pdk/js/plugins/freewheel.js|playerProfileHTML5=169843%3Anbcu_mobileweb_js_cs_moat_https|siteSectionId=cnbc_inline_vod|pemURLsSeparator=%2C|customVideoAssetIdField=externalAdvertiserId|networkId=169843|exitFullscreenOnPause=false|priority=1|playerProfileFlash=169843%3Anbcu_cnbc_web_flash_moat_https|adManagerUrl=https%3A%2F%2Fmssl.fwmrm.net%2Fp%2Fnbcu_live%2FAdManager.%7Bext%7D|serverUrl=https%3A%2F%2F29773.v.fwmrm.net|playerProfile=nbcu_mobileweb_js_cs_moat_https"
						>
			<noscript class="tpError">To view this site, you need to have JavaScript enabled in your browser, and either the Flash Plugin or an HTML5-Video enabled browser. Download <a href="http://get.adobe.com/flashplayer/" target="_black">the latest Flash player</a> and try again.</noscript>
		</div>
	</div>
</div>
					 

                            <div class="docked-card metadata">
                               <div class="metadata-status">
                                   <p class="label">Playing</p>
                                   <h3 class="headline"></h3>
                                   <img id="social_tools_player_docked_share" class="share" src="//sc.cnbcfm.com/applications/cnbc.com/staticcontent/img/playerAssets/social-icon-share-2x.png" alt="">
                               </div>
                               <div class="dockable-share-card">
                                   <p class="label_share">Share this video...</p>
                                   <div id="dockable-social-tools"></div>
                                   <div id="dockable-cnbc-share-url" class="cnbc-input"></div>
                                   <div class="close-button"><span>&times;</span></div>
                               </div>
                                <div class="dockable-end-card">
                                    <p class="label">Watch Next...</p>
                                    <h3 class="headline"></h3>
                                </div>
                            </div>

                        </div>
                                                            </div>

                

                
                
                    

    
        						
        
                                    
        
        
        
                
        
                
        
        
		


                
                
                 
                
                    

                
                
					                                                                          <!-- BEGIN Footer -->
<footer class="cnbc-new-footer-res"><div class="sec-footer-wrapper" id="cnbc-footer-responsive" data-fragmentLazyLoad="true"><div class="sec-footer-container"><div class="sec-footer-links"><ul><li><div id="oba-link-container" style="display:inline;"></div></li></ul></div></div></div></footer>
<!-- END FOOTER -->

                
                
            </div>

            
                <div id="movable_box_ad_container" class="hide">
                    
<div class="dart_wrapper dart_ads_noniframe_movablebox  badge-ad" id="dart_wrapper_movablebox">
	<script>
	var mps=mps||{}; mps._queue=mps._queue||{}; mps._queue.gptloaded=mps._queue.gptloaded||[];
	mps._queue.gptloaded.push(function() {
	  (mps && mps.insertAd && mps.insertAd('#dart_wrapper_movablebox', 'movablebox'));	
	});
	</script> 
</div>
                </div>
            

        <!-- END FRAME -->
        
<script id="twitter-wjs" type="text/javascript" async defer src="//platform.twitter.com/widgets.js"></script>
        <script type="text/javascript">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</script>

        
																																																																																																																																																																																																																																																			<script type="text/javascript">
	CNBC_Settings.tags = ["The Fintech Effect","Investing","Software","Enterprise","FinTech","Technology","Finance","Currencies","Entrepreneurs","Leadership","Business"];
</script>



                    <script type="text/javascript" src="//pdk.theplatform.com/5.7.6/pdk/tpPdk.js"></script>
                          <script type="text/javascript" src="https://surf.nbcuni.com/rdk/surf.js.php" data-rdk-url="/rdk/" data-config-key="cnbc"></script>
                
        <script type="text/javascript">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</script>
        
		  <script id="javascript-lazy-loader" data-loader-url="https://js.cnbcfm.com/minify/js" type="text/javascript" src="https://js.cnbcfm.com/minify/js?modules=core&vn=478"></script>
		

        <!--  Scripts from the skin -->
                    							    		    			    				    				
					    						    					      			       		    				
					    						    					      			       		    				
					    						    					      			       		    				
					    						    					      			       		    				
					    						    					      			       		    				
					    						    					      			       		    				
					    						    					      			       		    				
					    						    					      			       		       		    		    			    				    				
					    						    					      			       		       		    		    			    				    				
					    						    					      			       		       		    				
                <!-- End of Scripts from the skin -->

        <!-- Global insert_cmsfooter -->
        <!-- MPS Global Footer Insert BEGIN -->
<!-- Start BounceX Tag -->
        <script>
        (function(d) {
            var e = d.createElement('script');
            e.src = d.location.protocol + '//bounceexchange.com/tag/1021/i.js';
            e.async = true;
            d.getElementsByTagName("head")[0].appendChild(e);
        }(document));
        </script>
<!-- End BounceX Tag -->

<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

function nbcQuantcast() {
var lb = "CNBC";
lb+=(typeof mps.pagevars.cats[1] =="string" && mps.pagevars.cats[1].length > 0) ? ".Section." + mps.pagevars.cats[1]:"";
lb+=(typeof mps.pagevars.cats[2] =="string" && mps.pagevars.cats[2].length > 0) ? ",CNBC." + "Sub Section." + mps.pagevars.cats[2]:"";
return lb;
}

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
    qacct:"p-9eJ8k4iSzux46",
    labels: nbcQuantcast()
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-9eJ8k4iSzux46.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->
<!-- START Parse.ly Include: DOM-Free -->
<script>
(function(d) {
  var site = CNBC_Settings.baseurls.cnbc_base_host||"cnbc.com", // replace with the domain of your site (e.g. parsely.com)
      b = d.body,
      e = d.createElement("div");
  e.innerHTML = '<span id="parsely-cfg" data-parsely-site="'+site+'"></span>';
  e.id = "parsely-root";
  e.style.display = "none";
  b.appendChild(e);
})(document);
(function(s, p, d) {
  var h=d.location.protocol, i=p+"-"+s,
      e=d.getElementById(i), r=d.getElementById(p+"-root"),
      u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
      :"static."+p+".com";
  if (e) return;
  e = d.createElement(s); e.id = i; e.async = true;
  e.src = h+"//"+u+"/p.js"; r.appendChild(e);
})("script", "parsely", document);
</script>
<!-- END Parse.ly Include: DOM-Free -->
<!-- MPS Global Footer Insert END -->
        <!-- MPS3 Application Component - Desktop Version Insert FOOTER BEGIN -->
<script type="text/javascript">
    if (window.MPS && MPS.relocateContent) {
        MPS.relocateContent({
            originSelector: '#movable_box_ad_container',
            destinationSelector: '#movable_box_ad_target'
        });
    }
    //<!-- begin FRANCHISE ONLY Ad Refresh --> 	
    if (mps.pagevars.type == 'franchise' && mps.pagevars.hline != "US Homepage" && mps.pagevars.hline != "International Homepage") {
        if (mps._detect) mps._detect.activerefresh = 1;
        if (mps.pagevars.cats.indexOf('markets') != -1) {
            mps.refreshAdsInterval(120, ['topbanner', 'topflex']);
            window.console && console.log('--[executed]--> MPS Set Ad Refresh (120s)');
        } else {
            mps.refreshAdsInterval(60, ['topbanner', 'topflex']);
            window.console && console.log('--[executed]--> MPS Set Ad Refresh (60s)');
        }
    }
    //<!-- end FRANCHISE ONLY Ad Refresh -->
    (function() {
        if ('mps' in window && mps.pagevars && CNBC_Settings.templateName == 'slideshow_one_page') {
            setInterval(function() {
                mps.refreshAds('topflex');
            }, 60000);
        }
    })();
    //<!-- Slideshow Ad Refresh: BEGIN -->  	
    (function() {
        if ('mps' in window && mps.pagevars && mps.pagevars.type == 'slideshow') {
            var flag = true;
            document.addEventListener("slide-tranisition", function(e) {
                var adflagBanner = false;
                var topBannerHT = $('[id*="Top_Banner"]').height();
                if (topBannerHT > 90) {
                    adflagBanner = true;
                }
                if (flag) {
                    if (adflagBanner) {
                        mps.refreshAds('topflex');
                    } else {
                        mps.refreshAds();
                    }
                    flag = false;
                    setTimeout(function() {
                        flag = true;
                    }, 1000);
                }
            });
        }
    })();
    //<!-- Slideshow Ad Refresh: END -->  	
    //<!-- Global Web Index: BEGIN -->  	
    (function() {
        var js = document.createElement('script');
        js.src = '//gwiqcdn.globalwebindex.net/gwiq/gwiq.js';
        js.type = 'text/javascript';
        js.async = 'true';
        js.onload = js.onreadystatechange = function() {
            var rs = this.readyState;
            if (rs && rs != 'complete' && rs != 'loaded') return;
            try {
                mps.gwiqSect = mps.pagevars.hline.replace(/[^ws]|_/g, "").replace(/s+/g, "_"); 
                gwiq.asyncjs("cid=c0234&section=" + mps.gwiqSect);
            } catch (e) {}
        };
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(js, s);
    })();
</script>
<!-- Global Web Index: END -->
<!-- Sharethrough Load: BEGIN -->
<script type="text/javascript" async defer src="//native.sharethrough.com/assets/sfp.js"></script>
<!-- Sharethrough Load: END -->
<!-- MPS Application Component - Desktop Version Insert FOOTER END -->
        <!-- End Global insert_cmsfooter -->

        <!-- Wires Redirect Popup -->
        

        <!-- End Wires Redirect Popup -->

        <!-- MPS insert_bodyfooter -->
        




<script>
	var mps=mps||{};
	mps.writeFooter && mps.writeFooter();
</script>
        <!-- end of MPS insert_bodyfooter -->
        

    </body>
</html>
