
<!DOCTYPE HTML>
<html prefix="og: https://ogp.me/ns#" itemscope itemtype="https://schema.org/WebPage">
    <head>
        
        <title itemprop="name">Oil prices: US sanctions on Iran could push crude above $90, analyst says</title>
        
        <meta http-equiv="X-UA-Compatible" content="IE=edge" />
        
  <meta charset="utf-8"><meta property="AssetType" content="cnbcnewsstory" /><meta property="pageNodeId" content="105377321" /><!-- premium asset !--><meta itemprop="description" name="description" content="U.S. sanctions on Iranian crude could soon push oil prices above $90 a barrel, one oil analyst told CNBC Monday, amid heightened energy market fears of a looming supply shock." />
    
<meta itemprop="keywords" name="keywords" content="Oil, Morgan Stanley, OPEC, United States, Sanctions and embargoes, Donald Trump, Iran, Energy, Asia Economy, Europe News, Oil and Gas, US: News, Energy Commodities, World Politics, World News, business news">
<meta property="og:type"  content="article" /><meta property="og:url" content="https://www.cnbc.com/2018/08/06/us-sanctions-on-iran-could-push-oil-prices-above-90-a-barrel-by-year-.html" /><meta property="og:site_name" content="CNBC" /><meta property="og:image" itemprop="image" content="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2018/05/16/105210961-GettyImages-938201408.1910x1000.jpg" /><meta property="og:title" content="US sanctions on Iran could push oil prices above $90 a barrel by year-end, analyst says" /><meta property="og:description" content="U.S. sanctions on Iranian crude could soon push oil prices above $90 a barrel, one oil analyst told CNBC Monday, amid heightened energy market fears of a looming supply shock." /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@CNBC" /><meta name="twitter:url" content="https://www.cnbc.com/2018/08/06/us-sanctions-on-iran-could-push-oil-prices-above-90-a-barrel-by-year-.html" /> <meta name="twitter:creator" content="@smeredith19" /> <meta name="twitter:title" content="US sanctions on Iran could push oil prices above $90 a barrel by year-end, analyst says" /><meta name="twitter:description" content="U.S. sanctions on Iranian crude could soon push oil prices above $90 a barrel, one oil analyst told CNBC Monday, amid heightened energy market fears of a looming supply shock." /> <meta name="twitter:image" content="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2018/05/16/105210961-GettyImages-938201408.1910x1000.jpg" /><link rel="amphtml" href="//www.cnbc.com/amp/2018/08/06/us-sanctions-on-iran-could-push-oil-prices-above-90-a-barrel-by-year-.html"><meta property="article:publisher" content="https://www.facebook.com/cnbc" /><meta property="article:published_time" content="2018-08-06T04:27:30-0400" /><meta property="article:modified_time" content="2018-08-06T04:27:30-0400" /><meta property="article:author" content="https://www.facebook.com/CNBC" /><meta name="author" content="Sam Meredith" /><link href="https://plus.google.com/+CNBC" rel="author" /><meta property="article:section" content="Oil" /><meta property="article:tag" content="Morgan Stanley" /><meta property="article:tag" content="OPEC" /><meta property="article:tag" content="United States" /><meta property="article:tag" content="Sanctions and embargoes" /><meta property="article:tag" content="Donald Trump" /><meta property="article:tag" content="Iran" /><meta property="article:tag" content="Energy" /><meta property="article:tag" content="Asia Economy" /><meta property="article:tag" content="Europe News" /><meta property="article:tag" content="Oil and Gas" /><meta property="article:tag" content="US: News" /><meta property="article:tag" content="Energy Commodities" /><meta property="article:tag" content="World Politics" /><meta property="article:tag" content="World News" /><meta property="article:tag" content="Oil" /><meta name="news_keywords" content="Oil prices, Iran, US, Trump, sanctions, economic, crude, supply" /><meta http-equiv="pics-label" content="(pics-1.1 &quot;http://www.icra.org/ratingsv02.html&quot; l gen true for &quot;http://www.msnbc.msn.com&quot; r (nz 1vz 1lz 1oz 1cz 1) &quot;http://www.rsac.org/ratingsv01.html&quot; l gen true for &quot;http://www.msnbc.msn.com&quot; r (l 0n 0s 0v 0))" /><meta name="GOOGLEBOT" content="unavailable_after: 31 Dec 9999 23:59:59 GMT" /><!-- structured data !--><meta itemprop="dateCreated" content="2018-08-06T04:27:30-0400" /><meta itemprop="dateModified" content="2018-08-06T04:27:30-0400" /><meta itemprop="lastReviewed" content="2018-08-06T04:27:30-0400" /><meta itemprop="sourceOrganization" content="CNBC" /><meta itemprop="inLanguage" content="en-US" /><meta itemprop="specialty" content="Oil prices, Iran, US, Trump, sanctions, economic, crude, supply" /><meta itemprop="primaryImageOfPage" content="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2018/05/16/105210961-GettyImages-938201408.1910x1000.jpg" /><meta itemprop="isFamilyFriendly" content="true" /><meta itemprop="contentRating" content="NR" /><meta name="tp:PreferredRuntimes" content="universal" /><meta name="tp:PreferredFormats" content="M3U,MPEG4" /><meta name="tp:initialize" content="false" /><meta name="apple-itunes-app" content="app-id=398018310" app-argument="//www.cnbc.com/id/105377321"><meta property="al:ios:app_name" content="CNBC Business News and Finance"><meta property="al:ios:app_store_id" content="398018310"><script type="application/ld+json">{"@context": "https://schema.org","@type": "NewsArticle","description": "U.S. sanctions on Iranian crude could soon push oil prices above $90 a barrel, one oil analyst told CNBC Monday, amid heightened energy market fears of a looming supply shock.","mainEntityOfPage": "https://www.cnbc.com/2018/08/06/us-sanctions-on-iran-could-push-oil-prices-above-90-a-barrel-by-year-.html","headline": "US sanctions on Iran could push oil prices above $90 a barrel by year-end, analyst says","dateCreated": "2018-08-06T04:27:30-0400","datePublished": "2018-08-06T04:27:30-0400","dateModified": "2018-08-06T04:27:30-0400","author": {"@type": "Person","name": "Sam Meredith"},"creator": ["Sam Meredith"],"publisher": {"@type": "Organization","name": "CNBC","logo": {"@type": "ImageObject","url": "https://sc.cnbcfm.com/applications/cnbc.com/staticcontent/img/cnbc-logo-amp.png","width": 360,"height": 60}},"image":{"@type": "ImageObject","url": "https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2018/05/16/105210961-GettyImages-938201408.720x405.jpg","width": 720,"height": 405},"thumbnailUrl": "https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2018/05/16/105210961-GettyImages-938201408.720x405.jpg","articleSection": "Markets","url": "https://www.cnbc.com/2018/08/06/us-sanctions-on-iran-could-push-oil-prices-above-90-a-barrel-by-year-.html","keywords": ["Articles","Markets","Futures & Commodities","Energy Commodities","Oil","Morgan Stanley","OPEC","United States","Donald Trump","Iran","Europe News","US: News","Energy","World Politics","World News","Oil and Gas","source:tagname:CNBC Europe Source"]}</script><meta name='parsely-metadata' content='{"nodeid": "105377321","originalImage": "https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2018/05/16/105210961-GettyImages-938201408.jpg"}'>
					
			<meta itemprop="speakable" itemscope itemtype="http://schema.org/SpeakableSpecification" itemref="speakablemeta1 speakablemeta2 speakablemeta3">
		<meta id="speakablemeta1" itemprop="xpath" content="/html/head/title">
		<meta id="speakablemeta2" itemprop="xpath" content="/html/head/meta[@name='description']/@content">
	

         <!-- Including styles as the first thing on the page-->
        
              <link href="//www.cnbc.com/staticcontent/global.2.css?vn=549" rel="stylesheet">


	<script id="javascript-lazy-loader" data-loader-url="https://js.cnbcfm.com/minify/js" type="text/javascript" src="https://js.cnbcfm.com/minify/js?modules=partner_experience&vn=549"></script>




<!--[if lt IE 9]>
	<script type="text/javascript" src="//www.cnbc.com/staticcontent/html5support.js?vn=549"></script>
<![endif]-->
        
        
       <!-- Styles from Skin -->
                    							    		    			    				    				
					    						    						    							    							    							    							      				      			       		    				
					    						    						    							    								    							    							    							    							      				      			       		    				
					    						    						    							    								    							    							    							    							      				      			       		    				
					    						    						    							    								    							    							    							    							      				      			       		    				
					    						    						    							    								    							    							    							    							      				      			       		    				
					    						    						    							    								    							    							    							    							      				      			       		    				
					    						    						    							    								    							    							    							    							      				      			       		    				
					    						    						    							    								    							    							    							    							      				      			       		    				
					    						    						    							    								    							    							    							    							      				      			       		    				
					    						    						    							    								    							    							    							    							      				      			       		    				
					    						    						    							    								    							    							    							    							      				      			       		    				
					    						    						    							    								    							    							    							    							      				      			       		    				
					    						    						    							    								    							    							    							    							      				      			       		       		    		    			    				    				
					    						    						    							    								    							    							    							    							      				      			       		       		    									<link href="//www.cnbc.com/skinjoin?skins=2018%2F03%2F08%2Fmobile-ad-height-fix.css?vn=1520534375|2017%2F03%2F23%2Fcnbc-global.08-04-2018.css?vn=1533361492|2016%2F04%2F05%2Fright-rail-source-hide_0.css?vn=1460493679|2016%2F05%2F11%2Fhide-feedback.css?vn=1463760405|2016%2F08%2F22%2Fcnbc_nav_skin_8.css?vn=1495142212|2016%2F12%2F30%2Fportfolios-nav-hide.css?vn=1483140728|2017%2F01%2F05%2Ftp_cursor_fix.css?vn=1483638002|2017%2F03%2F07%2Flisticle_fix.css?vn=1489599224|2017%2F07%2F13%2Fcreator-override-fix.css?vn=1499985483|2018%2F03%2F26%2Fvideo-detail-page-ad-fix.css?vn=1522093756|2018%2F06%2F01%2Fhide-email-preferences.css?vn=1527888692|2018%2F06%2F04%2Fhide-portfolio-link_0.css?vn=1528141200|2018%2F08%2F03%2Fredesign-skin-fix-desktop_3.css?vn=1533400223|2013%2F07%2F30%2Ftable-fix.1.css?vn=1460487064&preview=1" rel="stylesheet">
			
                <!-- End of Styles from skin -->
                
        <script type="text/javascript">
            var postLoadFunctions = {};
            var foresee_enabled = 1
            var dynamic_yield_enabled = 1
                    </script>
        
        
                <link itemprop="url" rel="canonical" href="https://www.cnbc.com/2018/08/06/us-sanctions-on-iran-could-push-oil-prices-above-90-a-barrel-by-year-.html" />
        
        
                <!-- comScore Identifier: comscorekw=Markets -->
<script type="text/javascript">
	CNBC_Comscore = 'Markets';
</script>
        <!-- MPS insert_head -->
         	
	<script>
		var mpscall = {
						'node_brand' : '2'  ,  

					'site' : 'cnbc.com-relaunch'  ,  

					'content_id' : '105377321'  ,  

					'path' : '/id/105377321'  ,  

					'is_content' : '1'  ,  

					'is_sponsored' : '0'  ,  

					'adunits' : 'Top Banner|Badge A|Badge B|Badge C|Badge D|Flex Ad First|Box Ad 1|Non Iframe Custom|Inline Custom|Movable Box Ad|Responsive Rectangle'  ,  

					'keywords' : '~'  ,  

					'cat' : 'Markets|Futures &amp; Commodities|Energy Commodities|Oil'  ,  

					'cag[related_primary]' : 'Morgan Stanley|OPEC|United States|Sanctions and embargoes|Donald Trump|Iran|Energy|Asia Economy|Europe News|Oil and Gas|US: News|Energy Commodities|World Politics|World News|Oil'  ,  

					'cag[configuration_franchise]' : 'Oil'  ,  

					'cag[attribution_source]' : 'CNBC Europe Source'  ,  

					'cag[attribution_author]' : 'Sam Meredith'  ,  

					'cag[type_franchise]' : 'US: News|Energy Commodities|Energy|World Politics|World News|Europe News|Oil and Gas|Oil|Oil'  ,  

					'cag[type_company]' : 'Morgan Stanley'  ,  

					'cag[type_organization]' : 'OPEC'  ,  

					'cag[type_place]' : 'United States|Iran|Europe News'  ,  

					'cag[type_tag]' : 'Sanctions and embargoes|Energy|Asia Economy|Oil and Gas'  ,  

					'cag[type_person]' : 'Donald Trump'  ,  

					'cag[type_source]' : 'CNBC Europe Source'  ,  

					'cag[type_creator]' : 'Sam Meredith'  ,  

					'cag[brand]' : 'none'  ,  

					'cag[template]' : 'story_simple'  ,  

					'cag[device]' : 'web'  ,  

					'hline' : 'Oil'  ,  

					'type' : 'cnbcnewsstory'  ,  

					'template' : 'story_simple'  ,  

					'title' : 'US sanctions on Iran could push oil prices above $90 a barrel by year-end, analyst says'  ,  

					'pubdate' : '1533544050'  ,  

					'stitle' : 'Iran oil sanctions 180806 Meredith EU'  ,  

					'byline' : 'Sam Meredith'  ,  

					'subtype' : 'section'  ,  

					'id' : '105377321'  ,  

					'nid' : '105377321'  

		
		}, mpsopts = {
		  
		"host" : 'mps.cnbc.com',
		"updatecorrelator" : true

		};

		var mps = mps || {};
		mps._ext = mps._ext || {};
		mps._adsheld = [];
		mps._queue = mps._queue || {};
		mps._queue.mpsloaded = mps._queue.mpsloaded || [];
		mps._queue.mpsinit = mps._queue.mpsinit || [];
		mps._queue.gptloaded = mps._queue.gptloaded || [];
		mps._queue.adload = mps._queue.adload || [];
		mps._queue.adclone = mps._queue.adclone || [];
		mps._queue.adview = mps._queue.adview || [];
		mps._queue.refreshads = mps._queue.refreshads || [];
		mps.__timer = Date.now ? Date.now() : (function() { return +new Date })();
		mps.__intcode = "v2";
		if (typeof mps.getAd != "function") mps.getAd = function(adunit) {
		    if (typeof adunit != "string") return false;
		    var slotid = "mps-getad-" + adunit.replace(/\W/g, "");
		    if (!mps._ext || !mps._ext.loaded) {
		        mps._queue.gptloaded.push(function() {
		            typeof mps._gptfirst == "function" && mps._gptfirst(adunit, slotid);
		            mps.insertAd("#" + slotid, adunit)
		        });
		        mps._adsheld.push(adunit)
		    }
		    return '<div id="' + slotid + '" class="mps-wrapper" data-mps-fill-slot="' + adunit + '"></div>'
		};
		(function() {
		    head = document.head || document.getElementsByTagName("head")[0], mpsload = document.createElement("script");
		    mpsload.src = "//" + mpsopts.host + "/fetch/ext/load-" + mpscall.site + ".js?nowrite=2";
		    mpsload.id = "mps-load";
		    head.insertBefore(mpsload, head.firstChild)
		})();

	</script>
		
	




        <!-- end of MPS insert_head -->

        <!-- Global insert_head -->
        <!-- MPS Global Head Insert BEGIN -->
<meta name="referrer" content="unsafe-url">
<link rel='apple-touch-icon' href='//fm.cnbc.com/applications/cnbc.com/staticcontent/img/mobile/touch/cnbc-logo-sharing-57.jpg' /> <link rel='apple-touch-icon' sizes='72x72' href='//fm.cnbc.com/applications/cnbc.com/staticcontent/img/mobile/touch/cnbc-logo-sharing-72.jpg' /> <link rel='apple-touch-icon' sizes='114x114' href='//fm.cnbc.com/applications/cnbc.com/staticcontent/img/mobile/touch/cnbc-logo-sharing-114.jpg' />
<!-- MPS Global Head Insert END -->
        <!-- MPS ASYNC Application Component - Desktop Insert HEAD BEGIN -->
<script type="text/javascript">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</script>
<script type="text/javascript">
document.addEventListener("DOMContentLoaded", function(event) {
  mps._queue.mpsloaded.push(function(){
    mps._log('**** LOADED: cnbc-cms-header-insert');
    if (window.mps) {
        if (window.CNBC_Premium && CNBC_Premium.isPremium && document.cookie.indexOf('ispro=true') == -1 && (mps.pagevars.type!="franchise")) {
          mps.nlformtypes = mps.nlformtypes || [];
          mps.nlformtypes.push('paywall');
        }

        //<!-- Omniture s_code path -->
        mps.scodePath="//fm.cnbc.com/applications/cnbc.com/staticcontent/scripts/omniture/s_code.js?v=1.6.4.1";
        //<!-- end: Omniture s_code path -->

        //<!-- Google PII Fix BEGIN -->
        mps._queue.mpsinit.push(function() {
          (function(){
            mps._urlContainsEmail = function() {
              var _qs = window.location.href;
              if (!_qs) {
                return false;
              }
              var _regex = /([^=&/<>()[].,;:s@"]+(.[^=&/<>()[].,;:s@"]+)*)@(([[0-9]{1,3}.[0-9]{1,3}.[0-9]{1,3}.[0-9]{1,3}])|(([a-zA-Z-0-9]+.)+[a-zA-Z]{2,}))/;
              return _regex.test(_qs);
            };
            if (mps._urlContainsEmail()) {
              mps._debug('[MPS]: email address detected in url, bypass gpt.');
              if (mps.response && mps.response.dart && typeof(mps.response.dart.adunits) === 'object') {
                if (typeof(window._mpspixZ) != 'string') {
                  window._mpspixZ = (function(a){var b="abcdefghiklmnopqrstuvwxyz".split("");a||(a=Math.floor(Math.random()*b.length));for(var c="",d=0;d<a;d++)c+=b[Math.floor(Math.random()*b.length)];return c})(12)
                }
                for (var i in mps.response.dart.adunits) {
                  var pixelurl = ((document.location.protocol === 'https') ? 'https' : 'http') + '://pix.nbcuni.com/a-pii.gif?X=piiblock&S=' + mps.pagevars.instance + '&P=' + mps.pagevars.mpsid + '&A=' + i + '&U=' + encodeURIComponent(window.location.href) + '&_=' + window._mpspixZ;
                  mps.response.dart.adunits[i].data = '<img id="div-gpt-x-0" class="mps-slot" data-mps-slot="x" data-mps-loadset="0" style="width:0;height:0;margin:0;padding:0;border:0;display:none;" src="' + pixelurl + '"/>';
                }
              }
              mps.cloneAd = function() { return false; }
              return true;
            } else {
              return false;
            }
          })();
        });
        //<!-- Google PII Fix END -->
   }
 });
});
</script>

<!-- Piano Ad Block Detection: BEGIN -->
<script>
    var setAdblockerCookie = function(adblocker) {
        var d = new Date();
        d.setTime(d.getTime() + 60 * 60 * 24 * 30 * 1000);
        document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
    }
    var script = document.createElement("script");
    script.setAttribute("async", true);
    script.setAttribute("src", "//www.npttech.com/advertising.js");
    script.setAttribute("onerror", "setAdblockerCookie(true);");
    script.setAttribute("onload", "setAdblockerCookie(false);");
    document.getElementsByTagName("head")[0].appendChild(script);
</script>
<!-- Piano Ad Block Detection: END -->
<!-- Universal Player Compatibility for IE11 BEGIN -->
<script>
  if(typeof window.MediaSource !== 'function') {
    if(typeof document.getElementsByTagName('meta')['tp:PreferredRuntimes'] === 'object') {
        document.getElementsByTagName('meta')['tp:PreferredRuntimes'].setAttribute("content", "flash,html5");
    }
}
</script>
<!-- Universal Player Compatibility for IE11 END -->
<!-- MPS ASYNC Application Component - Desktop Insert HEAD END -->
        <!-- End Global insert_head -->
                
    <script  type="text/javascript" src= "//www.cnbc.com/staticContent/showads.js"></script>

    
    
    <!-- <script  type="text/javascript" src= "//www.cnbc.com/staticContent/showads.js"></script> -->
    </head>
    <body id="page_story_simple" class='web cnbc large  '>
         
         
        

        
<div class="dart_wrapper dart_ads_noniframe_noniframecustom  badge-ad" id="dart_wrapper_noniframecustom">
	<script>
	var mps=mps||{}; mps._queue=mps._queue||{}; mps._queue.gptloaded=mps._queue.gptloaded||[];
	mps._queue.gptloaded.push(function() {
	  (mps && mps.insertAd && mps.insertAd('#dart_wrapper_noniframecustom', 'noniframecustom'));	
	});
	</script> 
</div>
        <!-- begin mps section -->
        
        <!-- end mps section -->

        <!-- BEGIN FRAME -->
            
            <!DOCTYPE html><div class="AppCnbcPhoenix" data-reactroot=""><meta name="viewport" content="width=device-width, initial-scale=1"/><div id="standalone-header"><div data-reactroot=""><div><div><div class="SurfComponent-surfPopupBackground" style="display:none"><div id="surfContainer" class="SurfComponent-surfContainer"><div class="SurfComponent-logoContainer"><div class="SurfComponent-logo"><img src="//sc.cnbcfm.com/applications/cnbc.com/staticcontent/img/login-cnbc-logo.png" alt="CNBC logo"/></div><a class="SurfComponent-surfCloseBtn" role="button" tabindex="0">×</a></div><div class="SurfComponent-SignInSignUp"><ul class="SurfComponent-tab"><li class="SurfComponent-selected"><a role="button" tabindex="0">LOG IN</a></li><li><a role="button" tabindex="0">SIGN UP</a></li></ul><div id="surfWrapper" class="SurfComponent-surfWrapper"></div><p><input type="checkbox"/>Keep Me Logged In</p></div><div class="SurfComponent-Footer"></div></div></div></div><header class="GlobalNavigation-container" id="GlobalNavigation"><div class="CountdownClock-countdownContainer"><div id="GlobalNavigation-CountdownClock" class="CountdownClock-container"></div></div><div class="GlobalNavigation-globalNavigation"><div class="GlobalNavigation-gridContainer"><div class="GlobalNavigation-wrapper"><div class="branding-menu-brandingMenu"><a class="branding-menu-logo" href="/"><img src="data:image/svg+xml;base64,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" alt="logo"/></a><div class="account-menu-accountMenu"><ul><li><a href="#">Sign In</a></li><li><a href="/pro/" title="pro_subscriber">Pro</a></li><li><a href="//watchlist.cnbc.com/" title="watchlist">Watchlist</a></li><li><a href="/makeit/" title="makeit">Make It<span class="icon-offsite-arrow"></span></a></li></ul><ul class="account-menu-editionMenu"><li><a alt="us_edition" href="/?region=usa" class="account-menu-underlineLabel">USA</a></li><li><a alt="international_edition" href="/world/">INTL</a></li></ul></div></div><div class="nav-menu-navMenu"><button class="nav-menu-desktopHamburger nav-menu-button">MENU</button><a href="/" class="nav-menu-logoContainer"><img src="data:image/svg+xml;base64,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" class="nav-menu-logo" alt="logo"/></a><div class="nav-menu-mainLinks"><div class="nav-menu-mainLinksWrapperStart nav-menu-mainLinksWrapper"><div class=" nav-menu-navLinks"><div class="nav-menu-primaryLink markets"><a href="https://www.cnbc.com/markets/" class="nav-menu-button"><span class="icon-markets"></span><span class="nav-menu-buttonText">Markets</span></a></div><div class="nav-menu-primaryLink business_news"><a href="https://www.cnbc.com/business/" class="nav-menu-button"><span class="icon-news"></span><span class="nav-menu-buttonText">Business News</span></a></div><div class="nav-menu-primaryLink investing"><a href="https://www.cnbc.com/investing/" class="nav-menu-button"><span class="icon-cnbctv"></span><span class="nav-menu-buttonText">Investing</span></a></div><div class="nav-menu-primaryLink tech"><a href="https://www.cnbc.com/technology/" class="nav-menu-button"><span class="icon-cnbctv"></span><span class="nav-menu-buttonText">Tech</span></a></div><div class="nav-menu-primaryLink politics"><a href="https://www.cnbc.com/politics/" class="nav-menu-button"><span class="icon-cnbctv"></span><span class="nav-menu-buttonText">Politics</span></a></div><div class="nav-menu-primaryLink cnbc_tv"><a href="https://www.cnbc.com/tv/" class="nav-menu-button"><span class="icon-cnbctv"></span><span class="nav-menu-buttonText">CNBC TV</span></a></div><div class="nav-menu-primaryLink hamburger"><button class="nav-menu-hamburger nav-menu-button"><span class="icon-menu"></span><span class="nav-menu-buttonText">Menu</span></button></div></div></div></div><div class="nav-menu-progressBarContainer"></div></div><button class="SearchToggle-button searchToggler"><span class="searchToggler">Search</span><i class="icon-search searchToggler" aria-hidden="true"></i></button><span></span></div></div></div><span></span></header></div></div></div><script charSet="UTF-8">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</script><script src="https://static-redesign.cnbcfm.com/dist/manifest-59545e60cd5b53a5f9dd.js" charSet="UTF-8"></script><script src="https://static-redesign.cnbcfm.com/dist/header-5790e1046a8af920c499.js" charSet="UTF-8"></script></div>
            <div id="cnbc-contents" class="cnbc-contents">
                
                                                        
                
                                                                                
                    
                                                                                                                                                    
                

                
                    

                


                

                

                
                

                
                
                

                <div class="cnbc-body " itemscope itemtype="https://schema.org/NewsArticle">
                                                                                <!-- MPS iframe:ad -->
                    
  <!-- MPS iframe:ad -->
  
<div class="dart_wrapper dart_ads_noniframe_topbanner  badge-ad" id="dart_wrapper_topbanner">
	<script>
	var mps=mps||{}; mps._queue=mps._queue||{}; mps._queue.gptloaded=mps._queue.gptloaded||[];
	mps._queue.gptloaded.push(function() {
	  (mps && mps.insertAd && mps.insertAd('#dart_wrapper_topbanner', 'topbanner'));	
	});
	</script> 
</div>
  
  <!-- end of MPS iframe ad -->

                    
                    <!-- end of MPS iframe ad -->
                    
    
      
		<h2 class="cnbc-clearfix pagehead" id="page_header">
		 <div id="franchise-header-badge">
		
<div class="dart_wrapper dart_ads_noniframe_badgec  badge-ad" id="dart_wrapper_badgec">
	<script>
	var mps=mps||{}; mps._queue=mps._queue||{}; mps._queue.gptloaded=mps._queue.gptloaded||[];
	mps._queue.gptloaded.push(function() {
	  (mps && mps.insertAd && mps.insertAd('#dart_wrapper_badgec', 'badgec'));	
	});
	</script> 
</div>
	 </div>
									<a class="header_title last breadcrumb" href="/oil/">Oil</a>
		
					    	</h2>

  
    <div class="story-top"><div  class="story-header-left twoCol"><h1 class="title" itemprop="name" >US sanctions on Iran could push oil prices above $90 a barrel by year-end, analyst says</h1><div id="article_deck" class="content"> 
	
	



																
																	
			
							<div class="group-container last">
						
			
			
			

			
						
			
														<div class="group" >
																		<ul><li>"As we go more towards (the fourth quarter) … that's when we really see the risk of prices going well into the 80s and potentially even into the 90s but very critical is how much Iranian production we lose," Amrita Sen, chief oil analyst at Energy Aspects, told CNBC's "Squawk Box Europe" on Monday.</li><li>Investors are seen weighing bullish factors that include potential supply disruptions to Iranian crude exports against more bearish indicators, such as a ramp-up in production by OPEC and its allied partners.</li><li>President Donald Trump's decision to pull the U.S. out of an international agreement to curb Iran's nuclear program is widely expected to severely hinder the world's fifth-largest oil producer.</li></ul>
																										    																</div>
					</div>
	</div>
	<div class="source" itemprop="author" itemscope itemtype="https://schema.org/Person">
																																							
					    			    		
	    									<a itemprop="url" rel="author" href="/sam-meredith/">Sam Meredith</a>													| <span class="twitter-url"><a href="//twitter.com/@smeredith19">@smeredith19</a></span>
																
					
							 
			</div>

	
	<time class="datestamp"  itemprop="datePublished" datetime="2018-08-06T04:27:30-0400">	  
		Published 1 Hour Ago
	</time>
	<span class="sourcelogo" id="sourcelogo-cnbccom" itemprop="sourceOrganization">CNBC.com</span></div><div class="story-header-right">
	<div>
		<div id="social_bar_top" class="gigyasharebar"></div>
		
			
	</div>
</div></div>
  
    
    <section class="cols2">
	    <div class="unit col1">
        
              

  
  
<article>
	<div class="story">
        		<div id="article_body" class="content">            

                                             
	




																
																	
			
							<div class="group-container ">
						
																																		

																																										
			
			

			
																		

									
																							
																				
						
												
													
								<div class="inline-player">
									
<div class="pro-video-chapters fall" trkId="7000034260">
			<div class="handler" style="display:none;">
			<span>
				<span class="tag">show chapters</span><i class="fa fa-chevron-down" aria-hidden="true"></i>
			</span>
		</div>
		<ul style="margin-bottom:-298px;display:none">
			</ul>
</div>

									<!-- new asset.tpl begin --><div id='player_0_105377321_0' class="asset  cnbcvideo imgasset desc_size600_337 featuredPromo" playertype=makeit data-brand=2>        <span itemscope  itemtype="https://schema.org/ImageObject"  class="video-icon">
                    <a href='/video/2018/08/06/oil-prices-could-surpass-90-in-the-fourth-quarter-analyst-says.html' data-VideoID='7000034260' data-VideoType='' class=''  >
                                                <img src="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2018/08/06/105377137-2ED3-SBEU-080618-AmrtaSen.600x337.jpg?v=1533537502" alt="Oil prices could surpass $90 in the fourth quarter, analyst says" title="Oil prices could surpass $90 in the fourth quarter, analyst says" width='600' height='337' />
                    
                </a>
         <meta itemprop="image" content="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2018/08/06/105377137-2ED3-SBEU-080618-AmrtaSen.jpg?v=1533537502" /><meta itemprop="width" content="width='600'" /><meta itemprop="height" content="height='337'" /><meta itemprop="datePublished" content="2018-08-06T02:38:22-0400" /><meta itemprop="dateCreated" content="2018-08-06T02:38:19-0400" /><meta itemprop="dateModified" content="2018-08-06T02:37:45-0400" /><meta itemprop="uploadDate" content="2018-08-06T02:38:19-0400" /><meta itemprop="expires" content="2099-12-31" /> <!-- TODO: defaulting to 2099 until we get the expiry date from toolbelt --><meta itemprop="encodingFormat" content="jpg" /><meta itemprop="author" content="" /><meta itemprop="publisher" content="CNBC" />         </span> 
    
        

    
		 

		
			<a href='/video/2018/08/06/oil-prices-could-surpass-90-in-the-fourth-quarter-analyst-says.html' data-VideoID='7000034260' data-VideoType=''  class=' headline-overlay'    data-nodeID='105377094' >
    				<i class="fa fa-video"></i>
				

	<div class="headline"  >
				    	                 
            Oil prices could surpass $90 in the fourth quarter, analyst says<span class=" cnbc-font-icon icon-cnbc-video">&nbsp;</span>&nbsp;&nbsp;
			                        <time>3 Hours Ago |  05:17</time>	</div>
					
					

					</a>	 




</div><!-- new asset.tpl end -->
								</div>
													
									
			
			
														<div class="group" itemprop="articleBody">
																		<p><a href="/united-states/">U.S.</a> sanctions on <a href="/iran/">Iranian</a> crude could soon push oil prices above $90 a barrel, one oil analyst told CNBC Monday, amid heightened energy market fears of a <a href="/2018/08/03/oil-market-braces-for-a-major-supply-shock-analysts-say.html">looming supply shock</a>.</p>
															
																													
					
			<meta id="speakablemeta3" itemprop="cssSelector" content="#article_body > div > div.group > p:first-child">
	
												    														<p>"As we go more towards (the fourth quarter) … that's when we really see the risk of prices going well into the 80s and potentially even into the 90s but very critical is how much Iranian production we lose," Amrita Sen, chief oil analyst at Energy Aspects, told CNBC's "Squawk Box Europe" on Monday.</p>
															
																										    														<p>"A lot of people think China can just buy all of the Iranian oil but they came out and said: 'Yes, we may not reduce but we are not going to increase our intake either.' So, you could see a significant crunch in terms of lost supplies into the market and then that obviously means higher prices," she added.</p>
															
																						<div id="inline_movable_ad"></div>
																			    														<p>Investors are seen weighing bullish factors that include potential supply disruptions to Iranian crude exports against more bearish indicators, such as a ramp-up in production by <a href="/opec/">OPEC</a> and its allied partners.</p>
															
																										    														<p>Alongside Russia, OPEC kingpin Saudi Arabia and other members of the Middle-East dominated oil cartel agreed in late June to begin increasing production by up to 1 million barrels per day starting in August.</p>
															
																										    														<p>The decision has helped to put a lid on a price rally, with crude futures falling more than 7 percent since climbing above $80 a barrel in May.</p>
															
																										    																</div>
					</div>
																	
																	
			
							<div class="group-container ">
												<h4 class="subtitle">Crude sanctions</h4>
										
			
			
			

			
						
			
														<div class="group" itemprop="articleBody">
																		<p>Brent crude, the international benchmark, was trading around 0.33 percent higher at $73.47 on Monday, while West Texas Intermediate futures rose 0.4 percent to trade at $68.77.</p>
															
																										    														<p>The price jump earlier this summer came about in large part because of President Donald Trump's decision to pull the U.S. out of an international agreement to curb Iran's nuclear program. The move is widely expected to severely hinder the world's fifth-largest oil producer, with the re-imposition of U.S. crude sanctions on November 4 set to follow economic sanctions due to take effect from Tuesday.</p>
															
																										    														<p>The <a href="/2018/07/02/us-squeezing-iran-risks-an-oil-spike.html">last time Iran was sanctioned</a>, about half its current oil exports of some 2.4 million barrels were removed from the market. However, this time around, many energy analysts believe sanctions will remove far less, maybe around half the prior amount, but some onlookers have recently raised their expectations amid signs some companies are complying with tough talk from the White House.</p>
															
																										    														<p></p>
															
																										    																</div>
					</div>
																	
																	
			
							<div class="group-container last">
						
																							
			
			

			
																		

									
													
<div class="embed-container image" itemscope itemtype="https://schema.org/ImageObject">
			    	<img src="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2018/05/16/105210961-GettyImages-938201408.530x298.jpg?v=1526457294" alt="A support vessel flying an Iranian national flag sails alongside the oil tanker &#039;Devon&#039; as it prepares to transport crude oil to export markets in Bandar Abbas, Iran, on Friday, March 23, 2018." data-enlarged-image="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2018/05/16/105210961-GettyImages-938201408.1910x1000.jpg?v=1526457294" width='530' height='298'/>
    			<meta itemprop="image" content="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2018/05/16/105210961-GettyImages-938201408.jpg?v=1526457294" /><meta itemprop="width" content="width='530'" /><meta itemprop="height" content="height='298'" /><meta itemprop="datePublished" content="2018-05-16T03:54:54-0400" /><meta itemprop="dateCreated" content="2018-05-16T03:54:18-0400" /><meta itemprop="dateModified" content="2018-05-16T03:54:51-0400" /><meta itemprop="uploadDate" content="2018-05-16T03:54:18-0400" /><meta itemprop="expires" content="2099-12-31" /> <!-- TODO: defaulting to 2099 until we get the expiry date from toolbelt --><meta itemprop="encodingFormat" content="jpg" /><meta itemprop="author" content="Ali Mohammadi/Bloomberg via Getty Images" /><meta itemprop="publisher" content="CNBC" /> <meta itemprop="caption" content="A support vessel flying an Iranian national flag sails alongside the oil tanker &#039;Devon&#039; as it prepares to transport crude oil to export markets in Bandar Abbas, Iran, on Friday, March 23, 2018." /> 
					<div class="attribution">Ali Mohammadi/Bloomberg via Getty Images</div>
							<div class="caption">A support vessel flying an Iranian national flag sails alongside the oil tanker &#039;Devon&#039; as it prepares to transport crude oil to export markets in Bandar Abbas, Iran, on Friday, March 23, 2018.</div>
			</div>
	

									
			
			
														<div class="group" itemprop="articleBody">
																		<p><a class="inline_quotes" data-gdsid="25929" data-inline-quote-symbol="MS" href="//www.cnbc.com/quotes/?symbol=MS">Morgan Stanley</a>, for instance, now expects Iranian production to drop to 2.7 million barrels a day by the fourth quarter, with more than 1 million barrels taken offline.</p>
															
																										    														<p>Energy Aspects' Sen said that even predictions of Iran's crude production falling by much as 1.5 million barrels a day could prove to be "conservative" by year-end, particularly because of escalating tensions between Washington and Tehran.</p>
															
																										    														<p>Meanwhile, analysts at Bank of American Merrill Lynch said in a research note published late July that "for every 1 million barrels per day imbalance, we see a price impact on Brent of around $17."</p>
															
																										    														<p><em>— CNBC's Patti Domm contributed to this report.</em></p>
															
																										    																</div>
					</div>
	
            		</div>

         
        
        
		        

        <div id="taboola_article_you_may_like">
        <script>
    var mps=mps||{}; mps._queue=mps._queue||{}; mps._queue.mpsinit=mps._queue.mpsinit||[]; 
    mps._queue.mpsinit.push(function() { 
      mps.insertComponent('#taboola_article_you_may_like', 'taboola-article-you-may-like') 
    }); 
</script>
        </div>
    </div>
</article>




        <div class="social-reporter"><div class="reporter"><a href="/sam-meredith/"><img src="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2016/12/09/104157418-SM_bio_2.60x60.JPG?v=1530010027" alt="" title="" width="60" height="60"/></a><div class="reporter-info"><span class="name"><a href="/sam-meredith/">Sam Meredith</a></span><span class="title">Digital Reporter, CNBC.com</span></div><div class="article-social-small"><a href="//twitter.com/@smeredith19"><span class="social-twitter"></span></a></div></div></div>
  
   

  
          <div><div id="social-tools-panel"></div></div>
      

  
                  <div class="subsection related  ">
        <h2 class="module-header">Related Securities</h2>
                	

	
	







	<div class="flex_chart storyChart" data-quote-type="quick-quote">
																																																																																																																																																																																										
	

				
	
		
	
		<table class="data quoteTable" cellspacing="0">
			<thead>
				<tr>
									<th class="first text"><div class="chart-text-container"><span class="csv-qoute-header-text">Symbol</span></div></th>
																	<th ><div class="chart-text-container"><span class='csv-qoute-header-text'>Price</span></div></th>
																																	<th >&nbsp;</th>
																			<th ><div class="chart-text-container"><span class='csv-qoute-header-text'>Change</span></div></th>
																																					<th class="last"><div class="chart-text-container"><span class='csv-qoute-header-text'>%Change</span></div></th>
									</tr>
			</thead>
			<tbody>
				
																																																				<tr data-table-chart-symbol=MS data-table-chart-alt-symbol=MS>
																		<td class="first text" data-field="symbol"><a href="//www.cnbc.com/quotes/?symbol=MS">MS</a></td>
													        							        							<td data-field=last></td>
																				        							        								        								        									<td class="arrow" data-field="change_arrow"><div class="icon unch">---</div></td>
        								        							        							<td data-field=change></td>
																				        							        								        								        							        							<td data-field=change_pct></td>
																			</tr>
												</tbody>
		</table>
	 
		</div>

      </div>
      

  
          <div id="mps_article_insert_footer">
        <script>
    var mps=mps||{}; mps._queue=mps._queue||{}; mps._queue.mpsinit=mps._queue.mpsinit||[]; 
    mps._queue.mpsinit.push(function() { 
      mps.insertComponent('#mps_article_insert_footer', 'article-insert-footer') 
    }); 
</script>
      </div>
      

  
  
    		<div class="adcom_wrapper" id="ad-com-content-one">
		 <script>
    var mps=mps||{}; mps._queue=mps._queue||{}; mps._queue.mpsinit=mps._queue.mpsinit||[]; 
    mps._queue.mpsinit.push(function() { 
      mps.insertComponent('#ad-com-content-one', 'ad.com-content-one') 
    }); 
</script>
	</div>

  

  


  
          
		


	


      


      
  
		


	


  
  

  
				
					

  
  
  
  
</div>
	    <div class="unit col2">
			

    			

	


	
	<div class="sbc_wrapper" id="sbc-rightrail">
    <script>
    var mps=mps||{}; mps._queue=mps._queue||{}; mps._queue.mpsinit=mps._queue.mpsinit||[]; 
    mps._queue.mpsinit.push(function() { 
      mps.insertComponent('#sbc-rightrail', 'sbc-rightrail') 
    }); 
</script>
</div>
			
<div class="dart_wrapper dart_ads_noniframe_topflex  badge-ad" id="dart_wrapper_topflex">
	<script>
	var mps=mps||{}; mps._queue=mps._queue||{}; mps._queue.gptloaded=mps._queue.gptloaded||[];
	mps._queue.gptloaded.push(function() {
	  (mps && mps.insertAd && mps.insertAd('#dart_wrapper_topflex', 'topflex'));	
	});
	</script> 
</div>
				<div class="adcom_wrapper" id="ad-com-rightrail-top">
		 <script>
    var mps=mps||{}; mps._queue=mps._queue||{}; mps._queue.mpsinit=mps._queue.mpsinit||[]; 
    mps._queue.mpsinit.push(function() { 
      mps.insertComponent('#ad-com-rightrail-top', 'ad.com-rightrail-top') 
    }); 
</script>
	</div>

	
			<div id="prtnr_mod_stories"></div>
		<div id="prtnr_mod_money"></div>
			
			<div id="article-insert-sidebar">
		<script>
    var mps=mps||{}; mps._queue=mps._queue||{}; mps._queue.mpsinit=mps._queue.mpsinit||[]; 
    mps._queue.mpsinit.push(function() { 
      mps.insertComponent('#article-insert-sidebar', 'article-insert-sidebar') 
    }); 
</script>
		</div>
	

 

 


	

 	

 

 

 

 


	<!-- empty container to move promo medium here for xfinity experience page -->
	<div id="promo_medium_section_bottom"></div>


 


								
            
        	    	    	    	    		    		
    		
    			
                    			                <div class="widget">
					<div id="chartbeatWidget_102535788" class="chartbeat_data_module"></div>
	


	</div>
                    
    
			


			<div class="adcom_wrapper" id="ad-com-rightrail-bottom">
		 <script>
    var mps=mps||{}; mps._queue=mps._queue||{}; mps._queue.mpsinit=mps._queue.mpsinit||[]; 
    mps._queue.mpsinit.push(function() { 
      mps.insertComponent('#ad-com-rightrail-bottom', 'ad.com-rightrail-bottom') 
    }); 
</script>
	</div>

			<div id="movable_box_ad_target"></div>
	
	</div>
    </section>
    
    


                                        
                    
                                                                                            <div class="loaderOverlayMobile" style="position:absolute !important;left:-3000px;top:-3000px;"><p><img src=//sc.cnbcfm.com/applications/cnbc.com/staticcontent/img/loader-2.gif></img></p></div>
                        <div class="player-lazy-loaded-mobile">
                          
<div class="tpContainer">
	<div class="tpLayout">
		<div class="tpPlayer" id="player"
			tp:allowFullScreen="true"
			tp:skinUrl="https://sc.cnbcfm.com/applications/cnbc.com/staticcontent/ThePlatform/pdk/skins/cnbc/cnbc.json"
			tp:showNav="false"
			tp:allowRss="true"
			tp:ccflag ="0"
			tp:ccdefaults = '{"textAlign" : "left","fontSize" : 2}'
							tp:layoutUrl="//sc.cnbcfm.com/applications/cnbc.com/staticcontent/ThePlatform/data/cnbc_layout_universal.xml"
						tp:allowLink="true"
			tp:showFullTime="true"
			tp:controlBackgroundColor="0x131313"
			tp:backgroundColor="0x131313"
			tp:controlFrameColor="0x545759"
			tp:frameColor="0x545759"
			tp:textBackgroundColor="0x000000"
			tp:controlHighlightColor="0xbbbbbb"
			tp:controlHoverColor="0xFFFFFF"
			tp:loadProgressColor="0x5D9070"
			tp:controlSelectedColor="0x808080"
			tp:playProgressColor="0x00CCFF"
			tp:scrubberFrameColor="0x00CCFF"
			tp:controlColor="0x808080"
			tp:textColor="0xCCCCCC"
			tp:scrubberColor="0xBEBEBE"
			tp:scrubTrackColor="0xBEBEBE"
			tp:pageBackgroundColor="0x131313"
			tp:controlDisabledColor="0x808080"
			tp:showBitrate="true"
			tp:showCopyright="true"
			tp:carouselAutoPlay="false"
			tp:showSubtitles="true"
			tp:cnbcPlayerType="article"
			tp:showCarousel="false"
			tp:endCard="none"
									tp:plugin13="type=control|URL=https://sc.cnbcfm.com/applications/cnbc.com/staticcontent/ThePlatform/pdk/swf/CNBCAdBannerPlugIn.swf"
						tp:plugin12="type=control|URL=https://sc.cnbcfm.com/applications/cnbc.com/staticcontent/ThePlatform/pdk/swf/CNBCMiniScrubberPlugIn.swf"
															tp:plugin9="type=tracking|url=https://secure-dcr.imrworldwide.com/novms/tp/3/ggtp500.js|priority=1|vcid=c14|clientid=us-800148"
									tp:plugin0="type=tracking|url=https://sc.cnbcfm.com/applications/cnbc.com/staticcontent/ThePlatform/samples/cnbc/plugins/newrelic-video-theplatform.min.js?vn=3"
						tp:showMetadata="true"
			tp:plugin1="type=tracking|url=https://secure-us.imrworldwide.com/novms/tp/3/ggtp390.swf|clientid=us-800148|vcid=c14"
						tp:plugin2="type=tracking|url=https://sb.scorecardresearch.com/c2/plugins/streamsense_plugin_theplatform.swf|c2=1000004|priority=1|persistentlabels=c4%3DCNBC.com VOD"
			tp:plugin3="type=tracking|url=https://sc.cnbcfm.com/applications/cnbc.com/staticcontent/ThePlatform/samples/cnbc/plugins/streamsense_plugin_theplatform.js?vn=4|c2=1000004|priority=1|persistentlabels=c4%3DCNBC.com VOD"
						tp:plugin4="type=adcomponent|url=https://pdk.theplatform.com/5.7.15/pdk/swf/freewheel.swf|playerProfileHTML5=169843%3Anbcu_mobileweb_js_cs_moat_https|siteSectionId=cnbc_inline_vod|pemURLsSeparator=%2C|isLive=false|customVideoAssetIdField=externalAdvertiserId|networkId=169843|exitFullscreenOnPause=false|priority=1|playerProfileFlash=169843%3Anbcu_cnbc_web_flash_moat_https|adManagerUrl=https%3A%2F%2Fmssl.fwmrm.net%2Fp%2Fnbcu_live%2FAdManager.%7Bext%7D|serverUrl=https%3A%2F%2F29773.v.fwmrm.net%2Fad%2Fp%2F1|playerProfile=nbcu_mobileweb_js_cs_moat_https|fallbackVideoAssetId=137705375|fallbackSiteSectionId=7003948|adTimeout=4000"
			tp:plugin5="type=adcomponent|url=https://sc.cnbcfm.com/applications/cnbc.com/staticcontent/ThePlatform/samples/cnbc/plugins/freewheel_EM-1566.js|playerProfileHTML5=169843%3Anbcu_mobileweb_js_cs_moat_https|siteSectionId=cnbc_inline_vod|pemURLsSeparator=%2C|customVideoAssetIdField=externalAdvertiserId|networkId=169843|exitFullscreenOnPause=false|priority=1|playerProfileFlash=169843%3Anbcu_cnbc_web_flash_moat_https|adManagerUrl=https%3A%2F%2Fmssl.fwmrm.net%2Fp%2Fnbcu_live%2FAdManager.%7Bext%7D|serverUrl=https%3A%2F%2F29773.v.fwmrm.net|playerProfile=nbcu_mobileweb_js_cs_moat_https|fallbackVideoAssetId=137705375|fallbackSiteSectionId=7003948|adTimeout=4000|keyValues=a%3Db%26metr%3D1023"
						>
			<noscript class="tpError">To view this site, you need to have JavaScript enabled in your browser, and either the Flash Plugin or an HTML5-Video enabled browser. Download <a href="http://get.adobe.com/flashplayer/" target="_black">the latest Flash player</a> and try again.</noscript>
		</div>
	</div>
</div>
					 

                            <div class="docked-card metadata">
                               <div class="metadata-status">
                                   <p class="label">Playing</p>
                                   <h3 class="headline"></h3>
                                   <img id="social_tools_player_docked_share" class="share" src="//sc.cnbcfm.com/applications/cnbc.com/staticcontent/img/playerAssets/social-icon-share-2x.png" alt="">
                               </div>
                               <div class="dockable-share-card">
                                   <p class="label_share">Share this video...</p>
                                   <div id="dockable-social-tools"></div>
                                   <div id="dockable-cnbc-share-url" class="cnbc-input"></div>
                                   <div class="close-button"><span>&times;</span></div>
                               </div>
                                <div class="dockable-end-card">
                                    <p class="label">Watch Next...</p>
                                    <h3 class="headline"></h3>
                                </div>
                            </div>

                        </div>
                                                            </div>

                

                
                
                    

    
        						
        
                                    
        
        
        
                
        
                
        
        
		


                
                
                 
                
                    

                
                
                                   

                
            </div>
            <!DOCTYPE html><div class="AppCnbcPhoenix" data-reactroot=""><meta name="viewport" content="width=device-width, initial-scale=1"/><div id="standalone-footer"><div data-reactroot=""><div class="Footer-container" id="GlobalFooter"><div class="Footer-gridContainer"><div class="Footer-wrapper"><div class="Footer-header"><a href="//www.cnbc.com"><img src="data:image/svg+xml;base64,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" alt="logo"/></a></div><div class="Footer-content"><ul class="Footer-menu"><li><a href="https://corporate.comcast.com/news-information/nbcuniversal-transaction/independent-programming/"><div>Independent Programming</div></a></li><li><a href="https://www.cnbc.com/application/pro/?__source=pro|display|cnbc|house|PRO_Footer_MktgPg/"><div>Subscribe to CNBC PRO</div></a></li><li><a href="https://www.cnbc.com/cnbc-reprints/"><div>Licensing &amp; Reprints</div></a></li><li><a href="https://cnbcexchange.vcsurveys.com/c/a/5bz17E1ICrI1gVk4ZBAbCA"><div>Join the CNBC Panel</div></a></li><li><a href="https://www.cnbc.com/advertising-and-partnerships/"><div>Advertise With Us</div></a></li><li><a href="https://www.cnbc.com/closed-captioning/"><div>Closed Captioning</div></a></li><li><a href="https://www.cnbc.com/nbcuniversal-terms-of-service/"><div>Terms of Service</div></a></li><li><a href="https://www.cnbc.com/digital-products/"><div>Digital Products</div></a></li><li><a href="https://www.nbcuniversal.com/privacy/"><div>Privacy Policy</div></a></li><li><a href="https://www.cnbc.com/cnbc-news-releases/"><div>News Releases</div></a></li><li><a href="https://www.cnbc.com/corrections/"><div>Corrections</div></a></li><li><a href="https://www.cnbc.com/cnbc-internship-program/"><div>Internships</div></a></li><li><a href="https://www.cnbc.com/about/"><div>About CNBC</div></a></li><li><a href="https://info.evidon.com/pub_info/16924?v=1"><div>AdChoices</div></a></li><li><a href="https://www.cnbc.com/site-map/"><div>Site Map</div></a></li><li><a href="https://www.cnbc.com/podcasts/"><div>Podcasts</div></a></li><li><a href="https://www.cnbc.com/cnbc-careers-and-employment/"><div>Careers</div></a></li><li><a href="https://cnbcllca.custhelp.com/app/ask/"><div>Contact</div></a></li><li><a href="https://cnbcllca.custhelp.com/"><div>Help</div></a></li></ul><ul class="Footer-share"><li><a href="https://www.facebook.com/cnbc/" alt="facebook" target="_blank" aria-label="facebook"><span class="icon-social_facebook"></span></a></li><li><a href="https://www.twitter.com/cnbc/" alt="twitter" target="_blank" aria-label="twitter"><span class="icon-social_twitter"></span></a></li><li><a href="https://www.linkedin.com/company/cnbc/" alt="linkedin" target="_blank" aria-label="linkedin"><span class="icon-social_linkedin"></span></a></li><li><a href="https://www.instagram.com/cnbc/" alt="instagram" target="_blank" aria-label="instagram"><span class="icon-social_instagram"></span></a></li><li><a href="https://www.youtube.com/user/cnbc/" alt="youtube" target="_blank" aria-label="youtube"><span class="icon-social_youtube"></span></a></li><li><a href="https://apple.news/T3OtoXcxtRkuHRkM7SpFP_Q" alt="apple_news" target="_blank" aria-label="apple_news"><span class="icon-social_apple_news"></span></a></li><li><a href="https://www.cnbc.com/id/28295763/" alt="rss" target="_blank" aria-label="rss"><span class="icon-social_rss"></span></a></li></ul><div class="Footer-info"><div class="Footer-section"><h4>News Tips</h4><p class="Footer-sectionInfo">Got a confidential news tip? We want to hear from you.</p><a href="//www.cnbc.com/news-tips/"><button>Get In Touch</button></a></div><div class="Footer-section"><h4 class="Footer-newsletter"><span class="icon-newsletter"></span><div>CNBC Newsletters</div></h4><p class="Footer-sectionInfo">Sign up for free newsletters and get more CNBC delivered to your inbox</p><a href="//www.cnbc.com/sign-up-for-cnbc-newsletters/"><button>Sign Up Now</button></a><p class="Footer-copyright">Get this delivered to your inbox, and more info about our products and services. <a href="https://www.nbcuniversal.com/privacy/">Privacy Policy.</a></p></div></div><div class="Footer-disclaimer"><p class="Footer-copyright">© <!-- -->2018<!-- --> CNBC LLC. All Rights Reserved. <a href="http://www.nbcuni.com/">A Division of NBCUniversal</a></p><p class="Footer-copyright">Data is a real-time snapshot *Data is delayed at least 15 minutes. Global Business and Financial News, Stock Quotes, and Market Data and Analysis.</p><p class="Footer-copyright">Data also provided by<!-- --> <a href="//www.cnbc.com/id/16061983/"><img class="Footer-reutersLogo" src="https://static-redesign.cnbcfm.com/dist/5000be27f744603e5cae8fb39b03fbc4.svg" alt="Reuters"/></a></p></div></div></div></div></div></div></div><script charSet="UTF-8">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</script><script src="https://static-redesign.cnbcfm.com/dist/manifest-59545e60cd5b53a5f9dd.js" charSet="UTF-8"></script><script src="https://static-redesign.cnbcfm.com/dist/footer-1aa1560e9c7e85edfa80.js" charSet="UTF-8"></script></div>
            
                <div id="movable_box_ad_container" class="hide">
                    
<div class="dart_wrapper dart_ads_noniframe_movablebox  badge-ad" id="dart_wrapper_movablebox">
	<script>
	var mps=mps||{}; mps._queue=mps._queue||{}; mps._queue.gptloaded=mps._queue.gptloaded||[];
	mps._queue.gptloaded.push(function() {
	  (mps && mps.insertAd && mps.insertAd('#dart_wrapper_movablebox', 'movablebox'));	
	});
	</script> 
</div>
                </div>
            

        <!-- END FRAME -->
        
<script id="twitter-wjs" type="text/javascript" async defer src="//platform.twitter.com/widgets.js"></script>
        <script type="text/javascript">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</script>

        
																																																																																																																																																																																																																																																																																																																																																																																																	<script type="text/javascript">
	CNBC_Settings.tags = ["Morgan Stanley","OPEC","United States","Sanctions and embargoes","Donald Trump","Iran","Energy","Asia Economy","Europe News","Oil and Gas","US: News","Energy Commodities","World Politics","World News","Oil"];
</script>



                    <script type="text/javascript" src="//pdk.theplatform.com/5.7.15/pdk/tpPdk.js"></script>
                          <script type="text/javascript" src="https://surf.nbcuni.com/rdk/surf.js.php" data-rdk-url="/rdk/" data-config-key="cnbc"></script>
                
        <script type="text/javascript">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</script>
        
		  <script id="javascript-lazy-loader" data-loader-url="https://js.cnbcfm.com/minify/js" type="text/javascript" src="https://js.cnbcfm.com/minify/js?modules=core&vn=549"></script>
		

        <!--  Scripts from the skin -->
                    							    		    			    				    				
					    						    					      			       		    				
					    						    					      			       		    				
					    						    					      			       		    				
					    						    					      			       		    				
					    						    					      			       		    				
					    						    					      			       		    				
					    						    					      			       		    				
					    						    					      			       		    				
					    						    					      			       		    				
					    						    					      			       		    				
					    						    					      			       		    				
					    						    					      			       		    				
					    						    					      			       		       		    		    			    				    				
					    						    					      			       		       		    				
                <!-- End of Scripts from the skin -->

        <!-- Global insert_cmsfooter -->
        <!-- MPS Global Footer Insert BEGIN -->
<!-- Start BounceX Tag -->
        <script>
        (function(d) {
            var e = d.createElement('script');
            e.src = d.location.protocol + '//tag.bounceexchange.com/1021/i.js';
            e.async = true;
            d.getElementsByTagName("head")[0].appendChild(e);
        }(document));
        </script>
<!-- End BounceX Tag -->

<!-- START Parse.ly Include: DOM-Free -->
<script>
(function(d) {
  var site = CNBC_Settings.baseurls.cnbc_base_host||"cnbc.com", // replace with the domain of your site (e.g. parsely.com)
      b = d.body,
      e = d.createElement("div");
  e.innerHTML = '<span id="parsely-cfg" data-parsely-site="'+site+'"></span>';
  e.id = "parsely-root";
  e.style.display = "none";
  b.appendChild(e);
})(document);
(function(s, p, d) {
  var h=d.location.protocol, i=p+"-"+s,
      e=d.getElementById(i), r=d.getElementById(p+"-root"),
      u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
      :"static."+p+".com";
  if (e) return;
  e = d.createElement(s); e.id = i; e.async = true;
  e.src = h+"//"+u+"/p.js"; r.appendChild(e);
})("script", "parsely", document);
</script>
<script src="https://fm.cnbc.com/applications/cnbc.com/resources/files/2017/12/07/parsely_data_4.js"></script>
<!-- END Parse.ly Include: DOM-Free -->

<!-- AB Admiral BEGIN -->
<script id="ab-admiral">(function(a,b,c,d,e){e=a.createElement(b);a=a.getElementsByTagName(b)[0];e.async=1;e.src=c;a.parentNode.insertBefore(e,a)})(document,'script','//nervoussummer.com/40cad7fabed6c884e79a4e286d192a42212f95b4a2dcfe41771324064f6510a6d465b805e1308a6de2f29b32fce73dffe3ba2710980cb2e99b39d282fc0917');</script>
<!-- AB Admiral END -->

<!-- MPS Global Footer Insert END -->
        <!-- MPS ASYNC Application Component - Desktop Insert FOOTER BEGIN -->
<script type="text/javascript">
$(document).ready(function(){
  mps._queue.mpsloaded.push(function(){
    mps._log('**** LOADED: cnbc-cms-footer-insert');
      //<!-- begin FRANCHISE ONLY Ad Refresh -->
      if (mps.pagevars.type == 'franchise' && mps.pagevars.hline != "US Homepage" && mps.pagevars.hline != "International Homepage") {
          if (mps._detect) mpsopts.activerefresh = 1;
          if (mps.pagevars.cats.indexOf('markets') != -1) {
              mps.refreshAdsInterval(120, ['topbanner', 'topflex']);
              window.console && console.log('--[executed]--> MPS Set Ad Refresh (120s)');
          } else {
              mps.refreshAdsInterval(60, ['topbanner', 'topflex']);
              window.console && console.log('--[executed]--> MPS Set Ad Refresh (60s)');
          }
      }
      //<!-- end FRANCHISE ONLY Ad Refresh -->
      (function() {
          if ('mps' in window && mps.pagevars && CNBC_Settings.templateName == 'slideshow_one_page') {
              setInterval(function() {
                  mps.refreshAds('topflex');
              }, 60000);
          }
      })();

      //<!-- Global Web Index: BEGIN -->
      (function() {
          var js = document.createElement('script');
          js.src = '//gwiqcdn.globalwebindex.net/gwiq/gwiq.js';
          js.type = 'text/javascript';
          js.async = 'true';
          js.onload = js.onreadystatechange = function() {
              var rs = this.readyState;
              if (rs && rs != 'complete' && rs != 'loaded') return;
              try {
                  mps.gwiqSect = mps.pagevars.hline.replace(/\s+/g, "_").replace(/[\W]+/g, "");
                  gwiq.asyncjs("cid=c0234&section=" + mps.gwiqSect);
              } catch (e) {}
          };
          var s = document.getElementsByTagName('script')[0];
          s.parentNode.insertBefore(js, s);
      })();
  });
});
</script>
<!-- Global Web Index: END -->
<!-- Sharethrough Load: BEGIN -->
<script type="text/javascript" async defer src="//native.sharethrough.com/assets/sfp.js"></script>
<!-- Sharethrough Load: END -->
<!-- EU OBA Compliance: BEGIN -->
<script type="text/javascript" async defer src="//mps.nbcuni.com/request/component/automagic?name=eu.js"></script>
<!-- EU OBA Compliance: END -->

<!-- Start Sailthru tag -->
<script>
(function() { 
  script = document.createElement('script'); 
  script.type = 'text/javascript'; 
  script.async = true; 
  script.src = "https://ak.sail-horizon.com/spm/spm.v1.min.js"; 
  document.body.appendChild(script); 
  script.addEventListener('load', function(event) { 
    Sailthru.init({ customerId: '3eba32054e8bb0ab42143893885f95b2' }); 
  }); 
})();
</script>
<!-- End Sailthru tag -->

<!-- Start Queryly tag -->
<script>
new Image().src = "//data.queryly.com/ping.aspx?type=pv&queryly_key=31a35d40a9a64ab3&visitorid=0&httpurl=" + encodeURIComponent(document.URL.replace(/&amp;/g, "&")) + "&httpreferer=" + encodeURIComponent(document.referrer.replace(/&amp;/g, "&"));
</script>
<!-- End Queryly tag -->

<!-- MPS ASYNC Application Component - Desktop Insert FOOTER END -->
        <!-- End Global insert_cmsfooter -->

        <!-- Wires Redirect Popup -->
        

        <!-- End Wires Redirect Popup -->
        

    </body>
</html>
