<!DOCTYPE html><html lang="en" prefix="og=https://ogp.me/ns#" itemType="https://schema.org/WebPage" data-reactroot=""><head><link rel="preload" as="script" href="https://static-redesign.cnbcfm.com/dist/vendors-385ef62c621d90163c05.js"/><link rel="preload" as="script" href="https://static-redesign.cnbcfm.com/dist/commons-cf31892921279e22a482.js"/><link rel="preload" as="script" href="https://static-redesign.cnbcfm.com/dist/global-942b7dbb58e93b50bd12.js"/><link rel="preload" as="script" href="https://static-redesign.cnbcfm.com/dist/acorns-65a4261d1806bcd37140.js"/><link rel="preload" as="script" href="https://static-redesign.cnbcfm.com/dist/cnbc-4a0a9c3638b5949b07b4.js"/><link rel="preload" as="script" href="https://static-redesign.cnbcfm.com/dist/dealornodeal-37b97cf6bc095b707913.js"/><link rel="preload" as="script" href="https://static-redesign.cnbcfm.com/dist/makeit-b47ed5c8a9bf96c2f428.js"/><link rel="preload" as="script" href="https://static-redesign.cnbcfm.com/dist/select-c3606b0d18852221b12c.js"/><link rel="preload" as="script" href="https://static-redesign.cnbcfm.com/dist/26-65d8246bd82584d55048.js"/><link rel="preload" as="script" href="https://static-redesign.cnbcfm.com/dist/23-1721aa7286ecb34964ae.js"/><link rel="preload" as="script" href="https://static-redesign.cnbcfm.com/dist/13-8b3d097be254cdfd0757.js"/><link rel="preload" as="script" href="https://static-redesign.cnbcfm.com/dist/commons-cf31892921279e22a482.js"/><link rel="preload" as="script" href="https://static-redesign.cnbcfm.com/dist/12-2631f284caace6819e5b.js"/><link rel="preload" as="script" href="https://static-redesign.cnbcfm.com/dist/25-857ee0272a0ed5fd1b29.js"/><link rel="preload" as="script" href="https://static-redesign.cnbcfm.com/dist/90-eb91d99a8d0dc82d267c.js"/><link rel="preload" as="script" href="https://static-redesign.cnbcfm.com/dist/66-a85289311119cba4cd87.js"/><link rel="preload" as="script" href="https://static-redesign.cnbcfm.com/dist/8-97b9c2de4034d7a8a7fc.js"/><link rel="preload" as="script" href="https://static-redesign.cnbcfm.com/dist/14-0376cc77a8aca5e31356.js"/><link rel="preload" as="script" href="https://static-redesign.cnbcfm.com/dist/main-1e84f8b91e6c5a64ae2e.js"/><title itemProp="name">Fed minutes:</title><meta name="viewport" content="initial-scale=1.0, width=device-width"/><meta http-equiv="X-UA-Compatible" content="IE=Edge"/><meta property="AssetType" content="cnbcnewsstory"/><meta property="pageNodeId" content="106255589"/><meta itemProp="description" name="description" content="&quot;Most&quot; Federal Open Market Committee members saw the moves as enough &quot;to support the outlook of moderate growth,&quot; the minutes showed."/><link itemProp="url" rel="canonical" href="https://www.cnbc.com/2019/11/20/fed-minutes.html"/><link rel="icon" type="image/png" href="/favicon.ico"/><meta property="og:type" content="article"/><meta property="og:title" content="Fed officials see little need for further rate cuts, minutes say"/><meta property="og:description" content="&quot;Most&quot; Federal Open Market Committee members saw the moves as enough &quot;to support the outlook of moderate growth,&quot; the minutes showed."/><meta property="og:url" content="https://www.cnbc.com/2019/11/20/fed-minutes.html"/><meta property="og:site_name" content="CNBC"/><meta http-equiv="pics-label" content="(pics-1.1 &quot;http://www.icra.org/ratingsv02.html&quot; l gen true for &quot;http://www.msnbc.msn.com&quot; r (nz 1vz 1lz 1oz 1cz 1) &quot;http://www.rsac.org/ratingsv01.html&quot; l gen true for &quot;http://www.msnbc.msn.com&quot; r (l 0n 0s 0v 0))"/><meta itemProp="dateCreated" content="2019-11-20T19:00:09+0000"/><meta itemProp="dateModified" content="2019-11-20T19:08:56+0000"/><meta itemProp="lastReviewed" content="2019-11-20T19:08:56+0000"/><meta itemProp="inLanguage" content="en-US"/><meta itemProp="sourceOrganization" content="CNBC"/><meta property="og:image" itemProp="image" content="https://image.cnbcfm.com/api/v1/image/106137122-1568838259495rtx73j2c.jpg?v=1571943366"/><meta name="twitter:image:src" content="https://image.cnbcfm.com/api/v1/image/106137122-1568838259495rtx73j2c.jpg?v=1571943366"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@CNBC"/><meta name="twitter:url" content="https://www.cnbc.com/2019/11/20/fed-minutes.html"/><meta name="twitter:title" content="Fed officials see little need for further rate cuts, minutes say"/><meta name="twitter:description" content="&quot;Most&quot; Federal Open Market Committee members saw the moves as enough &quot;to support the outlook of moderate growth,&quot; the minutes showed."/><meta name="twitter:creator" content="JeffCoxCNBCcom"/><meta property="article:publisher" content="https://www.facebook.com/cnbc"/><meta property="article:published_time" content="2019-11-20T19:00:09+0000"/><meta property="article:modified_time" content="2019-11-20T19:08:56+0000"/><meta itemProp="contentRating" content="NR"/><meta name="news_keywords" content="Interest Rates,Federal Reserve System,Breaking News: Politics,Breaking News: Economy,Economy,Breaking news,business news"/><meta itemProp="keywords" name="keywords" content="Interest Rates,Federal Reserve System,Breaking News: Politics,Breaking News: Economy,Economy,Breaking news,business news"/><meta itemProp="specialty" content="Interest Rates,Federal Reserve System,Breaking News: Politics,Breaking News: Economy,Economy,Breaking news"/><meta name="tp:PreferredRuntimes" content="universal"/><meta name="tp:PreferredFormats" content="M3U,MPEG4"/><meta name="tp:initialize" content="false"/><meta name="apple-itunes-app" content="app-id=398018310" app-argument="//www.cnbc.com/id/104671274"/><meta property="al:ios:app_name" content="CNBC Business News and Finance"/><meta property="al:ios:app_store_id" content="398018310"/><meta itemProp="primaryImageOfPage" content="https://image.cnbcfm.com/api/v1/image/106137122-1568838259495rtx73j2c.jpg?v=1571943366"/><meta name="parsely-metadata" content="{&quot;nodeid&quot;:106255589,&quot;originalImage&quot;:&quot;https://image.cnbcfm.com/api/v1/image/106137122-1568838259495rtx73j2c.jpg?v=1571943366&quot;}"/><script type="application/ld+json" charSet="UTF-8">{"@context":"https://schema.org","@type":"NewsArticle","description":"\"Most\" Federal Open Market Committee members saw the moves as enough \"to support the outlook of moderate growth,\" the minutes showed.","speakable":{"@type":"SpeakableSpecification","xpath":["/html/head/title","/html/head/meta[@name=\"description\"]/@content","//div[contains(@class, \"group\")][1]/p"]},"mainEntityOfPage":"https://www.cnbc.com/2019/11/20/fed-minutes.html","url":"https://www.cnbc.com/2019/11/20/fed-minutes.html","headline":"Fed officials see little need for further rate cuts, minutes say","dateCreated":"2019-11-20T19:00:09+0000","datePublished":"2019-11-20T19:00:09+0000","dateModified":"2019-11-20T19:08:56+0000","author":{"@type":"Person","name":"Jeff Cox"},"creator":["Jeff Cox"],"publisher":{"@type":"Organization","name":"CNBC","url":"https://www.cnbc.com/","logo":{"@type":"ImageObject","url":"https://sc.cnbcfm.com/applications/cnbc.com/staticcontent/img/cnbc-hdr-logo2.png","width":360,"height":60},"sameAs":["https://www.facebook.com/cnbc","https://www.instagram.com/cnbc","https://www.linkedin.com/company/cnbc","https://twitter.com/cnbc"]},"articleSection":"Business News","keywords":["cnbc","Articles","Interest Rates","Federal Reserve System","Breaking News: Politics","Breaking News: Economy","Economy","Breaking news","US Economy","US: News","Business News","The Fed","source:tagname:CNBC US Source"],"image":{"@type":"ImageObject","url":"https://image.cnbcfm.com/api/v1/image/106137122-1568838259495rtx73j2c.jpg?v=1571943366","width":2500,"height":1667},"thumbnailUrl":"https://image.cnbcfm.com/api/v1/image/106137122-1568838259495rtx73j2c.jpg?v=1571943366&w=720&h=405","video":{"@type":"VideoObject","name":"Fed divided on future direction of inflation","thumbnailURL":"https://image.cnbcfm.com/api/v1/image/106256609-liesmanonfedminutes.jpg?v=1574276456","description":"CNBC's Steve Liesman breaks down the Fed minutes from its meeting last week.","contentURL":"https://www.cnbc.com/video/2019/11/20/fed-most-say-after-october-rate-cut-policy-well-calibrated.html","duration":"PT3M29S","uploadDate":"2019-11-20T18:45:29+0000"}}</script><meta property="article:section" content="The Fed"/><link rel="amphtml" href="https://www.cnbc.com/amp/2019/11/20/fed-minutes.html"/><meta property="article:author" content="https://www.facebook.com/CNBC"/><meta name="author" content="Jeff Cox"/><meta property="article:opinion" content="false"/><meta property="article:tag" content="Interest Rates"/><meta property="article:tag" content="Federal Reserve System"/><meta property="article:tag" content="Breaking News: Politics"/><meta property="article:tag" content="Breaking News: Economy"/><meta property="article:tag" content="Economy"/><meta property="article:tag" content="Breaking news"/><style type="text/css">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</style></head><body><div><!-- Comscore Identifier: comscorekw=Business_News|Economy --></div><div id="root"><div class="App-containerClick"><div id="BrandPageWrapper" class="cnbcBrand"><div class="JumpLink-container"><a href="#MainContent" alt="" class="JumpLink-link" rel="" target="" title="" role="" tabindex="" data-type="" aria-label="">Skip Navigation</a></div><div><div class="SurfComponent-surfPopupBackground" style="display:none"><div id="surfContainer" class="SurfComponent-surfContainer"><div class="SurfComponent-logoContainer"><div class="SurfComponent-logo"><img src="//sc.cnbcfm.com/applications/cnbc.com/staticcontent/img/login-cnbc-logo.png" alt="CNBC logo"/></div><a class="SurfComponent-surfCloseBtn" role="button" tabindex="0">×</a></div><div class="SurfComponent-SignInSignUp"><ul class="SurfComponent-tab"><li class="SurfComponent-selected"><a role="button" tabindex="0">LOG IN</a></li><li><a role="button" tabindex="0">SIGN UP</a></li></ul><div id="surfWrapper" class="SurfComponent-surfWrapper"></div><p><input type="checkbox"/>Keep Me Logged In</p></div><div class="SurfComponent-Footer"></div></div></div></div><header class="GlobalNavigation-container" id="GlobalNavigation"><div class="CountdownClock-countdownContainer"><div id="GlobalNavigation-CountdownClock" class="CountdownClock-container" data-module="mps-slot"></div></div><div class="GlobalNavigation-globalNavigation"><div class="GlobalNavigation-gridContainer"><div class="GlobalNavigation-wrapper"><div class="branding-menu-brandingMenu"><a class="branding-menu-logo" href="//www.cnbc.com/"><img src="data:image/svg+xml;base64,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" alt="logo"/></a><div class="account-menu-accountMenu"><ul class="undefined"><li><a href="#">SIGN IN</a></li><li><a href="/pro/" title="pro_subscriber">Pro</a></li><li><a href="//www.cnbc.com/watchlist/" title="watchlist">Watchlist</a></li><li class="SignInMenu-makeit"><a href="/make-it/" title="makeit">Make It<span class="icon-offsite-arrow"></span></a></li><li><a href="/select/" title="select">Select<span class="icon-offsite-arrow"></span></a></li></ul><ul class="account-menu-editionMenu"><li><a alt="us_edition" href="/?region=usa" class="account-menu-underlineLabel">USA</a></li><li><a alt="international_edition" href="/world/">INTL</a></li></ul></div></div><div class="GlobalNavigation-desktopNavMenu"><div class="nav-menu-navMenu " id="nav-menu"><button class="nav-menu-desktopHamburger nav-menu-button"><span class="icon-menu"></span></button><a href="/" class="nav-menu-logoContainer"><img src="https://static-redesign.cnbcfm.com/dist/ab46d9201403df870243f3484a78c975.svg" class="nav-menu-logo" alt="logo"/></a><div class="nav-menu-mainLinks"><div class="nav-menu-mainLinksWrapperStart nav-menu-mainLinksWrapper"><div class=" nav-menu-navLinks"><div class="nav-menu-primaryLink markets"><a href="https://www.cnbc.com/markets/" class="nav-menu-button"><span class="icon-markets"></span><span class="nav-menu-buttonText">Markets</span></a><ul class="nav-menu-subLinks" id="nav-menu-dropdownMenu" style="display:none"><li data-text="Pre-Markets"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/pre-markets/">Pre-Markets</a></li><li data-text="U.S. Markets"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/us-markets/">U.S. Markets</a></li><li data-text="Currencies"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/currencies/">Currencies</a></li><li data-text="Cryptocurrency"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/cryptocurrency/">Cryptocurrency</a></li><li data-text="Futures &amp; Commodities"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/futures-and-commodities/">Futures &amp; Commodities</a></li><li data-text="Bonds"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/bonds/">Bonds</a></li><li data-text="Funds &amp; ETFs"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/funds-and-etfs/">Funds &amp; ETFs</a></li></ul></div><div class="nav-menu-primaryLink watchlist"><a href="//www.cnbc.com/watchlist/" class="nav-menu-button"><span class="icon-watchlist"></span><span class="nav-menu-buttonText">Watchlist</span></a><ul class="nav-menu-subLinks" id="nav-menu-dropdownMenu" style="display:none"></ul></div><div class="nav-menu-primaryLink business_news"><a href="https://www.cnbc.com/business/" class="nav-menu-button"><span class="icon-news"></span><span class="nav-menu-buttonText">Business</span></a><ul class="nav-menu-subLinks" id="nav-menu-dropdownMenu" style="display:none"><li data-text="Economy"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/economy/">Economy</a></li><li data-text="Finance"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/finance/">Finance</a></li><li data-text="Health &amp; Science"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/health-and-science/">Health &amp; Science</a></li><li data-text="Media"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/media/">Media</a></li><li data-text="Real Estate"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/real-estate/">Real Estate</a></li><li data-text="Energy"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/energy/">Energy</a></li><li data-text="Transportation"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/transportation/">Transportation</a></li><li data-text="Industrials"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/industrials/">Industrials</a></li><li data-text="Retail"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/retail/">Retail</a></li><li data-text="Wealth"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/wealth/">Wealth</a></li><li data-text="Small Business"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/small-business/">Small Business</a></li></ul></div><div class="nav-menu-primaryLink investing"><a href="https://www.cnbc.com/investing/" class="nav-menu-button"><span class="icon-investing"></span><span class="nav-menu-buttonText">Investing</span></a><ul class="nav-menu-subLinks" id="nav-menu-dropdownMenu" style="display:none"><li data-text="Invest In You"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/invest-in-you/">Invest In You</a></li><li data-text="Personal Finance"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/personal-finance/">Personal Finance</a></li><li data-text="Financial Advisors"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/financial-advisors/">Financial Advisors</a></li><li data-text="Trading Nation"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/trading-nation/">Trading Nation</a></li><li data-text="Options Action"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/options-action/">Options Action</a></li><li data-text="ETF Street"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/etf-street/">ETF Street</a></li><li data-text="Buffett Archive"><a class="nav-menu-subLink" tabindex="-1" href="https://buffett.cnbc.com">Buffett Archive</a></li><li data-text="Earnings"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/earnings/">Earnings</a></li><li data-text="Trader Talk"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/trader-talk/">Trader Talk</a></li></ul></div><div class="nav-menu-primaryLink tech"><a href="https://www.cnbc.com/technology/" class="nav-menu-button"><span class="icon-tech"></span><span class="nav-menu-buttonText">Tech</span></a><ul class="nav-menu-subLinks" id="nav-menu-dropdownMenu" style="display:none"><li data-text="Cybersecurity"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/cybersecurity/">Cybersecurity</a></li><li data-text="Enterprise"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/enterprise/">Enterprise</a></li><li data-text="Internet"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/internet/">Internet</a></li><li data-text="Media"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/media/">Media</a></li><li data-text="Mobile"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/mobile/">Mobile</a></li><li data-text="Social Media"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/social-media/">Social Media</a></li><li data-text="Venture Capital"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/venture-capital/">Venture Capital</a></li><li data-text="Tech Guide"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/tech-guide/">Tech Guide</a></li></ul></div><div class="nav-menu-primaryLink politics"><a href="https://www.cnbc.com/politics/" class="nav-menu-button"><span class="icon-politics"></span><span class="nav-menu-buttonText">Politics</span></a><ul class="nav-menu-subLinks" id="nav-menu-dropdownMenu" style="display:none"><li data-text="White House"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/white-house/">White House</a></li><li data-text="Policy"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/policy/">Policy</a></li><li data-text="Defense"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/defense/">Defense</a></li><li data-text="Congress"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/congress/">Congress</a></li><li data-text="2020 Elections"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/2020-elections/">2020 Elections</a></li></ul></div><div class="nav-menu-primaryLink cnbc_tv"><a href="https://www.cnbc.com/tv/" class="nav-menu-button"><span class="icon-cnbctv"></span><span class="nav-menu-buttonText">CNBC TV</span></a><ul class="nav-menu-subLinks" id="nav-menu-dropdownMenu" style="display:none"><li data-text="Live TV"><a class="nav-menu-subLink" tabindex="-1" href="http://www.cnbc.com/live-tv/?trknav=navigation:shows:watchlive:46">Live TV</a></li><li data-text="Live Audio"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/live-audio/">Live Audio</a></li><li data-text="Latest Video"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/video/">Latest Video</a></li><li data-text="Top Video"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/top-video/">Top Video</a></li><li data-text="CEO Interviews"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/video-ceo-interviews/">CEO Interviews</a></li><li data-text="Business Day Shows"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/business-day/">Business Day Shows</a></li><li data-text="Primetime Shows"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/primetime-shows/">Primetime Shows</a></li><li data-text="CNBC World"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/features/">CNBC World</a></li><li data-text="Digital Originals"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/digital-original/">Digital Originals</a></li><li data-text="Full Episodes"><a class="nav-menu-subLink" tabindex="-1" href="http://www.cnbc.com/live-tv/?trknav=navigation:more:fullepisodes:100746233">Full Episodes</a></li></ul></div><div aria-hidden="true" class="nav-menu-navUnderline"></div><div aria-hidden="true" class="nav-menu-navDropdownWrap"></div><div class="nav-menu-primaryLink hamburger"><button class="nav-menu-hamburger nav-menu-button"><span class="icon-menu"></span><span class="nav-menu-buttonText">Menu</span></button></div></div></div></div><div class="nav-menu-progressBarContainer"></div></div></div><button class="SearchToggle-button searchToggler analyticsSearchButton"><span class="searchToggler analyticsSearchButton">SEARCH QUOTES</span><i class="icon-search searchToggler analyticsSearchButton" aria-hidden="true" data-analytics-id="cnbc-search-icon"></i></button><span></span></div></div></div><span></span></header><div class="GlobalNavigation-mobileNavMenu"><div class="nav-menu-navMenu " id="nav-menu"><button class="nav-menu-desktopHamburger nav-menu-button"><span class="icon-menu"></span></button><a href="/" class="nav-menu-logoContainer"><img src="https://static-redesign.cnbcfm.com/dist/ab46d9201403df870243f3484a78c975.svg" class="nav-menu-logo" alt="logo"/></a><div class="nav-menu-mainLinks"><div class="nav-menu-mainLinksWrapperStart nav-menu-mainLinksWrapper"><div class=" nav-menu-navLinks"><div class="nav-menu-primaryLink markets"><a href="https://www.cnbc.com/markets/" class="nav-menu-button"><span class="icon-markets"></span><span class="nav-menu-buttonText">Markets</span></a><ul class="nav-menu-subLinks" id="nav-menu-dropdownMenu" style="display:none"><li data-text="Pre-Markets"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/pre-markets/">Pre-Markets</a></li><li data-text="U.S. Markets"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/us-markets/">U.S. Markets</a></li><li data-text="Currencies"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/currencies/">Currencies</a></li><li data-text="Cryptocurrency"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/cryptocurrency/">Cryptocurrency</a></li><li data-text="Futures &amp; Commodities"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/futures-and-commodities/">Futures &amp; Commodities</a></li><li data-text="Bonds"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/bonds/">Bonds</a></li><li data-text="Funds &amp; ETFs"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/funds-and-etfs/">Funds &amp; ETFs</a></li></ul></div><div class="nav-menu-primaryLink watchlist"><a href="//www.cnbc.com/watchlist/" class="nav-menu-button"><span class="icon-watchlist"></span><span class="nav-menu-buttonText">Watchlist</span></a><ul class="nav-menu-subLinks" id="nav-menu-dropdownMenu" style="display:none"></ul></div><div class="nav-menu-primaryLink business_news"><a href="https://www.cnbc.com/business/" class="nav-menu-button"><span class="icon-news"></span><span class="nav-menu-buttonText">Business</span></a><ul class="nav-menu-subLinks" id="nav-menu-dropdownMenu" style="display:none"><li data-text="Economy"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/economy/">Economy</a></li><li data-text="Finance"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/finance/">Finance</a></li><li data-text="Health &amp; Science"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/health-and-science/">Health &amp; Science</a></li><li data-text="Media"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/media/">Media</a></li><li data-text="Real Estate"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/real-estate/">Real Estate</a></li><li data-text="Energy"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/energy/">Energy</a></li><li data-text="Transportation"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/transportation/">Transportation</a></li><li data-text="Industrials"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/industrials/">Industrials</a></li><li data-text="Retail"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/retail/">Retail</a></li><li data-text="Wealth"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/wealth/">Wealth</a></li><li data-text="Small Business"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/small-business/">Small Business</a></li></ul></div><div class="nav-menu-primaryLink investing"><a href="https://www.cnbc.com/investing/" class="nav-menu-button"><span class="icon-investing"></span><span class="nav-menu-buttonText">Investing</span></a><ul class="nav-menu-subLinks" id="nav-menu-dropdownMenu" style="display:none"><li data-text="Invest In You"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/invest-in-you/">Invest In You</a></li><li data-text="Personal Finance"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/personal-finance/">Personal Finance</a></li><li data-text="Financial Advisors"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/financial-advisors/">Financial Advisors</a></li><li data-text="Trading Nation"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/trading-nation/">Trading Nation</a></li><li data-text="Options Action"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/options-action/">Options Action</a></li><li data-text="ETF Street"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/etf-street/">ETF Street</a></li><li data-text="Buffett Archive"><a class="nav-menu-subLink" tabindex="-1" href="https://buffett.cnbc.com">Buffett Archive</a></li><li data-text="Earnings"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/earnings/">Earnings</a></li><li data-text="Trader Talk"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/trader-talk/">Trader Talk</a></li></ul></div><div class="nav-menu-primaryLink tech"><a href="https://www.cnbc.com/technology/" class="nav-menu-button"><span class="icon-tech"></span><span class="nav-menu-buttonText">Tech</span></a><ul class="nav-menu-subLinks" id="nav-menu-dropdownMenu" style="display:none"><li data-text="Cybersecurity"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/cybersecurity/">Cybersecurity</a></li><li data-text="Enterprise"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/enterprise/">Enterprise</a></li><li data-text="Internet"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/internet/">Internet</a></li><li data-text="Media"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/media/">Media</a></li><li data-text="Mobile"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/mobile/">Mobile</a></li><li data-text="Social Media"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/social-media/">Social Media</a></li><li data-text="Venture Capital"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/venture-capital/">Venture Capital</a></li><li data-text="Tech Guide"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/tech-guide/">Tech Guide</a></li></ul></div><div class="nav-menu-primaryLink politics"><a href="https://www.cnbc.com/politics/" class="nav-menu-button"><span class="icon-politics"></span><span class="nav-menu-buttonText">Politics</span></a><ul class="nav-menu-subLinks" id="nav-menu-dropdownMenu" style="display:none"><li data-text="White House"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/white-house/">White House</a></li><li data-text="Policy"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/policy/">Policy</a></li><li data-text="Defense"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/defense/">Defense</a></li><li data-text="Congress"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/congress/">Congress</a></li><li data-text="2020 Elections"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/2020-elections/">2020 Elections</a></li></ul></div><div class="nav-menu-primaryLink cnbc_tv"><a href="https://www.cnbc.com/tv/" class="nav-menu-button"><span class="icon-cnbctv"></span><span class="nav-menu-buttonText">CNBC TV</span></a><ul class="nav-menu-subLinks" id="nav-menu-dropdownMenu" style="display:none"><li data-text="Live TV"><a class="nav-menu-subLink" tabindex="-1" href="http://www.cnbc.com/live-tv/?trknav=navigation:shows:watchlive:46">Live TV</a></li><li data-text="Live Audio"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/live-audio/">Live Audio</a></li><li data-text="Latest Video"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/video/">Latest Video</a></li><li data-text="Top Video"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/top-video/">Top Video</a></li><li data-text="CEO Interviews"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/video-ceo-interviews/">CEO Interviews</a></li><li data-text="Business Day Shows"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/business-day/">Business Day Shows</a></li><li data-text="Primetime Shows"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/primetime-shows/">Primetime Shows</a></li><li data-text="CNBC World"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/features/">CNBC World</a></li><li data-text="Digital Originals"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/digital-original/">Digital Originals</a></li><li data-text="Full Episodes"><a class="nav-menu-subLink" tabindex="-1" href="http://www.cnbc.com/live-tv/?trknav=navigation:more:fullepisodes:100746233">Full Episodes</a></li></ul></div><div aria-hidden="true" class="nav-menu-navUnderline"></div><div aria-hidden="true" class="nav-menu-navDropdownWrap"></div><div class="nav-menu-primaryLink hamburger"><button class="nav-menu-hamburger nav-menu-button"><span class="icon-menu"></span><span class="nav-menu-buttonText">Menu</span></button></div></div></div></div><div class="nav-menu-progressBarContainer"></div></div></div><div id="MainContent" class="BrandPageWrapper-contentWrapper"><div style="display:none"></div><div><div class="Regular Article PageBuilder-page"><div class="PageBuilder-pageWrapper"><div class="PageBuilder-pageRow PageBuilder-containerWidth100"><div class="PageBuilder-col-full PageBuilder-col PageBuilder-article"><div id="dart_wrapper_topbanner-AdTopBanner-1" class="TopBanner-container" data-module="mps-slot"></div></div></div><div class="PageBuilder-pageRow PageBuilder-containerWidth100"><div class="PageBuilder-col-full PageBuilder-col PageBuilder-article"><div id="RegularArticle-ArticleHeader-2"><div><header class="ArticleHeader-articleHeader" id="main-article-header"><div class="ArticleHeader-headerContentContainer"><div class="ArticleHeader-wrapperHeroNoImage ArticleHeader-wrapperHero ArticleHeader-wrapper ArticleHeader-wrapperNoImage"><a href="https://www.cnbc.com/federal-reserve/" alt="" class="ArticleHeader-eyebrow" rel="" target="" title="" role="" tabindex="" data-type="" aria-label="">Federal Reserve</a><h1 class="ArticleHeader-headline">Fed officials see little need for further rate cuts, minutes say</h1><div class="ArticleHeader-time"><time data-testid="published-timestamp">Published Wed, Nov 20 2019<span class="ArticleHeader-datetimeDivider"></span>2:00 PM EST</time><span class="ArticleHeader-timestampDivider"></span><time data-testid="lastpublished-timestamp">Updated 16 min ago</time></div></div><div class="ArticleHeader-authorAndShareInline"><div class="ArticleHeader-authorContainer"><div class="ArticleHeader-author"><div class="Author-author"><div class="Author-authorInfo"><div style="height:100%" class="lazyload-placeholder"></div><div class="Author-authorNameAndSocial"><a href="https://www.cnbc.com/jeff-cox/" alt="" class="Author-authorName" rel="" target="" title="" role="" tabindex="" data-type="" aria-label="">Jeff Cox<span class="Author-authorUnderline"></span></a><a href="https://facebook.com/jeff.cox.7528" alt="" class="Author-authorTwitter" rel="" target="_blank" title="" role="" tabindex="" data-type="" aria-label="">@jeff.cox.7528</a><a href="https://twitter.com/JeffCoxCNBCcom" alt="" class="Author-authorTwitter" rel="" target="_blank" title="" role="" tabindex="" data-type="" aria-label="">@JeffCoxCNBCcom</a></div></div></div></div></div><div><div class="Share-share" id="social-buttons"></div></div></div></div></header></div></div></div></div><div class="PageBuilder-pageRow PageBuilder-containerFluidWidths"><div class="PageBuilder-col-9 PageBuilder-col PageBuilder-article"><div class="RenderKeyPoints-keyPoints" id="RegularArticle-KeyPoints-4"><div class="RenderKeyPoints-wrapper" style="border-top-color:#002f6c"><div class="RenderKeyPoints-header">Key Points</div><div class="RenderKeyPoints-list"><div><div class="group"><ul><li>The Fed released the minutes from its October policy meeting, where it cut interest rates for a third time this year.</li><li> &quot;Most&quot; Federal Open Market Committee members saw the moves as enough &quot;to support the outlook of moderate growth, a strong labor market, and inflation near the Committee&#x27;s symmetric 2 percent objective,&quot; the meeting summary stated.</li><li>The stance of policy &quot;likely would remain&quot; where it is &quot;as long as incoming information about the economy did not result in a material reassessment of the economic outlook,&quot; the minutes stated.</li><li>Trade was also mentioned as a concern regarding global economic growth. </li></ul></div></div></div></div></div><div class="ArticleBody-articleBody" id="RegularArticle-ArticleBody-5" data-module="ArticleBody"><span class="HighlightShare-hidden" style="top:0;left:0"></span><div role="button" tabindex="0" id="Placeholder-ArticleBody-Video-106256577" class="PlaceHolder-wrapper vilynx_enabled" data-vilynx-id="7000109660"><div class="InlineVideo-videoEmbed" id="InlineVideo-0"><div class="InlineVideo-wrapper"><div style="height:100%" class="lazyload-placeholder"></div><div class="InlineVideo-videoFooter"><div class="InlineVideo-videoDurationContainer"><span class="InlineVideo-videoLabel">VIDEO</span><span class="InlineVideo-videoDurationWithLeading0">3:29</span><span class="InlineVideo-videoDuration InlineVideo-videoLabel">03:29</span></div><div class="InlineVideo-title">Fed divided on future direction of inflation</div><div class="InlineVideo-section"><a href="https://www.cnbc.com/power-lunch/" alt="" class="" rel="" target="" title="" role="" tabindex="" data-type="" aria-label="">Power Lunch</a></div></div></div></div><div class="PlaceHolder-endCard PlaceHolder-inactive"></div></div><div class="group"><p>Federal Reserve officials generally agreed that they likely won&#x27;t need to cut interest rates again unless economic conditions change significantly, according to minutes released Wednesday from their most recent meeting.</p><p>Central bankers in late October cut their benchmark overnight lending rate a quarter-point to a range of 1.5%-1.75%, the third such move in 2019.</p><div class="BoxInline-container  "><div id="BoxInline-ArticleBody-5" class="BoxInline-container" data-module="mps-slot"></div></div><p>However, in doing so &quot;most&quot; Federal Open Market Committee members saw the moves as enough &quot;to support the outlook of moderate growth, a strong labor market, and inflation near the Committee&#x27;s symmetric 2 percent objective,&quot; the meeting summary stated.</p><p>The stance of policy &quot;likely would remain&quot; where it is &quot;as long as incoming information about the economy did not result in a material reassessment of the economic outlook.&quot;</p><p>They maintained, however, that policy isn&#x27;t on a pre-set course, even if it is likely to remain on hold, and members will continue to assess changes in data and the general outlook. Members often note that Fed policy adjustments work on a lag that can take a year or more to be felt, so they intend on watching how the switch to easier policy will impact financial conditions. The cuts started in July, just seven months after the committee approved the fourth rate hike of 2018.</p><p>Those sentiments are largely in keeping with recent public statements from Fed officials.</p><p>Chairman Jerome Powell, in congressional testimony last week, said he also felt comfortable with the stance of policy. That includes the low probability of a rate hike as well: Following the Oct. 29-30 FOMC meeting, he further stated that he doesn&#x27;t expect increases unless there is a significant move up in inflation.</p><div id="MidResponsive-8" class="" data-module="mps-slot"></div></div><h2 class="ArticleBody-subtitle">Downside risks to economy</h2><div class="group"><p>Discussions at the meeting indicated that members feel the U.S. economy is in fairly strong position, with a healthy labor market and strong spending appetite among consumers, whose activity accounts for about 70% of GDP.</p><p>However, they also see &quot;the downside risks surrounding the economic outlook as elevated, further underscoring the case for a rate cut&quot; at the October meeting. They cited reduced business investment and exports resulting from &quot;weakness in global growth and elevated uncertainty regarding trade developments.&quot;</p><p>They did note that concerns over both issues seem to have &quot;eased somewhat.&quot;</p><p>The U.S. and China have been locked in a two-year trade skirmish that has seen the two sides level hundreds of billions of dollars in tariffs against each other. Recent headlines point to some thawing, though CNBC reported earlier this week that Beijing remains pessimistic that a deal will get done.</p><p>FOMC members voting in favor of the rate cut also cited the benefits lower rates would provide as an insurance policy against trouble ahead. They also continued to express concern about inflation that runs consistently below the Fed&#x27;s 2% target. All but two committee members voted for the cut, with the dissents believing that no further accommodation was needed.</p><p>U.S. economic activity likely subsided significantly in the fourth quarter. GDP trackers from the New York and Atlanta Fed put Q4 gains at less than half a percent, though CNBC&#x27;s Rapid Update gauge sees the number around 1.5%.</p><p>The Federal Open Market Committee on Wednesday released the minutes from its Oct. 29-30 meeting. The committee voted to cut its benchmark interest rate a quarter-point to a range of 1.5%-1.75%.</p></div><div id="ArticleBody-MobileAdhesion" class="MobileAdhesion-container" data-module="mps-slot"></div></div><div class="RelatedTags-relatedTags" id="RelatedTags-6" data-module="RelatedTags"><div class="RelatedTags-wrapper" style="border-color:#002f6c"><div class="RelatedTags-header">Related Tags</div><ul class="RelatedTags-tags"><li><a href="https://www.cnbc.com/search/?query=Interest%20Rates">Interest Rates</a></li><li><a href="https://www.cnbc.com/search/?query=Federal%20Reserve%20System">Federal Reserve System</a></li><li><a href="https://www.cnbc.com/search/?query=Breaking%20News:%20Politics">Breaking News: Politics</a></li><li><a href="https://www.cnbc.com/search/?query=Breaking%20News:%20Economy">Breaking News: Economy</a></li><li><a href="https://www.cnbc.com/search/?query=Economy">Economy</a></li></ul></div></div></div><div class="SidebarArticle-sidebar PageBuilder-sidebar"><div class="SidebarArticle-sticky" style="top:70px"><div class="SidebarArticle-ad" style="margin-top:0px"><div class="BoxRail-container-right"><div><div class="BoxRail-ad"><div id="dart_wrapper_boxrail_7" class="BoxRail-container" data-module="mps-slot"></div></div></div></div></div><div class=""><div class="MostPopular-mostPopular" id="RegularArticle-MostPopular-8"><div class="MostPopular-wrapper MostPopular-taboolaContainer "><div class="MostPopular-header" style="border-color:#B9C7D5">Trending Now<div class="MostPopular-headerDivider"></div></div><div class="MostPopular-slide"><ol class="MostPopular-list"><li class="MostPopular-addIndex"><a href="https://www.cnbc.com/2019/11/20/house-committee-approves-bill-decriminalizing-marijuana-on-the-federal-level.html" alt="" class="MostPopular-link" rel="" target="" title="" role="" tabindex="" data-type="" aria-label=""><img class="MostPopular-thumbnail" src="https://image.cnbcfm.com/api/v1/image/106256418-1574270261789gettyimages-1183442974.jpeg?v=1574270335&amp;w=100&amp;h=75" alt="Representative Barbara Lee (D-CA), speaks as House Judiciary Committee Chairman Jerrold Nadler(R) D-NY, Representative Pramila Jayapal (2ndR) D-WA, and Representative Steve Cohen (D-TN) look on during a news conference, on Capitol Hill to highlight the MORE Act (Marijuana Opportunity Reinvestment and Expungement Act) legislation in Washington, DC on November 19, 2019."/></a><a href="https://www.cnbc.com/2019/11/20/house-committee-approves-bill-decriminalizing-marijuana-on-the-federal-level.html" alt="" class="MostPopular-link" rel="" target="" title="" role="" tabindex="" data-type="" aria-label="">House committee approves landmark bill legalizing marijuana at the federal level</a><div class="MostPopular-divider"></div></li><li class="MostPopular-addIndex"><a href="https://www.cnbc.com/2019/11/20/jeffrey-epstein-fallout-prince-andrew-withdraws-from-public-duties.html" alt="" class="MostPopular-link" rel="" target="" title="" role="" tabindex="" data-type="" aria-label=""><img class="MostPopular-thumbnail" src="https://image.cnbcfm.com/api/v1/image/106256509-1574273278007gettyimages-1161385196.jpeg?v=1574273260&amp;w=100&amp;h=75" alt="HRH Prince Andrew, Duke of York on July 11, 2019 in Harrogate, England."/></a><a href="https://www.cnbc.com/2019/11/20/jeffrey-epstein-fallout-prince-andrew-withdraws-from-public-duties.html" alt="" class="MostPopular-link" rel="" target="" title="" role="" tabindex="" data-type="" aria-label="">Prince Andrew withdraws from public duties over Jeffrey Epstein scandal</a><div class="MostPopular-divider"></div></li><li class="MostPopular-addIndex"><a href="https://www.cnbc.com/2019/11/20/target-is-cutting-costs-by-90percent-thanks-to-its-same-day-delivery-options.html" alt="" class="MostPopular-link" rel="" target="" title="" role="" tabindex="" data-type="" aria-label=""><img class="MostPopular-thumbnail" src="https://image.cnbcfm.com/api/v1/image/106089954-1566398112099img_7717r.jpg?v=1566398163&amp;w=100&amp;h=75" alt="Brian Cornell, CEO, Target"/></a><a href="https://www.cnbc.com/2019/11/20/target-is-cutting-costs-by-90percent-thanks-to-its-same-day-delivery-options.html" alt="" class="MostPopular-link" rel="" target="" title="" role="" tabindex="" data-type="" aria-label="">Target CEO says cost of handling online orders drops 90% when shoppers use same-day options</a><div class="MostPopular-divider"></div></li><li class="MostPopular-addIndex"><a href="https://www.cnbc.com/2019/11/20/targets-apparel-sales-are-on-fire-and-thats-bad-news-for-its-rivals.html" alt="" class="MostPopular-link" rel="" target="" title="" role="" tabindex="" data-type="" aria-label=""><img class="MostPopular-thumbnail" src="https://image.cnbcfm.com/api/v1/image/106256436-1574270747351gettyimages-1032106860.jpeg?v=1574270794&amp;w=100&amp;h=75" alt="An increased number of mannequins feature clothing and shoes throughout the remodeled Target store in Orange, California."/></a><a href="https://www.cnbc.com/2019/11/20/targets-apparel-sales-are-on-fire-and-thats-bad-news-for-its-rivals.html" alt="" class="MostPopular-link" rel="" target="" title="" role="" tabindex="" data-type="" aria-label="">Target&#x27;s apparel sales are on fire. And that&#x27;s bad news for everyone else</a><div class="MostPopular-divider"></div></li><li class="MostPopular-addIndex"><a href="https://www.cnbc.com/2019/11/20/fed-minutes.html" alt="" class="MostPopular-link" rel="" target="" title="" role="" tabindex="" data-type="" aria-label=""><img class="MostPopular-thumbnail" src="https://image.cnbcfm.com/api/v1/image/106137122-1568838259495rtx73j2c.jpg?v=1571943366&amp;w=100&amp;h=75" alt="Federal Reserve Chairman Jerome Powell holds a news conference following a closed two-day Federal Open Market Committee meeting in Washington, September 18, 2019."/></a><a href="https://www.cnbc.com/2019/11/20/fed-minutes.html" alt="" class="MostPopular-link" rel="" target="" title="" role="" tabindex="" data-type="" aria-label="">Fed officials see little need for further rate cuts, minutes say</a><div class="MostPopular-divider"></div></li></ol></div></div></div></div></div></div></div><div class="PageBuilder-pageRow PageBuilder-containerWidth100"><div class="PageBuilder-col-full PageBuilder-col PageBuilder-article"></div></div><div class="PageBuilder-pageRow PageBuilder-containerFluidWidths"><div class="PageBuilder-col-9 PageBuilder-col PageBuilder-article"></div></div><div class="PageBuilder-pageRow PageBuilder-containerFluidWidths"><div class="PageBuilder-col-12 PageBuilder-col PageBuilder-article"></div></div></div></div></div></div><div id="MobileAdhesion-Homepage" class="MobileAdhesion-container" data-module="mps-slot"></div><div class="Footer-container" id="GlobalFooter"><div class="Footer-gridContainer"><div class="Footer-wrapper"><div class="Footer-header"><a href="//www.cnbc.com"><img src="data:image/svg+xml;base64,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" alt="logo"/></a></div><div class="Footer-content"><ul class="Footer-menu"><li><a href="https://www.cnbc.com/application/pro/?__source=pro|display|cnbc|house|PRO_Footer_MktgPg/"><div>Subscribe to CNBC PRO</div></a></li><li><a href="https://www.cnbc.com/cnbc-reprints/"><div>Licensing &amp; Reprints</div></a></li><li><a href="https://www.cnbcinsights.com/c/a/5bz17E1ICrI1gVk4ZBAbCA"><div>Join the CNBC Panel</div></a></li><li><a href="https://corporate.comcast.com/values/integrity"><div>Supply Chain Values</div></a></li><li><a href="https://www.cnbc.com/advertising-and-partnerships/"><div>Advertise With Us</div></a></li><li><a href="https://www.cnbc.com/closed-captioning/"><div>Closed Captioning</div></a></li><li><a href="https://www.cnbc.com/digital-products/"><div>Digital Products</div></a></li><li><a href="https://www.cnbc.com/nbcuniversal-terms-of-service/"><div>Terms of Service</div></a></li><li><a href="https://www.nbcuniversal.com/privacy/"><div>Privacy Policy</div></a></li><li><a href="https://www.cnbc.com/cnbc-news-releases/"><div>News Releases</div></a></li><li><a href="https://www.cnbc.com/cnbc-internship-program/"><div>Internships</div></a></li><li><a href="https://www.cnbc.com/corrections/"><div>Corrections</div></a></li><li><a href="https://www.cnbc.com/about/"><div>About CNBC</div></a></li><li><a href="https://info.evidon.com/pub_info/16924?v=1"><div>AdChoices</div></a></li><li><a href="https://www.cnbc.com/site-map/"><div>Site Map</div></a></li><li><a href="https://www.cnbc.com/podcasts/"><div>Podcasts</div></a></li><li><a href="https://help.cnbc.com/contact/"><div>Contact</div></a></li><li><a href="https://www.cnbc.com/cnbc-careers-and-employment/"><div>Careers</div></a></li><li><a href="https://help.cnbc.com/"><div>Help</div></a></li></ul><ul class="Footer-share"><li><a href="https://www.facebook.com/cnbc/" alt="facebook" target="_blank" aria-label="facebook"><span class="icon-social_facebook"></span></a></li><li><a href="https://www.twitter.com/cnbc/" alt="twitter" target="_blank" aria-label="twitter"><span class="icon-social_twitter"></span></a></li><li><a href="https://www.linkedin.com/company/cnbc/" alt="linkedin" target="_blank" aria-label="linkedin"><span class="icon-social_linkedin"></span></a></li><li><a href="https://www.instagram.com/cnbc/" alt="instagram" target="_blank" aria-label="instagram"><span class="icon-social_instagram"></span></a></li><li><a href="https://www.youtube.com/user/cnbc/" alt="youtube" target="_blank" aria-label="youtube"><span class="icon-social_youtube"></span></a></li><li><a href="https://apple.news/T3OtoXcxtRkuHRkM7SpFP_Q" alt="apple_news" target="_blank" aria-label="apple_news"><span class="icon-social_apple_news"></span></a></li><li><a href="https://www.cnbc.com/rss-feeds/" alt="rss" target="_blank" aria-label="rss"><span class="icon-social_rss"></span></a></li></ul><div class="Footer-info"><div class="Footer-section"><h4>News Tips</h4><p class="Footer-sectionInfo">Got a confidential news tip? We want to hear from you.</p><a href="//www.cnbc.com/news-tips/"><button>Get In Touch</button></a></div><div class="Footer-section"><h4 class="Footer-newsletter"><span class="icon-newsletter"></span><div>CNBC Newsletters</div></h4><p class="Footer-sectionInfo">Sign up for free newsletters and get more CNBC delivered to your inbox</p><a href="//www.cnbc.com/sign-up-for-cnbc-newsletters/"><button>Sign Up Now</button></a><p class="Footer-copyright">Get this delivered to your inbox, and more info about our products and services. <a href="https://www.nbcuniversal.com/privacy/">Privacy Policy.</a></p></div></div><div class="Footer-disclaimer"><p class="Footer-copyright">© <!-- -->2019<!-- --> CNBC LLC. All Rights Reserved.<!-- --> <a href="http://www.nbcuni.com/">A Division of NBCUniversal</a></p><p class="Footer-copyright">Data is a real-time snapshot *Data is delayed at least 15 minutes. Global Business and Financial News, Stock Quotes, and Market Data and Analysis.</p><p class="Footer-copyright">Data also provided by<!-- --> <a href="//www.cnbc.com/market-data-terms-of-service/"><img class="Footer-reutersLogo" src="data:image/svg+xml;base64,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" alt="Reuters"/></a></p></div></div></div></div></div></div><div class="UniversalVideoPlayer-videoContainer  paused   " style="top:-3000px;bottom:;left:-3000px;transform:;transform-origin:;transition:;position:"></div></div></div><script charSet="UTF-8">window._comscore=[{"c1":"2","c2":"1000004","options":{"url_append":"comscorekw=Business_News|Economy"}}]</script><script src="//sb.scorecardresearch.com/beacon.js"></script><noscript><img alt="comscore" src="http://b.scorecardresearch.com/p?c1=2&c2=1000004&cv=2.0&cj=1" /></noscript><script charSet="UTF-8">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</script><script charSet="UTF-8">var siteRedesign=1;(function(src){var a=document.createElement("script");a.type="text/javascript";a.defer=true;a.src=src;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})("https://dashboard.tinypass.com/xbuilder/experience/load?aid=o19WonOrHQ");</script><script src="//fm.cnbc.com/applications/cnbc.com/resources/search/cnbc-queryly-search-R17.js" name="queryly" type="text/javascript"></script><script src="https://surf.nbcuni.com/rdk/surf.js.php" data-config-key="cnbc" data-rdk-url="/rdk/" type="text/javascript"></script><script charSet="UTF-8">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</script><script charSet="UTF-8">
          function isES6Supported() {
            'use strict';

            if (typeof Symbol == 'undefined') return false;
            try {
              eval('class Foo {}');
              eval('var bar = (x) => x+1');
            } catch (e) { return false; }

            return true;
          }

          function addScript(src) {
            var s = document.createElement('script');
            s.setAttribute('src', src);
            document.head.appendChild(s);
          }

          if (!isES6Supported()) {
            addScript('https://static-redesign.cnbcfm.com/dist/polyfill-b64cce93e2fc0206552f.js'),addScript('https://static-redesign.cnbcfm.com/dist/polyfillVendors-db4da03e27f7e08fac29.js');
          }
        </script><script src="https://static-redesign.cnbcfm.com/dist/vendors-385ef62c621d90163c05.js" charSet="UTF-8"></script><script src="https://static-redesign.cnbcfm.com/dist/commons-cf31892921279e22a482.js" charSet="UTF-8"></script><script src="https://static-redesign.cnbcfm.com/dist/global-942b7dbb58e93b50bd12.js" charSet="UTF-8"></script><script src="https://static-redesign.cnbcfm.com/dist/acorns-65a4261d1806bcd37140.js" charSet="UTF-8"></script><script src="https://static-redesign.cnbcfm.com/dist/cnbc-4a0a9c3638b5949b07b4.js" charSet="UTF-8"></script><script src="https://static-redesign.cnbcfm.com/dist/dealornodeal-37b97cf6bc095b707913.js" charSet="UTF-8"></script><script src="https://static-redesign.cnbcfm.com/dist/makeit-b47ed5c8a9bf96c2f428.js" charSet="UTF-8"></script><script src="https://static-redesign.cnbcfm.com/dist/select-c3606b0d18852221b12c.js" charSet="UTF-8"></script><script src="https://static-redesign.cnbcfm.com/dist/26-65d8246bd82584d55048.js"></script><script src="https://static-redesign.cnbcfm.com/dist/23-1721aa7286ecb34964ae.js"></script><script src="https://static-redesign.cnbcfm.com/dist/13-8b3d097be254cdfd0757.js"></script><script src="https://static-redesign.cnbcfm.com/dist/commons-cf31892921279e22a482.js"></script><script src="https://static-redesign.cnbcfm.com/dist/12-2631f284caace6819e5b.js"></script><script src="https://static-redesign.cnbcfm.com/dist/25-857ee0272a0ed5fd1b29.js"></script><script src="https://static-redesign.cnbcfm.com/dist/90-eb91d99a8d0dc82d267c.js"></script><script src="https://static-redesign.cnbcfm.com/dist/66-a85289311119cba4cd87.js"></script><script src="https://static-redesign.cnbcfm.com/dist/8-97b9c2de4034d7a8a7fc.js"></script><script src="https://static-redesign.cnbcfm.com/dist/14-0376cc77a8aca5e31356.js"></script><script src="https://static-redesign.cnbcfm.com/dist/main-1e84f8b91e6c5a64ae2e.js" charSet="UTF-8"></script></body></html>