<!DOCTYPE html><html lang="en" prefix="og=https://ogp.me/ns#" itemType="https://schema.org/WebPage"><head><link rel="preload" as="font" href="https://static-redesign.cnbcfm.com/dist/icomoon.ttf" type="font/ttf" crossorigin="anonymous"/><link rel="preload" as="font" href="https://static-redesign.cnbcfm.com/dist/351C86_0_0.woff2" type="font/woff2" crossorigin="anonymous"/><link rel="preload" as="font" href="https://static-redesign.cnbcfm.com/dist/351C86_1_0.woff2" type="font/woff2" crossorigin="anonymous"/><link rel="preload" as="font" href="https://static-redesign.cnbcfm.com/dist/351C86_2_0.woff2" type="font/woff2" crossorigin="anonymous"/><link rel="preload" as="font" href="https://static-redesign.cnbcfm.com/dist/351C86_3_0.woff2" type="font/woff2" crossorigin="anonymous"/><link rel="preload" as="font" href="https://static-redesign.cnbcfm.com/dist/351C86_4_0.woff2" type="font/woff2" crossorigin="anonymous"/><link rel="preload" as="font" href="https://static-redesign.cnbcfm.com/dist/LyonText-Bold-Web.woff2" type="font/woff2" crossorigin="anonymous"/><link rel="preload" as="font" href="https://static-redesign.cnbcfm.com/dist/LyonText-Regular-Web.woff2" type="font/woff2" crossorigin="anonymous"/><link rel="preload" as="script" href="https://sb.scorecardresearch.com/beacon.js"/><link rel="preload" as="script" href="https://static-redesign.cnbcfm.com/dist/main-2114ca3f136bc35e37a1.js"/><link rel="preload" as="script" href="https://static-redesign.cnbcfm.com/dist/vendors~containers-App-d1db5824aa965b293dae.js"/><link rel="preload" as="script" href="https://static-redesign.cnbcfm.com/dist/containers-App~containers-StandAloneComponentApp-2e8be84db2f4d49a571a.js"/><link rel="preload" as="script" href="https://static-redesign.cnbcfm.com/dist/containers-App-63280e2be98e03277105.js"/><link rel="preload" as="script" href="https://static-redesign.cnbcfm.com/dist/vendors~containers-GlobalHeaderContainer~containers-HalfHalfBreakerContainerCNBC~containers-Navigato~5338490a-39a60052c6fe0f968163.js"/><link rel="preload" as="script" href="https://static-redesign.cnbcfm.com/dist/vendors~containers-GlobalHeaderContainer~containers-Navigator~containers-QuotePage~containers-SiteMap-45dd2bdf4add34e87cc6.js"/><link rel="preload" as="script" href="https://static-redesign.cnbcfm.com/dist/vendors~containers-Navigator~containers-QuotePage-812b38db93213fbabce6.js"/><link rel="preload" as="script" href="https://static-redesign.cnbcfm.com/dist/containers-GlobalHeaderContainer~containers-Navigator~containers-QuotePage~containers-SiteMap-bb304654ff502dee0b3e.js"/><link rel="preload" as="script" href="https://static-redesign.cnbcfm.com/dist/containers-Navigator-7231f0f88f1982218a04.js"/><link rel="preload" as="script" href="https://static-redesign.cnbcfm.com/dist/components-PcmModule-Ads-TopBanner-e8b0040e48474b9b27b5.js"/><link rel="preload" as="script" href="https://static-redesign.cnbcfm.com/dist/components-PcmModule-ArticleHeader-6d6339841452ba4d81c3.js"/><link rel="preload" as="script" href="https://static-redesign.cnbcfm.com/dist/components-shared-Article-InlineImage-c458ad5f76a5ce44a597.js"/><link rel="preload" as="script" href="https://static-redesign.cnbcfm.com/dist/components-PcmModule-ArticleInlineMedia-3f4c6ebb442d0d5e0ac1.js"/><link rel="preload" as="script" href="https://static-redesign.cnbcfm.com/dist/components-PcmModule-AboutThisSection~components-PcmModule-ArticleBody~components-PcmModule-BioDetai~dcc95d95-52ed5ec57875e14e1b70.js"/><link rel="preload" as="script" href="https://static-redesign.cnbcfm.com/dist/components-PcmModule-KeyPoints-bb6e4777fa209a28b365.js"/><link rel="preload" as="script" href="https://static-redesign.cnbcfm.com/dist/components-PcmModule-ArticleBody-cf291d1c112fda8e396f.js"/><link rel="preload" as="script" href="https://static-redesign.cnbcfm.com/dist/components-Video-UniversalVideoPlayer-PlaceHolder-b6bdc5b912dbd4aa531f.js"/><link rel="preload" as="script" href="https://static-redesign.cnbcfm.com/dist/components-PcmModule-RelatedTags-a43d169fc79dd7ada86b.js"/><link rel="preload" as="script" href="https://static-redesign.cnbcfm.com/dist/components-PcmModule-TransporterSection-d369d2d996f309955281.js"/><title itemProp="name">Oil and coronavirus: OPEC meeting to decide on historic output cuts</title><meta name="viewport" content="initial-scale=1.0, width=device-width"/><meta http-equiv="X-UA-Compatible" content="IE=Edge"/><meta property="AssetType" content="cnbcnewsstory"/><meta property="pageNodeId" content="106481789"/><meta itemProp="description" name="description" content="A simmering feud between Saudi Arabia and Russia is thought to be one of many possible complications to an unprecedented production cut."/><link itemProp="url" rel="canonical" href="https://www.cnbc.com/2020/04/09/oil-and-coronavirus-opec-meeting-to-decide-on-historic-output-cuts.html"/><link rel="icon" type="image/png" href="/favicon.ico"/><meta property="og:type" content="article"/><meta property="og:title" content="OPEC and allies to decide on historic oil production cut as coronavirus ravages demand"/><meta property="og:description" content="A simmering feud between Saudi Arabia and Russia is thought to be one of many possible complications to an unprecedented production cut."/><meta property="og:url" content="https://www.cnbc.com/2020/04/09/oil-and-coronavirus-opec-meeting-to-decide-on-historic-output-cuts.html"/><meta property="og:site_name" content="CNBC"/><meta http-equiv="pics-label" content="(pics-1.1 &quot;http://www.icra.org/ratingsv02.html&quot; l gen true for &quot;http://www.msnbc.msn.com&quot; r (nz 1vz 1lz 1oz 1cz 1) &quot;http://www.rsac.org/ratingsv01.html&quot; l gen true for &quot;http://www.msnbc.msn.com&quot; r (l 0n 0s 0v 0))"/><meta itemProp="dateCreated" content="2020-04-09T09:49:40+0000"/><meta itemProp="dateModified" content="2020-04-09T09:49:40+0000"/><meta itemProp="lastReviewed" content="2020-04-09T09:49:40+0000"/><meta itemProp="inLanguage" content="en-US"/><meta itemProp="sourceOrganization" content="CNBC"/><meta property="og:image" itemProp="image" content="https://image.cnbcfm.com/api/v1/image/105996228-1561957845624gettyimages-979505604.jpeg?v=1562843461"/><meta name="twitter:image:src" content="https://image.cnbcfm.com/api/v1/image/105996228-1561957845624gettyimages-979505604.jpeg?v=1562843461"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@CNBC"/><meta name="twitter:url" content="https://www.cnbc.com/2020/04/09/oil-and-coronavirus-opec-meeting-to-decide-on-historic-output-cuts.html"/><meta name="twitter:title" content="OPEC and allies to decide on historic oil production cut as coronavirus ravages demand"/><meta name="twitter:description" content="A simmering feud between Saudi Arabia and Russia is thought to be one of many possible complications to an unprecedented production cut."/><meta name="twitter:creator" content="@smeredith19"/><meta property="article:publisher" content="https://www.facebook.com/cnbc"/><meta property="article:published_time" content="2020-04-09T09:49:40+0000"/><meta property="article:modified_time" content="2020-04-09T09:49:40+0000"/><meta itemProp="contentRating" content="NR"/><meta name="news_keywords" content="OPEC Meetings,OPEC,Donald Trump,United States,Russia,Saudi Arabia,World economy,Energy,Oil and Gas,Politics,Europe News,ICE Brent Crude (Feb&#x27;20),WTI Crude (Jan&#x27;20),business news"/><meta itemProp="keywords" name="keywords" content="OPEC Meetings,OPEC,Donald Trump,United States,Russia,Saudi Arabia,World economy,Energy,Oil and Gas,Politics,Europe News,ICE Brent Crude (Feb&#x27;20),WTI Crude (Jan&#x27;20),business news"/><meta itemProp="specialty" content="OPEC Meetings,OPEC,Donald Trump,United States,Russia,Saudi Arabia,World economy,Energy,Oil and Gas,Politics,Europe News,ICE Brent Crude (Feb&#x27;20),WTI Crude (Jan&#x27;20)"/><meta name="tp:PreferredRuntimes" content="universal"/><meta name="tp:PreferredFormats" content="M3U,MPEG4"/><meta name="tp:initialize" content="false"/><meta name="apple-itunes-app" content="app-id=398018310" app-argument="//www.cnbc.com/id/104671274"/><meta property="al:ios:app_name" content="CNBC Business News and Finance"/><meta property="al:ios:app_store_id" content="398018310"/><meta itemProp="primaryImageOfPage" content="https://image.cnbcfm.com/api/v1/image/105996228-1561957845624gettyimages-979505604.jpeg?v=1562843461"/><meta name="parsely-metadata" content="{&quot;nodeid&quot;:106481789,&quot;originalImage&quot;:&quot;https://image.cnbcfm.com/api/v1/image/105996228-1561957845624gettyimages-979505604.jpeg?v=1562843461&quot;}"/><script type="application/ld+json" charSet="UTF-8">{"@context":"https://schema.org","@type":"NewsArticle","description":"A simmering feud between Saudi Arabia and Russia is thought to be one of many possible complications to an unprecedented production cut.","speakable":{"@type":"SpeakableSpecification","xpath":["/html/head/title","/html/head/meta[@name=\"description\"]/@content","//div[contains(@class, \"group\")][1]/p"]},"mainEntityOfPage":"https://www.cnbc.com/2020/04/09/oil-and-coronavirus-opec-meeting-to-decide-on-historic-output-cuts.html","url":"https://www.cnbc.com/2020/04/09/oil-and-coronavirus-opec-meeting-to-decide-on-historic-output-cuts.html","headline":"OPEC and allies to decide on historic oil production cut as coronavirus ravages demand","dateCreated":"2020-04-09T09:49:40+0000","datePublished":"2020-04-09T09:49:40+0000","dateModified":"2020-04-09T09:49:40+0000","author":{"@type":"Person","name":"Sam Meredith"},"creator":["Sam Meredith"],"publisher":{"@type":"Organization","name":"CNBC","url":"https://www.cnbc.com/","logo":{"@type":"ImageObject","url":"https://sc.cnbcfm.com/applications/cnbc.com/staticcontent/img/cnbc-hdr-logo2.png","width":360,"height":60},"sameAs":["https://www.facebook.com/cnbc","https://www.instagram.com/cnbc","https://www.linkedin.com/company/cnbc","https://twitter.com/cnbc"]},"articleSection":"Markets","keywords":["cnbc","Articles","OPEC Meetings","OPEC","Donald Trump","United States","Russia","Saudi Arabia","World economy","Energy","Oil and Gas","Politics","Europe News","ICE Brent Crude (Feb'20)","WTI Crude (Jan'20)","Oil","Energy Commodities","World News","World Economy","Markets","Futures & Commodities","source:tagname:CNBC Europe Source"],"image":{"@type":"ImageObject","url":"https://image.cnbcfm.com/api/v1/image/105996228-1561957845624gettyimages-979505604.jpeg?v=1562843461","width":3500,"height":2330},"thumbnailUrl":"https://image.cnbcfm.com/api/v1/image/105996228-1561957845624gettyimages-979505604.jpeg?v=1562843461&w=720&h=405","video":{"@type":"VideoObject","contentUrl":"//cnbcmbr-vh.akamaihd.net/i/mp4/VCPS/Y2020/M04D09/7000130857/5ED3-SSA-040920-HelimaCroft_MBR_,0240,0300,0500,0700,0900,1300,1700,4500,.mp4.csmil/master.m3u8","description":"Helima Croft, global head of commodity strategy at RBC Capital Markets, says it's going to be \"very tricky to get the final deal put together\" when it comes to an agreement on oil production cuts.","duration":"PT3M27S","embedUrl":"https://www.cnbc.com/video/2020/04/09/its-challenging-to-get-an-oil-production-deal-says-strategist.html","name":"It's 'challenging' to get an oil production deal, says strategist","thumbnailUrl":"https://image.cnbcfm.com/api/v1/image/106481704-5ed3-ssa-040920-helimacroft.jpg?v=1586416089","uploadDate":"2020-04-09T05:02:31+0000"}}</script><meta property="article:section" content="Oil"/><link rel="amphtml" href="https://www.cnbc.com/amp/2020/04/09/oil-and-coronavirus-opec-meeting-to-decide-on-historic-output-cuts.html"/><meta property="article:author" content="https://www.facebook.com/CNBC"/><meta name="author" content="Sam Meredith"/><meta property="article:opinion" content="false"/><meta property="article:tag" content="OPEC Meetings"/><meta property="article:tag" content="OPEC"/><meta property="article:tag" content="Donald Trump"/><meta property="article:tag" content="United States"/><meta property="article:tag" content="Russia"/><meta property="article:tag" content="Saudi Arabia"/><meta property="article:tag" content="World economy"/><meta property="article:tag" content="Energy"/><meta property="article:tag" content="Oil and Gas"/><meta property="article:tag" content="Politics"/><meta property="article:tag" content="Europe News"/><meta property="article:tag" content="ICE Brent Crude (Feb&#x27;20)"/><meta property="article:tag" content="WTI Crude (Jan&#x27;20)"/><style type="text/css">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</style></head><body><div><!-- Comscore Identifier: comscorekw=Markets|Futures_&_Commodities --></div><div id="root"><div><div class="AuthModal-surfPopupBackground" style="display:none"><div id="surfContainer" class="AuthModal-surfContainer"><div class="AuthModal-logoContainer"><div class="AuthModal-logo"><img src="data:image/png;base64,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" alt="CNBC logo"/></div><a class="AuthModal-surfCloseBtn" role="button" tabindex="0">×</a></div><div class="AuthModal-SignInSignUp"><ul class="AuthModal-tab"><li><a role="button" tabindex="0">LOG IN</a></li><li><a role="button" tabindex="0">SIGN UP</a></li></ul><div id="surfWrapper" class="AuthModal-surfWrapper"></div><p><input type="checkbox"/>Keep Me Logged In</p></div><div class="AuthModal-Footer"></div></div></div></div><div class="App-containerClick"><div id="BrandPageWrapper" class="cnbcBrand"><div class="JumpLink-container"><a href="#MainContent" class="JumpLink-link">Skip Navigation</a></div><header class="GlobalNavigation-container" id="GlobalNavigation"><div class="CountdownClock-countdownContainer"><div id="GlobalNavigation-CountdownClock" class="CountdownClock-container" data-module="mps-slot"></div></div><div class="GlobalNavigation-globalNavigation"><div class="GlobalNavigation-gridContainer"><div class="GlobalNavigation-wrapper"><div class="branding-menu-brandingMenu"><a class="branding-menu-logo" href="//www.cnbc.com/"><img src="data:image/svg+xml;base64,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" alt="logo"/></a><div class="account-menu-accountMenu"><ul><li><a href="#">SIGN IN</a></li><li><a href="/pro/" title="pro_subscriber">Pro</a></li><li><a href="//www.cnbc.com/watchlist/" title="watchlist">Watchlist</a></li><li class="SignInMenu-makeit"><a href="/make-it/" title="makeit">Make It<span class="icon-offsite-arrow"></span></a></li><li><a href="/select/" title="select">Select<span class="icon-offsite-arrow"></span></a></li></ul><ul class="account-menu-editionMenu"><li><a alt="us_edition" href="/?region=usa" class="account-menu-underlineLabel">USA</a></li><li><a alt="international_edition" href="/world/">INTL</a></li></ul></div></div><div class="GlobalNavigation-desktopNavMenu"><div class="nav-menu-navMenu " id="nav-menu"><button class="nav-menu-desktopHamburger nav-menu-button"><span class="icon-menu"></span></button><a href="/" class="nav-menu-logoContainer"><img src="data:image/svg+xml;base64,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" class="nav-menu-logo" alt="logo"/></a><div class="nav-menu-mainLinks"><div class="nav-menu-mainLinksWrapperStart nav-menu-mainLinksWrapper"><div class=" nav-menu-navLinks"><div class="nav-menu-primaryLink markets"><a href="https://www.cnbc.com/markets/" class="nav-menu-button"><span class="icon-markets"></span><span class="nav-menu-buttonText">Markets</span></a><ul class="nav-menu-subLinks" id="nav-menu-dropdownMenu" style="display:none"><li data-text="Pre-Markets"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/pre-markets/">Pre-Markets</a></li><li data-text="U.S. Markets"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/us-markets/">U.S. Markets</a></li><li data-text="Currencies"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/currencies/">Currencies</a></li><li data-text="Cryptocurrency"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/cryptocurrency/">Cryptocurrency</a></li><li data-text="Futures &amp; Commodities"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/futures-and-commodities/">Futures &amp; Commodities</a></li><li data-text="Bonds"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/bonds/">Bonds</a></li><li data-text="Funds &amp; ETFs"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/funds-and-etfs/">Funds &amp; ETFs</a></li></ul></div><div class="nav-menu-primaryLink watchlist"><a href="//www.cnbc.com/watchlist/" class="nav-menu-button"><span class="icon-watchlist"></span><span class="nav-menu-buttonText">Watchlist</span></a><ul class="nav-menu-subLinks" id="nav-menu-dropdownMenu" style="display:none"></ul></div><div class="nav-menu-primaryLink business_news"><a href="https://www.cnbc.com/business/" class="nav-menu-button"><span class="icon-news"></span><span class="nav-menu-buttonText">Business</span></a><ul class="nav-menu-subLinks" id="nav-menu-dropdownMenu" style="display:none"><li data-text="Economy"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/economy/">Economy</a></li><li data-text="Finance"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/finance/">Finance</a></li><li data-text="Health &amp; Science"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/health-and-science/">Health &amp; Science</a></li><li data-text="Media"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/media/">Media</a></li><li data-text="Real Estate"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/real-estate/">Real Estate</a></li><li data-text="Energy"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/energy/">Energy</a></li><li data-text="Transportation"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/transportation/">Transportation</a></li><li data-text="Industrials"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/industrials/">Industrials</a></li><li data-text="Retail"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/retail/">Retail</a></li><li data-text="Wealth"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/wealth/">Wealth</a></li><li data-text="Small Business"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/small-business/">Small Business</a></li></ul></div><div class="nav-menu-primaryLink investing"><a href="https://www.cnbc.com/investing/" class="nav-menu-button"><span class="icon-investing"></span><span class="nav-menu-buttonText">Investing</span></a><ul class="nav-menu-subLinks" id="nav-menu-dropdownMenu" style="display:none"><li data-text="Invest In You"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/invest-in-you/">Invest In You</a></li><li data-text="Personal Finance"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/personal-finance/">Personal Finance</a></li><li data-text="Financial Advisors"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/financial-advisors/">Financial Advisors</a></li><li data-text="Trading Nation"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/trading-nation/">Trading Nation</a></li><li data-text="Options Action"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/options-action/">Options Action</a></li><li data-text="ETF Street"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/etf-street/">ETF Street</a></li><li data-text="Buffett Archive"><a class="nav-menu-subLink" tabindex="-1" href="https://buffett.cnbc.com">Buffett Archive</a></li><li data-text="Earnings"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/earnings/">Earnings</a></li><li data-text="Trader Talk"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/trader-talk/">Trader Talk</a></li></ul></div><div class="nav-menu-primaryLink tech"><a href="https://www.cnbc.com/technology/" class="nav-menu-button"><span class="icon-tech"></span><span class="nav-menu-buttonText">Tech</span></a><ul class="nav-menu-subLinks" id="nav-menu-dropdownMenu" style="display:none"><li data-text="Cybersecurity"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/cybersecurity/">Cybersecurity</a></li><li data-text="Enterprise"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/enterprise/">Enterprise</a></li><li data-text="Internet"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/internet/">Internet</a></li><li data-text="Media"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/media/">Media</a></li><li data-text="Mobile"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/mobile/">Mobile</a></li><li data-text="Social Media"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/social-media/">Social Media</a></li><li data-text="Venture Capital"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/venture-capital/">Venture Capital</a></li><li data-text="Tech Guide"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/tech-guide/">Tech Guide</a></li></ul></div><div class="nav-menu-primaryLink politics"><a href="https://www.cnbc.com/politics/" class="nav-menu-button"><span class="icon-politics"></span><span class="nav-menu-buttonText">Politics</span></a><ul class="nav-menu-subLinks" id="nav-menu-dropdownMenu" style="display:none"><li data-text="White House"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/white-house/">White House</a></li><li data-text="Policy"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/policy/">Policy</a></li><li data-text="Defense"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/defense/">Defense</a></li><li data-text="Congress"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/congress/">Congress</a></li><li data-text="2020 Elections"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/2020-elections/">2020 Elections</a></li></ul></div><div class="nav-menu-primaryLink cnbc_tv"><a href="https://www.cnbc.com/tv/" class="nav-menu-button"><span class="icon-cnbctv"></span><span class="nav-menu-buttonText">CNBC TV</span></a><ul class="nav-menu-subLinks" id="nav-menu-dropdownMenu" style="display:none"><li data-text="Live TV"><a class="nav-menu-subLink" tabindex="-1" href="http://www.cnbc.com/live-tv/?trknav=navigation:shows:watchlive:46">Live TV</a></li><li data-text="Live Audio"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/live-audio/">Live Audio</a></li><li data-text="Latest Video"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/video/">Latest Video</a></li><li data-text="Top Video"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/top-video/">Top Video</a></li><li data-text="CEO Interviews"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/video-ceo-interviews/">CEO Interviews</a></li><li data-text="Business Day Shows"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/business-day/">Business Day Shows</a></li><li data-text="Primetime Shows"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/primetime-shows/">Primetime Shows</a></li><li data-text="CNBC World"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/features/">CNBC World</a></li><li data-text="Digital Originals"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/digital-original/">Digital Originals</a></li><li data-text="Full Episodes"><a class="nav-menu-subLink" tabindex="-1" href="http://www.cnbc.com/live-tv/?trknav=navigation:more:fullepisodes:100746233">Full Episodes</a></li></ul></div><div aria-hidden="true" class="nav-menu-navUnderline"></div><div aria-hidden="true" class="nav-menu-navDropdownWrap"></div><div class="nav-menu-primaryLink hamburger"><button class="nav-menu-hamburger nav-menu-button"><span class="icon-menu"></span><span class="nav-menu-buttonText">Menu</span></button></div></div></div></div><div class="nav-menu-progressBarContainer"></div></div></div><button class="SearchToggle-button searchToggler analyticsSearchButton"><span class="searchToggler analyticsSearchButton">SEARCH QUOTES</span><i class="icon-search searchToggler analyticsSearchButton" aria-hidden="true" data-analytics-id="cnbc-search-icon"></i></button><span></span></div></div></div><span></span></header><div class="GlobalNavigation-mobileNavMenu"><div class="nav-menu-navMenu " id="nav-menu"><button class="nav-menu-desktopHamburger nav-menu-button"><span class="icon-menu"></span></button><a href="/" class="nav-menu-logoContainer"><img src="data:image/svg+xml;base64,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" class="nav-menu-logo" alt="logo"/></a><div class="nav-menu-mainLinks"><div class="nav-menu-mainLinksWrapperStart nav-menu-mainLinksWrapper"><div class=" nav-menu-navLinks"><div class="nav-menu-primaryLink markets"><a href="https://www.cnbc.com/markets/" class="nav-menu-button"><span class="icon-markets"></span><span class="nav-menu-buttonText">Markets</span></a><ul class="nav-menu-subLinks" id="nav-menu-dropdownMenu" style="display:none"><li data-text="Pre-Markets"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/pre-markets/">Pre-Markets</a></li><li data-text="U.S. Markets"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/us-markets/">U.S. Markets</a></li><li data-text="Currencies"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/currencies/">Currencies</a></li><li data-text="Cryptocurrency"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/cryptocurrency/">Cryptocurrency</a></li><li data-text="Futures &amp; Commodities"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/futures-and-commodities/">Futures &amp; Commodities</a></li><li data-text="Bonds"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/bonds/">Bonds</a></li><li data-text="Funds &amp; ETFs"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/funds-and-etfs/">Funds &amp; ETFs</a></li></ul></div><div class="nav-menu-primaryLink watchlist"><a href="//www.cnbc.com/watchlist/" class="nav-menu-button"><span class="icon-watchlist"></span><span class="nav-menu-buttonText">Watchlist</span></a><ul class="nav-menu-subLinks" id="nav-menu-dropdownMenu" style="display:none"></ul></div><div class="nav-menu-primaryLink business_news"><a href="https://www.cnbc.com/business/" class="nav-menu-button"><span class="icon-news"></span><span class="nav-menu-buttonText">Business</span></a><ul class="nav-menu-subLinks" id="nav-menu-dropdownMenu" style="display:none"><li data-text="Economy"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/economy/">Economy</a></li><li data-text="Finance"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/finance/">Finance</a></li><li data-text="Health &amp; Science"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/health-and-science/">Health &amp; Science</a></li><li data-text="Media"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/media/">Media</a></li><li data-text="Real Estate"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/real-estate/">Real Estate</a></li><li data-text="Energy"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/energy/">Energy</a></li><li data-text="Transportation"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/transportation/">Transportation</a></li><li data-text="Industrials"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/industrials/">Industrials</a></li><li data-text="Retail"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/retail/">Retail</a></li><li data-text="Wealth"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/wealth/">Wealth</a></li><li data-text="Small Business"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/small-business/">Small Business</a></li></ul></div><div class="nav-menu-primaryLink investing"><a href="https://www.cnbc.com/investing/" class="nav-menu-button"><span class="icon-investing"></span><span class="nav-menu-buttonText">Investing</span></a><ul class="nav-menu-subLinks" id="nav-menu-dropdownMenu" style="display:none"><li data-text="Invest In You"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/invest-in-you/">Invest In You</a></li><li data-text="Personal Finance"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/personal-finance/">Personal Finance</a></li><li data-text="Financial Advisors"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/financial-advisors/">Financial Advisors</a></li><li data-text="Trading Nation"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/trading-nation/">Trading Nation</a></li><li data-text="Options Action"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/options-action/">Options Action</a></li><li data-text="ETF Street"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/etf-street/">ETF Street</a></li><li data-text="Buffett Archive"><a class="nav-menu-subLink" tabindex="-1" href="https://buffett.cnbc.com">Buffett Archive</a></li><li data-text="Earnings"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/earnings/">Earnings</a></li><li data-text="Trader Talk"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/trader-talk/">Trader Talk</a></li></ul></div><div class="nav-menu-primaryLink tech"><a href="https://www.cnbc.com/technology/" class="nav-menu-button"><span class="icon-tech"></span><span class="nav-menu-buttonText">Tech</span></a><ul class="nav-menu-subLinks" id="nav-menu-dropdownMenu" style="display:none"><li data-text="Cybersecurity"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/cybersecurity/">Cybersecurity</a></li><li data-text="Enterprise"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/enterprise/">Enterprise</a></li><li data-text="Internet"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/internet/">Internet</a></li><li data-text="Media"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/media/">Media</a></li><li data-text="Mobile"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/mobile/">Mobile</a></li><li data-text="Social Media"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/social-media/">Social Media</a></li><li data-text="Venture Capital"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/venture-capital/">Venture Capital</a></li><li data-text="Tech Guide"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/tech-guide/">Tech Guide</a></li></ul></div><div class="nav-menu-primaryLink politics"><a href="https://www.cnbc.com/politics/" class="nav-menu-button"><span class="icon-politics"></span><span class="nav-menu-buttonText">Politics</span></a><ul class="nav-menu-subLinks" id="nav-menu-dropdownMenu" style="display:none"><li data-text="White House"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/white-house/">White House</a></li><li data-text="Policy"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/policy/">Policy</a></li><li data-text="Defense"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/defense/">Defense</a></li><li data-text="Congress"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/congress/">Congress</a></li><li data-text="2020 Elections"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/2020-elections/">2020 Elections</a></li></ul></div><div class="nav-menu-primaryLink cnbc_tv"><a href="https://www.cnbc.com/tv/" class="nav-menu-button"><span class="icon-cnbctv"></span><span class="nav-menu-buttonText">CNBC TV</span></a><ul class="nav-menu-subLinks" id="nav-menu-dropdownMenu" style="display:none"><li data-text="Live TV"><a class="nav-menu-subLink" tabindex="-1" href="http://www.cnbc.com/live-tv/?trknav=navigation:shows:watchlive:46">Live TV</a></li><li data-text="Live Audio"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/live-audio/">Live Audio</a></li><li data-text="Latest Video"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/video/">Latest Video</a></li><li data-text="Top Video"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/top-video/">Top Video</a></li><li data-text="CEO Interviews"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/video-ceo-interviews/">CEO Interviews</a></li><li data-text="Business Day Shows"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/business-day/">Business Day Shows</a></li><li data-text="Primetime Shows"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/primetime-shows/">Primetime Shows</a></li><li data-text="CNBC World"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/features/">CNBC World</a></li><li data-text="Digital Originals"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/digital-original/">Digital Originals</a></li><li data-text="Full Episodes"><a class="nav-menu-subLink" tabindex="-1" href="http://www.cnbc.com/live-tv/?trknav=navigation:more:fullepisodes:100746233">Full Episodes</a></li></ul></div><div aria-hidden="true" class="nav-menu-navUnderline"></div><div aria-hidden="true" class="nav-menu-navDropdownWrap"></div><div class="nav-menu-primaryLink hamburger"><button class="nav-menu-hamburger nav-menu-button"><span class="icon-menu"></span><span class="nav-menu-buttonText">Menu</span></button></div></div></div></div><div class="nav-menu-progressBarContainer"></div></div></div><div id="MainContent" class="BrandPageWrapper-contentWrapper"><div style="display:none"></div><div><div class="Regular Article PageBuilder-page"><div class="PageBuilder-pageWrapper"><div class="PageBuilder-containerWidth100 PageBuilder-pageRow"><div class="PageBuilder-col-full PageBuilder-col PageBuilder-article"><div id="dart_wrapper_topbanner-AdTopBanner-1" class="TopBanner-container" data-module="mps-slot"></div></div></div><div class="PageBuilder-containerWidth100 PageBuilder-pageRow"><div class="PageBuilder-col-full PageBuilder-col PageBuilder-article"><div id="RegularArticle-ArticleHeader-2"><div><header class="ArticleHeader-articleHeader" id="main-article-header"><div class="ArticleHeader-headerContentContainer"><div class="ArticleHeader-wrapperHeroNoImage ArticleHeader-wrapperHero ArticleHeader-wrapper ArticleHeader-wrapperNoImage"><a href="https://www.cnbc.com/oil/" class="ArticleHeader-eyebrow">Oil</a><div><h1 class="ArticleHeader-headline">OPEC and allies to decide on historic oil production cut as coronavirus ravages demand</h1></div><div class="ArticleHeader-time"><time data-testid="published-timestamp">Published Thu, Apr 9 2020<span class="ArticleHeader-datetimeDivider"></span>5:49 AM EDT</time></div></div><div class="ArticleHeader-authorAndShareInline"><div class="ArticleHeader-authorContainer"><div class="ArticleHeader-author"><div class="Author-author"><div class="Author-authorInfo"><div style="height:100%" class="lazyload-placeholder"></div><div class="Author-authorNameAndSocial"><a href="https://www.cnbc.com/sam-meredith/" class="Author-authorName">Sam Meredith<span class="Author-authorUnderline"></span></a><a href="https://twitter.com/@smeredith19" class="Author-authorTwitter" target="_blank">@smeredith19</a></div></div></div></div></div><div class="SocialShare-headerWrapper" id="social-buttons-transporter"><div role="button" class="ShareButton-headerWrapper ShareButton-facebookWrapper"><div class="ShareButton-sharingIcon" data-analytic-id="Share Published" data-provider="facebook" data-location="Article Header"></div></div><div role="button" class="ShareButton-headerWrapper ShareButton-twitterWrapper"><div class="ShareButton-sharingIcon" data-analytic-id="Share Published" data-provider="twitter" data-location="Article Header"></div></div><div role="button" class="ShareButton-headerWrapper ShareButton-linkedinWrapper"><div class="ShareButton-sharingIcon" data-analytic-id="Share Published" data-provider="linkedin" data-location="Article Header"></div></div><div role="button" tabindex="0" class="ShareButton-headerWrapper ShareButton-emailWrapper"><div class="ShareButton-sharingIcon" data-analytic-id="Share Published" data-provider="email" data-location="Article Header"></div></div></div></div></div></header></div></div></div></div><div class="PageBuilder-containerFluidWidths PageBuilder-pageRow"><div class="PageBuilder-col-9 PageBuilder-col PageBuilder-article"><div class="RenderKeyPoints-keyPoints" id="RegularArticle-KeyPoints-4"><div class="RenderKeyPoints-wrapper"><div class="RenderKeyPoints-header">Key Points</div><div class="RenderKeyPoints-list"><div><div class="group"><ul><li>OPEC and non-OPEC partners, sometimes referred to as OPEC+, are scheduled to hold talks via video-link from 4 p.m. Vienna time to discuss the next phase of oil production policy.</li><li>Energy ministers from the Group of 20 (G-20) major economies will convene for their own extraordinary meeting on Friday.</li><li>International benchmark Brent crude traded at $34.06 a barrel Thursday morning, up over 3%, while U.S. West Texas Intermediate (WTI) stood at $26.26, more than 4% higher.</li></ul></div></div></div></div></div><div class="ArticleBody-articleBody" id="RegularArticle-ArticleBody-5" data-module="ArticleBody"><span class="HighlightShare-hidden" style="top:0;left:0"></span><div class="InlineImage-imageEmbed hasBkg" id="ArticleBody-InlineImage-106432286"><div class="InlineImage-wrapper"><div class="InlineImage-imagePlaceholder" style="padding-bottom:56.25%"><div><div style="height:100%" class="lazyload-placeholder"></div></div></div><div><div class="InlineImage-imageEmbedCaption">Saudi Arabia&#x27;s Minister of Energy Prince Abdulaziz bin Salman Al-Saud and Russian Energy Minister Alexander Novak at the start of an OPEC and NON-OPEC meeting in Vienna, Austria, December 6, 2019.</div><div class="InlineImage-imageEmbedCredit">Leonhard Foeger | Reuters</div></div></div></div><div class="group"><p>Some of the world&#x27;s largest oil producers will hold an emergency meeting on Thursday to try to agree on historic output cuts, as the coronavirus pandemic continues to crush worldwide demand for crude. </p><p>OPEC and non-OPEC partners, sometimes referred to as OPEC+, are scheduled to hold talks via video-link from 4 p.m. Vienna time to discuss the next phase of oil production policy. </p><div style="height:100%" class="lazyload-placeholder"></div><p>President Donald Trump has fueled hopes of a cut far larger than any deal OPEC+ has ever agreed on before, suggesting the energy alliance could take between <a href="https://www.cnbc.com/2020/04/07/oil-and-coronavirus-opec-and-g-20-meeting-unlikely-to-help-that-much.html">10 to 15 million barrels of crude off the market</a>. </p><p>A simmering feud between OPEC kingpin Saudi Arabia and non-OPEC leader Russia is thought to be one of many possible complications to an unprecedented production cut. </p><p>Riyadh and Moscow, who fell out when a previous pact to curb supply broke down last month, have signaled that any decision would depend on the U.S. and other non-OPEC producers joining in. </p><p>Trump has shown no appetite to mandate such a policy but suggested earlier this week that oil production in the U.S. had already fallen. </p><p>Energy ministers from the Group of 20 (G-20) major economies will convene for their own extraordinary meeting on Friday.</p><div style="height:100%" class="lazyload-placeholder"></div><p>International benchmark <a href="https://www.cnbc.com/quotes/?symbol=@LCO.1">Brent</a> crude traded at $34.06 a barrel Thursday morning, up over 3%, while <a href="https://www.cnbc.com/quotes/?symbol=@CL.1">U.S. West Texas Intermediate (WTI)</a> stood at $26.26, more than 4% higher.</p><p>Brent and WTI both closed higher in the previous session, snapping a two-day losing streak amid elevated hopes of a historic production cut.</p></div><h2 class="ArticleBody-subtitle">Record cuts still not enough</h2><div class="group"><p>&quot;Assuming that a deal is reached — our base case now — the key question will be whether its size and timing will improve global oil balances sufﬁciently to support prices above current levels,&quot; analysts at Goldman Sachs said in a research note published Thursday.</p><p>&quot;This is key, as a cut that would prove too little too late would lead to storage saturation and additional necessary production shut-in, with distressed producers driving physical crude prices and spot oil prices sharply lower.&quot; </p><p>&quot;Our updated 2020 global oil balance suggests that a 10 million barrels per day headline cut would not be sufﬁcient, still requiring necessary price induced shut-ins on top of such voluntary curtailments,&quot; they added.</p></div><div role="button" tabindex="0" id="Placeholder-ArticleBody-Video-106481392" class="PlaceHolder-wrapper vilynx_enabled" data-vilynx-id="7000130857"><div class="InlineVideo-videoEmbed" id="InlineVideo-0"><div class="InlineVideo-wrapper"><div style="height:100%" class="lazyload-placeholder"></div><div class="InlineVideo-videoFooter"><div class="InlineVideo-videoDurationContainer"><span class="InlineVideo-videoLabel">VIDEO</span><span class="InlineVideo-videoDurationWithLeading0">3:27</span><span class="InlineVideo-videoDuration InlineVideo-videoLabel">03:27</span></div><div class="InlineVideo-title">It&#x27;s &#x27;challenging&#x27; to get an oil production deal, says strategist</div><div class="InlineVideo-section"><a href="https://www.cnbc.com/capital-connection/">Capital Connection</a></div></div></div></div><div class="PlaceHolder-endCard PlaceHolder-inactive"></div></div><div class="group"><p>On Thursday morning, Reuters reported, citing two unnamed OPEC sources, that differences between Riyadh and Moscow remain over the baseline and volumes for any oil cuts.</p><p>Bjarne Schieldrop, chief commodities analyst at SEB, told CNBC via email that he expects a deal to either fall apart, or for the assumed 10 million barrels per day production cut to be a medium-term target.</p><p>&quot;We don&#x27;t expect anything will be decided before the G-20 meeting,&quot; Schieldrop said, partly because the OPEC+ meeting had been &quot;instigated&quot; by President Donald Trump.</p><p>&quot;If the G-20 cannot deliver on Friday 10 April according to what is required by OPEC+ on Thursday 9 April, then Saudi Arabia and Russia can blame the G-20 and get some political heat from President Trump off their backs,&quot; he added.</p></div><h2 class="ArticleBody-subtitle">How did we get here?</h2><div class="group"><p>The coronavirus pandemic has meant countries around the world have effectively had to shut down, with many governments imposing draconian measures on the daily lives of billions of people.</p><p>The restrictions have created an unprecedented demand shock in energy markets, just as a price war broke out between powerhouse producers Saudi Arabia and Russia.</p><p>Last month, Saudi Arabia recommended cutting production by 1.5 million barrels per day as the coronavirus outbreak curbed demand.</p><p>However, Moscow rejected the proposal, thus bringing an end to the group&#x27;s three-year production-cutting pact on March 31.</p></div><div id="ArticleBody-MobileAdhesion" class="MobileAdhesion-container" data-module="mps-slot"></div></div><div class="RelatedTags-relatedTags" id="RelatedTags-6" data-module="RelatedTags"><div class="RelatedTags-wrapper" style="border-color:#000000"><div class="RelatedTags-header">Related Tags</div><ul class="RelatedTags-tags"><li><a href="https://www.cnbc.com/search/?query=OPEC%20Meetings">OPEC Meetings</a></li><li><a href="https://www.cnbc.com/id/10000937">OPEC</a></li><li><a href="https://www.cnbc.com/search/?query=Donald%20Trump">Donald Trump</a></li><li><a href="https://www.cnbc.com/id/10000385">United States</a></li><li><a href="https://www.cnbc.com/russia/">Russia</a></li></ul></div></div></div><div class="SidebarArticle-sidebar PageBuilder-sidebar"><div class="SidebarArticle-sticky" style="top:70px"><div style="margin-top:0px"><div style="height:100%" class="lazyload-placeholder"></div></div><div><div style="height:100%" class="lazyload-placeholder"></div></div></div></div></div><div class="PageBuilder-containerFluidWidths PageBuilder-pageRow"><div class="PageBuilder-col-9 PageBuilder-col PageBuilder-article"></div></div><div class="PageBuilder-containerFluidWidths PageBuilder-pageRow"><div class="PageBuilder-col-12 PageBuilder-col PageBuilder-article"><div style="height:100%" class="lazyload-placeholder"></div></div></div></div></div></div></div><div id="MobileAdhesion-Homepage" class="MobileAdhesion-container" data-module="mps-slot"></div><div class="Footer-container" id="GlobalFooter" data-mini-video-player-dont-scroll-beyond-here="true"><div class="Footer-gridContainer"><div class="Footer-wrapper"><div class="Footer-header"><a href="//www.cnbc.com"><img src="data:image/svg+xml;base64,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" alt="logo"/></a></div><div class="Footer-content"><ul class="Footer-menu"><li><a href="https://www.cnbc.com/application/pro/?__source=pro|display|cnbc|house|PRO_Footer_MktgPg/"><div>Subscribe to CNBC PRO</div></a></li><li><a href="https://www.cnbc.com/cnbc-reprints/"><div>Licensing &amp; Reprints</div></a></li><li><a href="https://www.cnbccouncils.com/"><div>CNBC Councils</div></a></li><li><a href="https://corporate.comcast.com/values/integrity"><div>Supply Chain Values</div></a></li><li><a href="https://www.cnbc.com/advertising-and-partnerships/"><div>Advertise With Us</div></a></li><li><a href="https://www.cnbcinsights.com/c/a/5bz17E1ICrI1gVk4ZBAbCA"><div>Join the CNBC Panel</div></a></li><li><a href="https://www.cnbc.com/digital-products/"><div>Digital Products</div></a></li><li><a href="https://www.cnbc.com/cnbc-news-releases/"><div>News Releases</div></a></li><li><a href="https://www.cnbc.com/closed-captioning/"><div>Closed Captioning</div></a></li><li><a href="https://www.cnbc.com/corrections/"><div>Corrections</div></a></li><li><a href="https://www.cnbc.com/about/"><div>About CNBC</div></a></li><li><a href="https://www.cnbc.com/cnbc-internship-program/"><div>Internships</div></a></li><li><a href="https://www.cnbc.com/site-map/"><div>Site Map</div></a></li><li><a href="https://www.cnbc.com/podcasts/"><div>Podcasts</div></a></li><li><a href="https://info.evidon.com/pub_info/16924?v=1"><div>AdChoices</div></a></li><li><a href="https://www.cnbc.com/cnbc-careers-and-employment/"><div>Careers</div></a></li><li><a href="https://help.cnbc.com/"><div>Help</div></a></li><li><a href="https://help.cnbc.com/contact/"><div>Contact</div></a></li></ul><ul class="Footer-share"><li><a href="https://www.facebook.com/cnbc/" alt="facebook" target="_blank" aria-label="facebook"><span class="icon-social_facebook"></span></a></li><li><a href="https://www.twitter.com/cnbc/" alt="twitter" target="_blank" aria-label="twitter"><span class="icon-social_twitter"></span></a></li><li><a href="https://www.linkedin.com/company/cnbc/" alt="linkedin" target="_blank" aria-label="linkedin"><span class="icon-social_linkedin"></span></a></li><li><a href="https://www.instagram.com/cnbc/" alt="instagram" target="_blank" aria-label="instagram"><span class="icon-social_instagram"></span></a></li><li><a href="https://www.youtube.com/user/cnbc/" alt="youtube" target="_blank" aria-label="youtube"><span class="icon-social_youtube"></span></a></li><li><a href="https://apple.news/T3OtoXcxtRkuHRkM7SpFP_Q" alt="apple_news" target="_blank" aria-label="apple_news"><span class="icon-social_apple_news"></span></a></li><li><a href="https://www.cnbc.com/rss-feeds/" alt="rss" target="_blank" aria-label="rss"><span class="icon-social_rss"></span></a></li></ul><div class="Footer-info"><div class="Footer-section"><h4>News Tips</h4><p class="Footer-sectionInfo">Got a confidential news tip? We want to hear from you.</p><a href="//www.cnbc.com/news-tips/"><button>Get In Touch</button></a></div><div class="Footer-section"><h4 class="Footer-newsletter"><span class="icon-newsletter"></span><div>CNBC Newsletters</div></h4><p class="Footer-sectionInfo">Sign up for free newsletters and get more CNBC delivered to your inbox</p><a href="//www.cnbc.com/sign-up-for-cnbc-newsletters/"><button>Sign Up Now</button></a><p class="Footer-copyright">Get this delivered to your inbox, and more info about our products and services. <a href="https://www.nbcuniversal.com/privacy?brandA=CNBC&amp;intake=CNBC"></a></p></div></div><div class="Footer-privacy"><a href="https://www.nbcuniversal.com/privacy?brandA=CNBC&amp;intake=CNBC">Privacy Policy</a><span class="Footer-pipeSymbol">|</span><a href="https://www.nbcuniversal.com/privacy/notrtoo?brandA=CNBC&amp;intake=CNBC">Do Not Sell My Personal Information</a><span class="Footer-pipeSymbol">|</span><a href="https://www.cnbc.com/nbcuniversal-terms-of-service/">Terms of Service</a></div><div class="Footer-disclaimer"><p class="Footer-copyright">© <!-- -->2020<!-- --> CNBC LLC. All Rights Reserved.<!-- --> <a href="http://www.nbcuni.com/">A Division of NBCUniversal</a></p><p class="Footer-copyright">Data is a real-time snapshot *Data is delayed at least 15 minutes. Global Business and Financial News, Stock Quotes, and Market Data and Analysis.</p><div class="Footer-marketData"><a href="https://www.cnbc.com/market-data-terms-of-service/">Market Data Terms of Use and Disclaimers</a></div><p class="Footer-copyright">Data also provided by<!-- --> <a href="//www.cnbc.com/market-data-terms-of-service/"><img class="Footer-reutersLogo" src="data:image/svg+xml;base64,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" alt="Reuters"/></a></p></div></div></div></div></div></div><div class="UniversalVideoPlayer-videoContainer  paused   " style="top:-3000px;bottom:;left:-3000px;transform:;transform-origin:;transition:;position:"></div></div></div><script charSet="UTF-8">
  var measurementEnabled = true;
  if (false) {
    var optanonCookie =
      document &&
      document.cookie &&
      document.cookie
        .split(';')
        .map((s) => s.trim())
        .find((s) => s.startsWith('OptanonConsent'));
    var measurementCategoryEnabledRegex = /groups=[^&]*%2C2%3A1/;
    measurementEnabled = measurementCategoryEnabledRegex.test(optanonCookie);
  };
  window._comscore = [
    {
      c1: '2',
      c2: '1000004',
      options: { url_append: 'comscorekw=Markets|Futures_&_Commodities' },
      cs_ucfr: measurementEnabled ? 1 : 0
    }
  ];
</script><script src="https://sb.scorecardresearch.com/beacon.js"></script><noscript><img alt="comscore" src="https://sb.scorecardresearch.com/p?c1=2&c2=1000004&cv=2.0&cj=1" /></noscript><script charSet="UTF-8">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</script><script charSet="UTF-8">
          function isES6Supported() {
            'use strict';

            if (typeof Symbol == 'undefined') return false;
            try {
              eval('class Foo {}');
              eval('var bar = (x) => x+1');
            } catch (e) { return false; }

            return true;
          }

          function addScript(src) {
            var s = document.createElement('script');
            s.setAttribute('src', src);
            document.head.appendChild(s);
          }

          if (!isES6Supported()) {
            addScript('https://static-redesign.cnbcfm.com/dist/polyfill-1ba59682c620204a09ca.js');
          }
        </script><script charSet="UTF-8">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</script></body></html>