<!DOCTYPE html><html lang="en" prefix="og=https://ogp.me/ns#" itemType="https://schema.org/WebPage"><head><link rel="preload" as="font" href="https://static-redesign.cnbcfm.com/dist/icomoon.ttf" type="font/ttf" crossorigin="anonymous"/><link rel="preload" as="font" href="https://static-redesign.cnbcfm.com/dist/351C86_0_0.woff2" type="font/woff2" crossorigin="anonymous"/><link rel="preload" as="font" href="https://static-redesign.cnbcfm.com/dist/351C86_1_0.woff2" type="font/woff2" crossorigin="anonymous"/><link rel="preload" as="font" href="https://static-redesign.cnbcfm.com/dist/351C86_2_0.woff2" type="font/woff2" crossorigin="anonymous"/><link rel="preload" as="font" href="https://static-redesign.cnbcfm.com/dist/351C86_3_0.woff2" type="font/woff2" crossorigin="anonymous"/><link rel="preload" as="font" href="https://static-redesign.cnbcfm.com/dist/351C86_4_0.woff2" type="font/woff2" crossorigin="anonymous"/><link rel="preload" as="font" href="https://static-redesign.cnbcfm.com/dist/LyonText-Bold-Web.woff2" type="font/woff2" crossorigin="anonymous"/><link rel="preload" as="font" href="https://static-redesign.cnbcfm.com/dist/LyonText-Regular-Web.woff2" type="font/woff2" crossorigin="anonymous"/><link rel="preload" as="script" href="https://sb.scorecardresearch.com/beacon.js"/><link rel="preload" as="script" href="https://static-redesign.cnbcfm.com/dist/main-f41c29c245abc5320cce.js"/><link rel="preload" as="script" href="https://static-redesign.cnbcfm.com/dist/vendors~containers-App-9c32554666238ff325cf.js"/><link rel="preload" as="script" href="https://static-redesign.cnbcfm.com/dist/containers-App~containers-StandAloneComponentApp-4eaa768768d6e6fed42f.js"/><link rel="preload" as="script" href="https://static-redesign.cnbcfm.com/dist/containers-App-c45efbaffc3eb369b727.js"/><link rel="preload" as="script" href="https://static-redesign.cnbcfm.com/dist/vendors~containers-GlobalHeaderContainer~containers-HalfHalfBreakerContainerCNBC~containers-Navigato~5338490a-2727acb24c049aad1d66.js"/><link rel="preload" as="script" href="https://static-redesign.cnbcfm.com/dist/vendors~containers-GlobalHeaderContainer~containers-Navigator~containers-QuotePage~containers-SiteMap-875114aabd2b7ae3e597.js"/><link rel="preload" as="script" href="https://static-redesign.cnbcfm.com/dist/vendors~containers-Navigator~containers-QuotePage-0d2caaf0bdfece5bbd85.js"/><link rel="preload" as="script" href="https://static-redesign.cnbcfm.com/dist/containers-GlobalHeaderContainer~containers-Navigator~containers-QuotePage~containers-SiteMap-3cfd15d76eab2b9b85b4.js"/><link rel="preload" as="script" href="https://static-redesign.cnbcfm.com/dist/containers-Navigator-0a01bf498ff87fd06a80.js"/><link rel="preload" as="script" href="https://static-redesign.cnbcfm.com/dist/components-PcmModule-Ads-TopBanner-c0581f0e8bf6b6fe94f9.js"/><link rel="preload" as="script" href="https://static-redesign.cnbcfm.com/dist/components-PcmModule-ArticleHeader-d98a8d2cdc5e1f46ead9.js"/><link rel="preload" as="script" href="https://static-redesign.cnbcfm.com/dist/components-shared-Article-InlineImage-0e85e5ca26e93659e50d.js"/><link rel="preload" as="script" href="https://static-redesign.cnbcfm.com/dist/components-PcmModule-ArticleInlineMedia-e99204797dca2a02adb9.js"/><link rel="preload" as="script" href="https://static-redesign.cnbcfm.com/dist/components-PcmModule-AboutThisSection~components-PcmModule-ArticleBody~components-PcmModule-BioDetai~dcc95d95-78625c50df84d4096a41.js"/><link rel="preload" as="script" href="https://static-redesign.cnbcfm.com/dist/components-PcmModule-KeyPoints-3d76fe82f3dc39687d36.js"/><link rel="preload" as="script" href="https://static-redesign.cnbcfm.com/dist/components-PcmModule-ArticleBody-27c8ad798c408e050472.js"/><link rel="preload" as="script" href="https://static-redesign.cnbcfm.com/dist/components-Video-UniversalVideoPlayer-PlaceHolder-e5ca1c6f80510706cf5e.js"/><link rel="preload" as="script" href="https://static-redesign.cnbcfm.com/dist/components-PcmModule-RelatedTags-dc0ec13e3acde9b151ec.js"/><link rel="preload" as="script" href="https://static-redesign.cnbcfm.com/dist/components-PcmModule-TransporterSection-79779b47a683f8875c2e.js"/><title itemProp="name">Walmart strikes deal with secondhand apparel site ThredUp</title><meta name="viewport" content="initial-scale=1.0, width=device-width"/><meta http-equiv="X-UA-Compatible" content="IE=Edge"/><meta property="AssetType" content="cnbcnewsstory"/><meta property="pageNodeId" content="106551976"/><meta itemProp="description" name="description" content="It&#x27;s the latest retailer to partner with ThredUp, an e-commerce platform that sells secondhand clothing, shoes and other accessories."/><link itemProp="url" rel="canonical" href="https://www.cnbc.com/2020/05/27/walmart-strikes-deal-with-secondhand-apparel-site-thredup.html"/><link rel="icon" type="image/png" href="/favicon.ico"/><meta property="og:type" content="article"/><meta property="og:title" content="Walmart strikes deal with secondhand apparel site to ramp up online fashion sales"/><meta property="og:description" content="It&#x27;s the latest retailer to partner with ThredUp, an e-commerce platform that sells secondhand clothing, shoes and other accessories."/><meta property="og:url" content="https://www.cnbc.com/2020/05/27/walmart-strikes-deal-with-secondhand-apparel-site-thredup.html"/><meta property="og:site_name" content="CNBC"/><meta http-equiv="pics-label" content="(pics-1.1 &quot;http://www.icra.org/ratingsv02.html&quot; l gen true for &quot;http://www.msnbc.msn.com&quot; r (nz 1vz 1lz 1oz 1cz 1) &quot;http://www.rsac.org/ratingsv01.html&quot; l gen true for &quot;http://www.msnbc.msn.com&quot; r (l 0n 0s 0v 0))"/><meta itemProp="dateCreated" content="2020-05-27T04:01:01+0000"/><meta itemProp="dateModified" content="2020-05-27T04:01:01+0000"/><meta itemProp="lastReviewed" content="2020-05-27T04:01:01+0000"/><meta itemProp="inLanguage" content="en-US"/><meta itemProp="sourceOrganization" content="CNBC"/><meta property="og:image" itemProp="image" content="https://image.cnbcfm.com/api/v1/image/106552079-1590503649973gettyimages-1182924246.jpeg?v=1590504689"/><meta name="twitter:image:src" content="https://image.cnbcfm.com/api/v1/image/106552079-1590503649973gettyimages-1182924246.jpeg?v=1590504689"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@CNBC"/><meta name="twitter:url" content="https://www.cnbc.com/2020/05/27/walmart-strikes-deal-with-secondhand-apparel-site-thredup.html"/><meta name="twitter:title" content="Walmart strikes deal with secondhand apparel site to ramp up online fashion sales"/><meta name="twitter:description" content="It&#x27;s the latest retailer to partner with ThredUp, an e-commerce platform that sells secondhand clothing, shoes and other accessories."/><meta name="twitter:creator" content="melissa_repko"/><meta property="article:publisher" content="https://www.facebook.com/cnbc"/><meta property="article:published_time" content="2020-05-27T04:01:01+0000"/><meta property="article:modified_time" content="2020-05-27T04:01:01+0000"/><meta itemProp="contentRating" content="NR"/><meta name="news_keywords" content="Apparel Retail,Fashion,Retail industry,Business,Breaking News: Business,Walmart Inc,Gap Inc,Macy&#x27;s Inc,Cabco Trust for JC Penney Debentures,business news"/><meta itemProp="keywords" name="keywords" content="Apparel Retail,Fashion,Retail industry,Business,Breaking News: Business,Walmart Inc,Gap Inc,Macy&#x27;s Inc,Cabco Trust for JC Penney Debentures,business news"/><meta itemProp="specialty" content="Apparel Retail,Fashion,Retail industry,Business,Breaking News: Business,Walmart Inc,Gap Inc,Macy&#x27;s Inc,Cabco Trust for JC Penney Debentures"/><meta name="tp:PreferredRuntimes" content="universal"/><meta name="tp:PreferredFormats" content="M3U,MPEG4"/><meta name="tp:initialize" content="false"/><meta name="apple-itunes-app" content="app-id=398018310" app-argument="//www.cnbc.com/id/104671274"/><meta property="al:ios:app_name" content="CNBC Business News and Finance"/><meta property="al:ios:app_store_id" content="398018310"/><meta itemProp="primaryImageOfPage" content="https://image.cnbcfm.com/api/v1/image/106552079-1590503649973gettyimages-1182924246.jpeg?v=1590504689"/><meta name="parsely-metadata" content="{&quot;nodeid&quot;:106551976,&quot;originalImage&quot;:&quot;https://image.cnbcfm.com/api/v1/image/106552079-1590503649973gettyimages-1182924246.jpeg?v=1590504689&quot;}"/><script type="application/ld+json" charSet="UTF-8">{"@context":"https://schema.org","@type":"NewsArticle","description":"It's the latest retailer to partner with ThredUp, an e-commerce platform that sells secondhand clothing, shoes and other accessories.","speakable":{"@type":"SpeakableSpecification","xpath":["/html/head/title","/html/head/meta[@name=\"description\"]/@content","//div[contains(@class, \"group\")][1]/p"]},"mainEntityOfPage":"https://www.cnbc.com/2020/05/27/walmart-strikes-deal-with-secondhand-apparel-site-thredup.html","url":"https://www.cnbc.com/2020/05/27/walmart-strikes-deal-with-secondhand-apparel-site-thredup.html","headline":"Walmart strikes deal with secondhand apparel site to ramp up online fashion sales","dateCreated":"2020-05-27T04:01:01+0000","datePublished":"2020-05-27T04:01:01+0000","dateModified":"2020-05-27T04:01:01+0000","author":{"@type":"Person","name":"Melissa Repko"},"creator":["Melissa Repko"],"publisher":{"@type":"Organization","name":"CNBC","url":"https://www.cnbc.com/","logo":{"@type":"ImageObject","url":"https://sc.cnbcfm.com/applications/cnbc.com/staticcontent/img/cnbc-hdr-logo2.png","width":360,"height":60},"sameAs":["https://www.facebook.com/cnbc","https://www.instagram.com/cnbc","https://www.linkedin.com/company/cnbc","https://twitter.com/cnbc"]},"articleSection":"Business News","keywords":["cnbc","Articles","Apparel Retail","Fashion","Retail industry","Business","Breaking News: Business","Walmart Inc","Gap Inc","Macy's Inc","Cabco Trust for JC Penney Debentures","Business News","Discounters","e-commerce","Apparel","Retail","source:tagname:CNBC US Source"],"image":{"@type":"ImageObject","url":"https://image.cnbcfm.com/api/v1/image/106552079-1590503649973gettyimages-1182924246.jpeg?v=1590504689","width":4000,"height":2667},"thumbnailUrl":"https://image.cnbcfm.com/api/v1/image/106552079-1590503649973gettyimages-1182924246.jpeg?v=1590504689&w=720&h=405","video":{"@type":"VideoObject","contentUrl":"//cnbcmbr-vh.akamaihd.net/i/mp4/VCPS/Y2020/M05D26/7000137897/1590496806-9492616375-hd_MBR_,0240,0300,0500,0700,0900,1300,1700,4500,.mp4.csmil/master.m3u8","description":"Real estate continues to undergo massive changes because of the Covid-19 pandemic. Stephen Ross, founder and chairman of Related Companies and owner of the Miami Dolphins, joins \"Squawk Box\" to discuss what changes are coming to the industry.","duration":"PT3M47S","embedUrl":"https://www.cnbc.com/video/2020/05/26/real-estate-industry-coronavirus-pandemic-bankruptcies-squawk-box.html","name":"Expect many post-pandemic bankruptcies, says Related Companies' Stephen Ross","thumbnailUrl":"https://image.cnbcfm.com/api/v1/image/106551887-realestate.jpg?v=1590497011","uploadDate":"2020-05-26T12:40:11+0000"}}</script><meta property="article:section" content="Retail"/><link rel="amphtml" href="https://www.cnbc.com/amp/2020/05/27/walmart-strikes-deal-with-secondhand-apparel-site-thredup.html"/><meta property="article:author" content="https://www.facebook.com/CNBC"/><meta name="author" content="Melissa Repko"/><meta property="article:opinion" content="false"/><meta property="article:tag" content="Apparel Retail"/><meta property="article:tag" content="Fashion"/><meta property="article:tag" content="Retail industry"/><meta property="article:tag" content="Business"/><meta property="article:tag" content="Breaking News: Business"/><meta property="article:tag" content="Walmart Inc"/><meta property="article:tag" content="Gap Inc"/><meta property="article:tag" content="Macy&#x27;s Inc"/><meta property="article:tag" content="Cabco Trust for JC Penney Debentures"/><style type="text/css">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</style></head><body><div><!-- Comscore Identifier: comscorekw=Business_News|Retail --></div><div id="root"><div><div class="AuthModal-surfPopupBackground" style="display:none"><div id="surfContainer" class="AuthModal-surfContainer"><div class="AuthModal-logoContainer"><div class="AuthModal-logo"><img src="data:image/png;base64,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" alt="CNBC logo"/></div><a href="#" class="AuthModal-surfCloseBtn" role="button" tabindex="0">×</a></div><div class="AuthModal-SignInSignUp"><ul class="AuthModal-tab"><li><a href="#" role="button" tabindex="0">LOG IN</a></li><li><a href="#" role="button" tabindex="0">SIGN UP</a></li></ul><div id="surfWrapper" class="AuthModal-surfWrapper"></div><p><input type="checkbox"/>Keep Me Logged In</p></div><div class="AuthModal-Footer"></div></div></div></div><div class="App-containerClick"><div id="BrandPageWrapper" class="cnbcBrand"><div class="JumpLink-container"><a href="#MainContent" class="JumpLink-link">Skip Navigation</a></div><header class="GlobalNavigation-container" id="GlobalNavigation"><div class="CountdownClock-countdownContainer"><div id="GlobalNavigation-CountdownClock" class="CountdownClock-container" data-module="mps-slot"></div></div><div class="GlobalNavigation-globalNavigation"><div class="GlobalNavigation-gridContainer"><div class="GlobalNavigation-wrapper"><div class="branding-menu-brandingMenu"><a href="//www.cnbc.com/" class="branding-menu-logo"><img src="data:image/svg+xml;base64,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" alt="logo"/></a><div class="account-menu-accountMenu"><ul><li><a href="#">SIGN IN</a></li><li><a href="/pro/" title="pro_subscriber">Pro</a></li><li><a href="//www.cnbc.com/watchlist/" title="watchlist">Watchlist</a></li><li class="SignInMenu-makeit"><a href="/make-it/" title="makeit">Make It<span class="icon-offsite-arrow"></span></a></li><li><a href="/select/" title="select">Select<span class="icon-offsite-arrow"></span></a></li></ul><ul class="account-menu-editionMenu"><li class="AccountMenu-li"><a href="/?region=usa" alt="us_edition" class="account-menu-underlineLabel">USA</a></li><li class="AccountMenu-li"><a href="/world/" alt="international_edition">INTL</a></li></ul></div></div><div class="GlobalNavigation-desktopNavMenu"><div class="nav-menu-navMenu " id="nav-menu"><button class="nav-menu-desktopHamburger nav-menu-button"><span class="icon-menu"></span></button><a href="/" class="nav-menu-logoContainer"><img src="data:image/svg+xml;base64,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" class="nav-menu-logo" alt="logo"/></a><div class="nav-menu-mainLinks"><div class="nav-menu-mainLinksWrapperStart nav-menu-mainLinksWrapper"><div class=" nav-menu-navLinks"><div class="nav-menu-primaryLink markets"><a href="https://www.cnbc.com/markets/" class="nav-menu-button"><span class="icon-markets"></span><span class="nav-menu-buttonText">Markets</span></a><ul class="nav-menu-subLinks" id="nav-menu-dropdownMenu" style="display:none"><li data-text="Pre-Markets"><a href="https://www.cnbc.com/pre-markets/" class="nav-menu-subLink" tabindex="-1">Pre-Markets</a></li><li data-text="U.S. Markets"><a href="https://www.cnbc.com/us-markets/" class="nav-menu-subLink" tabindex="-1">U.S. Markets</a></li><li data-text="Currencies"><a href="https://www.cnbc.com/currencies/" class="nav-menu-subLink" tabindex="-1">Currencies</a></li><li data-text="Cryptocurrency"><a href="https://www.cnbc.com/cryptocurrency/" class="nav-menu-subLink" tabindex="-1">Cryptocurrency</a></li><li data-text="Futures &amp; Commodities"><a href="https://www.cnbc.com/futures-and-commodities/" class="nav-menu-subLink" tabindex="-1">Futures &amp; Commodities</a></li><li data-text="Bonds"><a href="https://www.cnbc.com/bonds/" class="nav-menu-subLink" tabindex="-1">Bonds</a></li><li data-text="Funds &amp; ETFs"><a href="https://www.cnbc.com/funds-and-etfs/" class="nav-menu-subLink" tabindex="-1">Funds &amp; ETFs</a></li></ul></div><div class="nav-menu-primaryLink watchlist"><a href="//www.cnbc.com/watchlist/" class="nav-menu-button"><span class="icon-watchlist"></span><span class="nav-menu-buttonText">Watchlist</span></a><ul class="nav-menu-subLinks" id="nav-menu-dropdownMenu" style="display:none"></ul></div><div class="nav-menu-primaryLink business_news"><a href="https://www.cnbc.com/business/" class="nav-menu-button"><span class="icon-news"></span><span class="nav-menu-buttonText">Business</span></a><ul class="nav-menu-subLinks" id="nav-menu-dropdownMenu" style="display:none"><li data-text="Economy"><a href="https://www.cnbc.com/economy/" class="nav-menu-subLink" tabindex="-1">Economy</a></li><li data-text="Finance"><a href="https://www.cnbc.com/finance/" class="nav-menu-subLink" tabindex="-1">Finance</a></li><li data-text="Health &amp; Science"><a href="https://www.cnbc.com/health-and-science/" class="nav-menu-subLink" tabindex="-1">Health &amp; Science</a></li><li data-text="Media"><a href="https://www.cnbc.com/media/" class="nav-menu-subLink" tabindex="-1">Media</a></li><li data-text="Real Estate"><a href="https://www.cnbc.com/real-estate/" class="nav-menu-subLink" tabindex="-1">Real Estate</a></li><li data-text="Energy"><a href="https://www.cnbc.com/energy/" class="nav-menu-subLink" tabindex="-1">Energy</a></li><li data-text="Transportation"><a href="https://www.cnbc.com/transportation/" class="nav-menu-subLink" tabindex="-1">Transportation</a></li><li data-text="Industrials"><a href="https://www.cnbc.com/industrials/" class="nav-menu-subLink" tabindex="-1">Industrials</a></li><li data-text="Retail"><a href="https://www.cnbc.com/retail/" class="nav-menu-subLink" tabindex="-1">Retail</a></li><li data-text="Wealth"><a href="https://www.cnbc.com/wealth/" class="nav-menu-subLink" tabindex="-1">Wealth</a></li><li data-text="Small Business"><a href="https://www.cnbc.com/small-business/" class="nav-menu-subLink" tabindex="-1">Small Business</a></li></ul></div><div class="nav-menu-primaryLink investing"><a href="https://www.cnbc.com/investing/" class="nav-menu-button"><span class="icon-investing"></span><span class="nav-menu-buttonText">Investing</span></a><ul class="nav-menu-subLinks" id="nav-menu-dropdownMenu" style="display:none"><li data-text="Invest In You"><a href="https://www.cnbc.com/invest-in-you/" class="nav-menu-subLink" tabindex="-1">Invest In You</a></li><li data-text="Personal Finance"><a href="https://www.cnbc.com/personal-finance/" class="nav-menu-subLink" tabindex="-1">Personal Finance</a></li><li data-text="Financial Advisors"><a href="https://www.cnbc.com/financial-advisors/" class="nav-menu-subLink" tabindex="-1">Financial Advisors</a></li><li data-text="Trading Nation"><a href="https://www.cnbc.com/trading-nation/" class="nav-menu-subLink" tabindex="-1">Trading Nation</a></li><li data-text="Options Action"><a href="https://www.cnbc.com/options-action/" class="nav-menu-subLink" tabindex="-1">Options Action</a></li><li data-text="ETF Street"><a href="https://www.cnbc.com/etf-street/" class="nav-menu-subLink" tabindex="-1">ETF Street</a></li><li data-text="Buffett Archive"><a href="https://buffett.cnbc.com" class="nav-menu-subLink" target="_blank" tabindex="-1">Buffett Archive</a></li><li data-text="Earnings"><a href="https://www.cnbc.com/earnings/" class="nav-menu-subLink" tabindex="-1">Earnings</a></li><li data-text="Trader Talk"><a href="https://www.cnbc.com/trader-talk/" class="nav-menu-subLink" tabindex="-1">Trader Talk</a></li></ul></div><div class="nav-menu-primaryLink tech"><a href="https://www.cnbc.com/technology/" class="nav-menu-button"><span class="icon-tech"></span><span class="nav-menu-buttonText">Tech</span></a><ul class="nav-menu-subLinks" id="nav-menu-dropdownMenu" style="display:none"><li data-text="Cybersecurity"><a href="https://www.cnbc.com/cybersecurity/" class="nav-menu-subLink" tabindex="-1">Cybersecurity</a></li><li data-text="Enterprise"><a href="https://www.cnbc.com/enterprise/" class="nav-menu-subLink" tabindex="-1">Enterprise</a></li><li data-text="Internet"><a href="https://www.cnbc.com/internet/" class="nav-menu-subLink" tabindex="-1">Internet</a></li><li data-text="Media"><a href="https://www.cnbc.com/media/" class="nav-menu-subLink" tabindex="-1">Media</a></li><li data-text="Mobile"><a href="https://www.cnbc.com/mobile/" class="nav-menu-subLink" tabindex="-1">Mobile</a></li><li data-text="Social Media"><a href="https://www.cnbc.com/social-media/" class="nav-menu-subLink" tabindex="-1">Social Media</a></li><li data-text="Venture Capital"><a href="https://www.cnbc.com/venture-capital/" class="nav-menu-subLink" tabindex="-1">Venture Capital</a></li><li data-text="Tech Guide"><a href="https://www.cnbc.com/tech-guide/" class="nav-menu-subLink" tabindex="-1">Tech Guide</a></li></ul></div><div class="nav-menu-primaryLink politics"><a href="https://www.cnbc.com/politics/" class="nav-menu-button"><span class="icon-politics"></span><span class="nav-menu-buttonText">Politics</span></a><ul class="nav-menu-subLinks" id="nav-menu-dropdownMenu" style="display:none"><li data-text="White House"><a href="https://www.cnbc.com/white-house/" class="nav-menu-subLink" tabindex="-1">White House</a></li><li data-text="Policy"><a href="https://www.cnbc.com/policy/" class="nav-menu-subLink" tabindex="-1">Policy</a></li><li data-text="Defense"><a href="https://www.cnbc.com/defense/" class="nav-menu-subLink" tabindex="-1">Defense</a></li><li data-text="Congress"><a href="https://www.cnbc.com/congress/" class="nav-menu-subLink" tabindex="-1">Congress</a></li><li data-text="2020 Elections"><a href="https://www.cnbc.com/2020-elections/" class="nav-menu-subLink" tabindex="-1">2020 Elections</a></li></ul></div><div class="nav-menu-primaryLink cnbc_tv"><a href="https://www.cnbc.com/tv/" class="nav-menu-button"><span class="icon-cnbctv"></span><span class="nav-menu-buttonText">CNBC TV</span></a><ul class="nav-menu-subLinks" id="nav-menu-dropdownMenu" style="display:none"><li data-text="Live TV"><a href="http://www.cnbc.com/live-tv/?trknav=navigation:shows:watchlive:46" class="nav-menu-subLink" tabindex="-1">Live TV</a></li><li data-text="Live Audio"><a href="https://www.cnbc.com/live-audio/" class="nav-menu-subLink" tabindex="-1">Live Audio</a></li><li data-text="Latest Video"><a href="https://www.cnbc.com/video/" class="nav-menu-subLink" tabindex="-1">Latest Video</a></li><li data-text="Top Video"><a href="https://www.cnbc.com/top-video/" class="nav-menu-subLink" tabindex="-1">Top Video</a></li><li data-text="CEO Interviews"><a href="https://www.cnbc.com/video-ceo-interviews/" class="nav-menu-subLink" tabindex="-1">CEO Interviews</a></li><li data-text="Business Day Shows"><a href="https://www.cnbc.com/business-day/" class="nav-menu-subLink" tabindex="-1">Business Day Shows</a></li><li data-text="Primetime Shows"><a href="https://www.cnbc.com/primetime-shows/" class="nav-menu-subLink" tabindex="-1">Primetime Shows</a></li><li data-text="CNBC World"><a href="https://www.cnbc.com/features/" class="nav-menu-subLink" tabindex="-1">CNBC World</a></li><li data-text="Digital Originals"><a href="https://www.cnbc.com/digital-original/" class="nav-menu-subLink" tabindex="-1">Digital Originals</a></li><li data-text="Full Episodes"><a href="http://www.cnbc.com/live-tv/?trknav=navigation:more:fullepisodes:100746233" class="nav-menu-subLink" tabindex="-1">Full Episodes</a></li></ul></div><div aria-hidden="true" class="nav-menu-navUnderline"></div><div aria-hidden="true" class="nav-menu-navDropdownWrap"></div><div class="nav-menu-primaryLink hamburger"><button class="nav-menu-hamburger nav-menu-button"><span class="icon-menu"></span><span class="nav-menu-buttonText">Menu</span></button></div></div></div></div><div class="nav-menu-progressBarContainer"></div></div></div><button class="SearchToggle-button searchToggler analyticsSearchButton"><span class="searchToggler analyticsSearchButton">SEARCH QUOTES</span><i class="icon-search searchToggler analyticsSearchButton" aria-hidden="true" data-analytics-id="cnbc-search-icon"></i></button><span></span></div></div></div><span></span></header><div class="GlobalNavigation-mobileNavMenu"><div class="nav-menu-navMenu " id="nav-menu"><button class="nav-menu-desktopHamburger nav-menu-button"><span class="icon-menu"></span></button><a href="/" class="nav-menu-logoContainer"><img src="data:image/svg+xml;base64,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" class="nav-menu-logo" alt="logo"/></a><div class="nav-menu-mainLinks"><div class="nav-menu-mainLinksWrapperStart nav-menu-mainLinksWrapper"><div class=" nav-menu-navLinks"><div class="nav-menu-primaryLink markets"><a href="https://www.cnbc.com/markets/" class="nav-menu-button"><span class="icon-markets"></span><span class="nav-menu-buttonText">Markets</span></a><ul class="nav-menu-subLinks" id="nav-menu-dropdownMenu" style="display:none"><li data-text="Pre-Markets"><a href="https://www.cnbc.com/pre-markets/" class="nav-menu-subLink" tabindex="-1">Pre-Markets</a></li><li data-text="U.S. Markets"><a href="https://www.cnbc.com/us-markets/" class="nav-menu-subLink" tabindex="-1">U.S. Markets</a></li><li data-text="Currencies"><a href="https://www.cnbc.com/currencies/" class="nav-menu-subLink" tabindex="-1">Currencies</a></li><li data-text="Cryptocurrency"><a href="https://www.cnbc.com/cryptocurrency/" class="nav-menu-subLink" tabindex="-1">Cryptocurrency</a></li><li data-text="Futures &amp; Commodities"><a href="https://www.cnbc.com/futures-and-commodities/" class="nav-menu-subLink" tabindex="-1">Futures &amp; Commodities</a></li><li data-text="Bonds"><a href="https://www.cnbc.com/bonds/" class="nav-menu-subLink" tabindex="-1">Bonds</a></li><li data-text="Funds &amp; ETFs"><a href="https://www.cnbc.com/funds-and-etfs/" class="nav-menu-subLink" tabindex="-1">Funds &amp; ETFs</a></li></ul></div><div class="nav-menu-primaryLink watchlist"><a href="//www.cnbc.com/watchlist/" class="nav-menu-button"><span class="icon-watchlist"></span><span class="nav-menu-buttonText">Watchlist</span></a><ul class="nav-menu-subLinks" id="nav-menu-dropdownMenu" style="display:none"></ul></div><div class="nav-menu-primaryLink business_news"><a href="https://www.cnbc.com/business/" class="nav-menu-button"><span class="icon-news"></span><span class="nav-menu-buttonText">Business</span></a><ul class="nav-menu-subLinks" id="nav-menu-dropdownMenu" style="display:none"><li data-text="Economy"><a href="https://www.cnbc.com/economy/" class="nav-menu-subLink" tabindex="-1">Economy</a></li><li data-text="Finance"><a href="https://www.cnbc.com/finance/" class="nav-menu-subLink" tabindex="-1">Finance</a></li><li data-text="Health &amp; Science"><a href="https://www.cnbc.com/health-and-science/" class="nav-menu-subLink" tabindex="-1">Health &amp; Science</a></li><li data-text="Media"><a href="https://www.cnbc.com/media/" class="nav-menu-subLink" tabindex="-1">Media</a></li><li data-text="Real Estate"><a href="https://www.cnbc.com/real-estate/" class="nav-menu-subLink" tabindex="-1">Real Estate</a></li><li data-text="Energy"><a href="https://www.cnbc.com/energy/" class="nav-menu-subLink" tabindex="-1">Energy</a></li><li data-text="Transportation"><a href="https://www.cnbc.com/transportation/" class="nav-menu-subLink" tabindex="-1">Transportation</a></li><li data-text="Industrials"><a href="https://www.cnbc.com/industrials/" class="nav-menu-subLink" tabindex="-1">Industrials</a></li><li data-text="Retail"><a href="https://www.cnbc.com/retail/" class="nav-menu-subLink" tabindex="-1">Retail</a></li><li data-text="Wealth"><a href="https://www.cnbc.com/wealth/" class="nav-menu-subLink" tabindex="-1">Wealth</a></li><li data-text="Small Business"><a href="https://www.cnbc.com/small-business/" class="nav-menu-subLink" tabindex="-1">Small Business</a></li></ul></div><div class="nav-menu-primaryLink investing"><a href="https://www.cnbc.com/investing/" class="nav-menu-button"><span class="icon-investing"></span><span class="nav-menu-buttonText">Investing</span></a><ul class="nav-menu-subLinks" id="nav-menu-dropdownMenu" style="display:none"><li data-text="Invest In You"><a href="https://www.cnbc.com/invest-in-you/" class="nav-menu-subLink" tabindex="-1">Invest In You</a></li><li data-text="Personal Finance"><a href="https://www.cnbc.com/personal-finance/" class="nav-menu-subLink" tabindex="-1">Personal Finance</a></li><li data-text="Financial Advisors"><a href="https://www.cnbc.com/financial-advisors/" class="nav-menu-subLink" tabindex="-1">Financial Advisors</a></li><li data-text="Trading Nation"><a href="https://www.cnbc.com/trading-nation/" class="nav-menu-subLink" tabindex="-1">Trading Nation</a></li><li data-text="Options Action"><a href="https://www.cnbc.com/options-action/" class="nav-menu-subLink" tabindex="-1">Options Action</a></li><li data-text="ETF Street"><a href="https://www.cnbc.com/etf-street/" class="nav-menu-subLink" tabindex="-1">ETF Street</a></li><li data-text="Buffett Archive"><a href="https://buffett.cnbc.com" class="nav-menu-subLink" target="_blank" tabindex="-1">Buffett Archive</a></li><li data-text="Earnings"><a href="https://www.cnbc.com/earnings/" class="nav-menu-subLink" tabindex="-1">Earnings</a></li><li data-text="Trader Talk"><a href="https://www.cnbc.com/trader-talk/" class="nav-menu-subLink" tabindex="-1">Trader Talk</a></li></ul></div><div class="nav-menu-primaryLink tech"><a href="https://www.cnbc.com/technology/" class="nav-menu-button"><span class="icon-tech"></span><span class="nav-menu-buttonText">Tech</span></a><ul class="nav-menu-subLinks" id="nav-menu-dropdownMenu" style="display:none"><li data-text="Cybersecurity"><a href="https://www.cnbc.com/cybersecurity/" class="nav-menu-subLink" tabindex="-1">Cybersecurity</a></li><li data-text="Enterprise"><a href="https://www.cnbc.com/enterprise/" class="nav-menu-subLink" tabindex="-1">Enterprise</a></li><li data-text="Internet"><a href="https://www.cnbc.com/internet/" class="nav-menu-subLink" tabindex="-1">Internet</a></li><li data-text="Media"><a href="https://www.cnbc.com/media/" class="nav-menu-subLink" tabindex="-1">Media</a></li><li data-text="Mobile"><a href="https://www.cnbc.com/mobile/" class="nav-menu-subLink" tabindex="-1">Mobile</a></li><li data-text="Social Media"><a href="https://www.cnbc.com/social-media/" class="nav-menu-subLink" tabindex="-1">Social Media</a></li><li data-text="Venture Capital"><a href="https://www.cnbc.com/venture-capital/" class="nav-menu-subLink" tabindex="-1">Venture Capital</a></li><li data-text="Tech Guide"><a href="https://www.cnbc.com/tech-guide/" class="nav-menu-subLink" tabindex="-1">Tech Guide</a></li></ul></div><div class="nav-menu-primaryLink politics"><a href="https://www.cnbc.com/politics/" class="nav-menu-button"><span class="icon-politics"></span><span class="nav-menu-buttonText">Politics</span></a><ul class="nav-menu-subLinks" id="nav-menu-dropdownMenu" style="display:none"><li data-text="White House"><a href="https://www.cnbc.com/white-house/" class="nav-menu-subLink" tabindex="-1">White House</a></li><li data-text="Policy"><a href="https://www.cnbc.com/policy/" class="nav-menu-subLink" tabindex="-1">Policy</a></li><li data-text="Defense"><a href="https://www.cnbc.com/defense/" class="nav-menu-subLink" tabindex="-1">Defense</a></li><li data-text="Congress"><a href="https://www.cnbc.com/congress/" class="nav-menu-subLink" tabindex="-1">Congress</a></li><li data-text="2020 Elections"><a href="https://www.cnbc.com/2020-elections/" class="nav-menu-subLink" tabindex="-1">2020 Elections</a></li></ul></div><div class="nav-menu-primaryLink cnbc_tv"><a href="https://www.cnbc.com/tv/" class="nav-menu-button"><span class="icon-cnbctv"></span><span class="nav-menu-buttonText">CNBC TV</span></a><ul class="nav-menu-subLinks" id="nav-menu-dropdownMenu" style="display:none"><li data-text="Live TV"><a href="http://www.cnbc.com/live-tv/?trknav=navigation:shows:watchlive:46" class="nav-menu-subLink" tabindex="-1">Live TV</a></li><li data-text="Live Audio"><a href="https://www.cnbc.com/live-audio/" class="nav-menu-subLink" tabindex="-1">Live Audio</a></li><li data-text="Latest Video"><a href="https://www.cnbc.com/video/" class="nav-menu-subLink" tabindex="-1">Latest Video</a></li><li data-text="Top Video"><a href="https://www.cnbc.com/top-video/" class="nav-menu-subLink" tabindex="-1">Top Video</a></li><li data-text="CEO Interviews"><a href="https://www.cnbc.com/video-ceo-interviews/" class="nav-menu-subLink" tabindex="-1">CEO Interviews</a></li><li data-text="Business Day Shows"><a href="https://www.cnbc.com/business-day/" class="nav-menu-subLink" tabindex="-1">Business Day Shows</a></li><li data-text="Primetime Shows"><a href="https://www.cnbc.com/primetime-shows/" class="nav-menu-subLink" tabindex="-1">Primetime Shows</a></li><li data-text="CNBC World"><a href="https://www.cnbc.com/features/" class="nav-menu-subLink" tabindex="-1">CNBC World</a></li><li data-text="Digital Originals"><a href="https://www.cnbc.com/digital-original/" class="nav-menu-subLink" tabindex="-1">Digital Originals</a></li><li data-text="Full Episodes"><a href="http://www.cnbc.com/live-tv/?trknav=navigation:more:fullepisodes:100746233" class="nav-menu-subLink" tabindex="-1">Full Episodes</a></li></ul></div><div aria-hidden="true" class="nav-menu-navUnderline"></div><div aria-hidden="true" class="nav-menu-navDropdownWrap"></div><div class="nav-menu-primaryLink hamburger"><button class="nav-menu-hamburger nav-menu-button"><span class="icon-menu"></span><span class="nav-menu-buttonText">Menu</span></button></div></div></div></div><div class="nav-menu-progressBarContainer"></div></div></div><div id="MainContent" class="BrandPageWrapper-contentWrapper"><div style="display:none"></div><div><div class="Regular Article PageBuilder-page"><div class="PageBuilder-pageWrapper"><div class="PageBuilder-containerWidth100 PageBuilder-pageRow"><div class="PageBuilder-col-full PageBuilder-col PageBuilder-article"><div class="TopBanner-container" data-test="adTopBanner-0" data-analytics="RegularArticle-adTopBanner-1-0"><div id="dart_wrapper_topbanner-AdTopBanner-1" class="" data-module="mps-slot"></div></div></div></div><div class="PageBuilder-containerWidth100 PageBuilder-pageRow"><div class="PageBuilder-col-full PageBuilder-col PageBuilder-article"><div id="RegularArticle-ArticleHeader-2" data-test="articleHeader-0" data-analytics="RegularArticle-articleHeader-2-0"><div><header class="ArticleHeader-articleHeader" id="main-article-header"><div class="ArticleHeader-headerContentContainer"><div class="ArticleHeader-wrapperHeroNoImage ArticleHeader-wrapperHero ArticleHeader-wrapper ArticleHeader-wrapperNoImage"><a href="https://www.cnbc.com/retail/" class="ArticleHeader-eyebrow">Retail</a><div><h1 class="ArticleHeader-headline">Walmart strikes deal with secondhand apparel site to ramp up online fashion sales</h1></div><div class="ArticleHeader-time"><time data-testid="published-timestamp">Published Wed, May 27 2020<span class="ArticleHeader-datetimeDivider"></span>12:01 AM EDT</time></div></div><div class="ArticleHeader-authorAndShareInline"><div class="ArticleHeader-authorContainer"><div class="ArticleHeader-author"><div class="Author-author"><div class="Author-authorInfo"><div style="height:100%" class="lazyload-placeholder"></div><div class="Author-authorNameAndSocial"><a href="https://www.cnbc.com/melissa-repko/" class="Author-authorName">Melissa Repko<span class="Author-authorUnderline"></span></a><a href="https://twitter.com/melissa_repko" class="Author-authorTwitter" target="_blank">@melissa_repko</a></div></div></div></div></div><div class="SocialShare-headerWrapper" id="social-buttons-transporter" data-test="SocialShare"><div role="button" class="ShareButton-headerWrapper ShareButton-facebookWrapper"><div class="ShareButton-sharingIcon" data-analytic-id="Share Published" data-provider="facebook" data-location="Article Header"></div></div><div role="button" class="ShareButton-headerWrapper ShareButton-twitterWrapper"><div class="ShareButton-sharingIcon" data-analytic-id="Share Published" data-provider="twitter" data-location="Article Header"></div></div><div role="button" class="ShareButton-headerWrapper ShareButton-linkedinWrapper"><div class="ShareButton-sharingIcon" data-analytic-id="Share Published" data-provider="linkedin" data-location="Article Header"></div></div><div role="button" tabindex="0" class="ShareButton-headerWrapper ShareButton-emailWrapper"><div class="ShareButton-sharingIcon" data-analytic-id="Share Published" data-provider="email" data-location="Article Header"></div></div></div></div></div></header></div></div></div></div><div class="PageBuilder-containerFluidWidths PageBuilder-pageRow"><div class="PageBuilder-col-9 PageBuilder-col PageBuilder-article"><div class="RenderKeyPoints-keyPoints" id="RegularArticle-KeyPoints-4"><div class="RenderKeyPoints-wrapper"><div class="RenderKeyPoints-header">Key Points</div><div class="RenderKeyPoints-list"><div><div class="group"><ul><li>Walmart has struck a deal with ThredUp, a secondhand seller of apparel, shoes and accessories.</li><li>The collaboration expands the big-box retailer&#x27;s online fashion offerings.</li><li>ThredUp has partnerships with other retailers, including Gap and Macy&#x27;s.</li></ul></div></div></div></div></div><div class="ArticleBody-articleBody" id="RegularArticle-ArticleBody-5" data-module="ArticleBody" data-test="articleBody-2" data-analytics="RegularArticle-articleBody-5-2"><span class="HighlightShare-hidden" style="top:0;left:0"></span><div class="InlineImage-imageEmbed hasBkg" id="ArticleBody-InlineImage-106552079" data-test="InlineImage"><div class="InlineImage-wrapper"><div class="InlineImage-imagePlaceholder" style="padding-bottom:56.25%"><div><div style="height:100%" class="lazyload-placeholder"></div></div></div><div><div class="InlineImage-imageEmbedCaption">An employee sorts clothes displayed for sale at a Walmart.</div><div class="InlineImage-imageEmbedCredit">Alejandro Cegarra | Bloomberg | Getty Images</div></div></div></div><div class="group"><p><a href="/quotes/?symbol=WMT">Walmart</a> is getting into the fashion resale market with ThredUp, an e-commerce company that buys and sells secondhand clothes, shoes and accessories.</p><p>Starting Wednesday, customers can browse thousands of pre-owned items for women and children on the big-box retailer&#x27;s website. They can get free shipping from Walmart, so long as they spend $35 or more. And if purchases don&#x27;t work out, they can return the items at a nearby store.</p><div style="height:100%" class="lazyload-placeholder"></div><p>Walmart is expanding its online fashion assortment at a time when it could grab more market share in apparel and accessories. The coronavirus pandemic has exacerbated challenges for clothing retailers. Stores have been shuttered for months, and now some are reopening with only curbside pickup or limited foot traffic. Major names, including J.Crew, Neiman Marcus and J.C. Penney, have <a href="https://www.cnbc.com/2020/05/26/coronavirus-expect-a-flood-of-retail-bankruptcies-says-relateds-stephen-ross.html?__source=sharebar|twitter&amp;amp;par=sharebar">filed for bankruptcy</a>. Others like Nordstrom have said they&#x27;ll <a href="https://www.cnbc.com/2020/05/08/nordstrom-store-closures-here-are-the-16-stores-expected-to-shut.html">permanently close some of their stores</a>.</p><p>Walmart dominates the grocery business, but despite its efforts, it is still lags in fashion. It has acquired plus-sized women&#x27;s apparel company Eloquii and menswear company Bonobos, developed exclusive apparel lines with Ellen DeGeneres and Sofía<em><strong> </strong></em>Vergara and <a href="https://www.cnbc.com/2019/09/16/walmart-is-bringing-back-trendy-fashion-brand-scoop.html">revived Scoop</a>, a trendy brand that used to have stores in New York City. </p><p>Denise Incandela, head of fashion for Walmart&#x27;s e-commerce business in the U.S., said the retailer has been talking to ThredUp for about a year. With the pandemic, though, she said buying fashionable, yet budget-conscious items may have even more relevance.</p><p>&quot;Everything that we do has been focused on making Walmart a destination for fashion,&quot; she said. &quot;We are absolutely seeing this as an opportunity to support a bigger portion of our customers&#x27; closets.&quot;</p><p>She declined to provide financial terms of the deal, but said it&#x27;s similar to arrangements with third-party vendors on Walmart Marketplace. Its website already sells some pre-owned designer watches and handbags.</p><div style="height:100%" class="lazyload-placeholder"></div><p>During the pandemic, Walmart has <a href="https://www.cnbc.com/2020/05/19/walmart-wmt-earnings-q1-2021.html">seen a surge of shoppers</a> turning to its stores, website and app to buy <a href="https://www.cnbc.com/2020/04/09/walmart-hires-100000-to-meet-surging-demand-during-coronavirus-pandemic.html">groceries, cleaning products, hair color and more</a> to help them during long stays at home. </p><p>Even before the crisis, however, Walmart has looked for ways to nudge customers&#x27; towards general merchandise on its website. By selling more higher-margin items like clothing, Walmart can help drive up profitability of its e-commerce business, which has not yet turned a profit. </p><p>For the big-box retailer, the deal with ThredUp is a way to expand its online fashion offerings and get in on the sustainability trend. ThredUp bills itself as the largest online thrift store<strong>. </strong>Customers can send in clothes, shoes, handbags and more, so long as they&#x27;re in good condition. If they pass a quality inspection and sell, he or she gets a portion of the profits. The San Francisco-based resale company has over 45,000 brands, ranging from designer names like Marc Jacobs to fast fashion like Forever 21. </p><p>ThredUp has struck deals with a growing number of retailers, including <a href="/quotes/?symbol=GPS">Gap</a>, <a href="/quotes/?symbol=M">Macy&#x27;s</a>, <a href="https://www.cnbc.com/quotes/?symbol=PFH">J.C. Penney</a> and J.Crew-owned Madewell. Many of its partnerships with retailers have had a brick-and-mortar rather than e-commerce focus.</p><p>For Walmart shoppers, the lower-priced brand name goods may resonate at a time when millions of Americans are unemployed, furloughed or coping with pay cuts.</p><p>ThredUp CEO and co-founder James Reinhart said sales have remained strong on the company&#x27;s website during the pandemic, though tops now outsell bottoms and customers have favored leisurewear. </p><p>He said by partnering with ThredUp, retailers can &quot;delight their customer in a new way&quot; and acknowledge customers&#x27; interest in sustainability. He said the company will bring more choices and elevated fashion brands to Walmart&#x27;s website. Items will be dual-listed on Walmart&#x27;s website and the company&#x27;s own, he said.</p><p>For ThredUp, he said, it&#x27;ll put its accessories and clothing in front of a larger audience. </p><p>&quot;We&#x27;re a small fish compared to Walmart and so the ability to tell our story to a Walmart audience is really powerful,&quot; he said.</p></div><div role="button" tabindex="0" id="Placeholder-ArticleBody-Video-106551884" class="PlaceHolder-wrapper vilynx_enabled" data-vilynx-id="7000137897"><div class="InlineVideo-videoEmbed" id="InlineVideo-0" data-test="InlineVideo"><div class="InlineVideo-wrapper"><div style="height:100%" class="lazyload-placeholder"></div><div class="InlineVideo-videoFooter"><div class="InlineVideo-videoDurationContainer"><span class="InlineVideo-videoLabel">VIDEO</span><span class="InlineVideo-videoDurationWithLeading0">3:47</span><span class="InlineVideo-videoDuration InlineVideo-videoLabel">03:47</span></div><div class="InlineVideo-title">Expect many post-pandemic bankruptcies, says Related Companies&#x27; Stephen Ross</div><div class="InlineVideo-section"><a href="https://www.cnbc.com/squawk-box-us/">Squawk Box</a></div></div></div></div><div class="PlaceHolder-endCard PlaceHolder-inactive"></div></div><div id="ArticleBody-MobileAdhesion" class="MobileAdhesion-container" data-module="mps-slot"></div></div><div class="RelatedTags-relatedTags" id="RelatedTags-6" data-module="RelatedTags"><div class="RelatedTags-wrapper" style="border-color:#000000"><div class="RelatedTags-header">Related Tags</div><ul class="RelatedTags-tags"><li><a href="https://www.cnbc.com/search/?query=Apparel%20Retail">Apparel Retail</a></li><li><a href="https://www.cnbc.com/search/?query=Fashion">Fashion</a></li><li><a href="https://www.cnbc.com/search/?query=Retail%20industry">Retail industry</a></li><li><a href="https://www.cnbc.com/search/?query=Business">Business</a></li><li><a href="https://www.cnbc.com/search/?query=Breaking%20News:%20Business">Breaking News: Business</a></li></ul></div></div></div><div class="SidebarArticle-sidebar PageBuilder-sidebar" data-test="SidebarArticle"><div class="SidebarArticle-sticky" style="top:70px"><div style="margin-top:0px"><div style="height:100%" class="lazyload-placeholder"></div></div><div><div style="height:100%" class="lazyload-placeholder"></div></div></div></div></div><div class="PageBuilder-containerFluidWidths PageBuilder-pageRow"><div class="PageBuilder-col-9 PageBuilder-col PageBuilder-article"></div></div><div class="PageBuilder-containerFluidWidths PageBuilder-pageRow"><div class="PageBuilder-col-12 PageBuilder-col PageBuilder-article"><div style="height:100%" class="lazyload-placeholder"></div></div></div></div></div></div></div><div id="MobileAdhesion-Homepage" class="MobileAdhesion-container" data-module="mps-slot"></div><div class="Footer-container" id="GlobalFooter" data-mini-video-player-dont-scroll-beyond-here="true"><div class="Footer-gridContainer"><div class="Footer-wrapper"><div class="Footer-header"><a href="//www.cnbc.com"><img src="data:image/svg+xml;base64,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" alt="logo"/></a></div><div class="Footer-content"><ul class="Footer-menu"><li><a href="https://www.cnbc.com/application/pro/?__source=pro|display|cnbc|house|PRO_Footer_MktgPg/"><div>Subscribe to CNBC PRO</div></a></li><li><a href="https://www.cnbc.com/cnbc-reprints/"><div>Licensing &amp; Reprints</div></a></li><li><a href="https://www.cnbccouncils.com/"><div>CNBC Councils</div></a></li><li><a href="https://corporate.comcast.com/values/integrity"><div>Supply Chain Values</div></a></li><li><a href="https://www.cnbc.com/advertising-and-partnerships/"><div>Advertise With Us</div></a></li><li><a href="https://www.cnbcinsights.com/c/a/5bz17E1ICrI1gVk4ZBAbCA"><div>Join the CNBC Panel</div></a></li><li><a href="https://www.cnbc.com/digital-products/"><div>Digital Products</div></a></li><li><a href="https://www.cnbc.com/cnbc-news-releases/"><div>News Releases</div></a></li><li><a href="https://www.cnbc.com/closed-captioning/"><div>Closed Captioning</div></a></li><li><a href="https://www.cnbc.com/corrections/"><div>Corrections</div></a></li><li><a href="https://www.cnbc.com/about/"><div>About CNBC</div></a></li><li><a href="https://www.cnbc.com/cnbc-internship-program/"><div>Internships</div></a></li><li><a href="https://www.cnbc.com/site-map/"><div>Site Map</div></a></li><li><a href="https://www.cnbc.com/podcasts/"><div>Podcasts</div></a></li><li><a href="https://info.evidon.com/pub_info/16924?v=1"><div>AdChoices</div></a></li><li><a href="https://www.cnbc.com/cnbc-careers-and-employment/"><div>Careers</div></a></li><li><a href="https://help.cnbc.com/"><div>Help</div></a></li><li><a href="https://help.cnbc.com/contact/"><div>Contact</div></a></li></ul><ul class="Footer-share"><li><a href="https://www.facebook.com/cnbc/" alt="facebook" target="_blank" aria-label="facebook"><span class="icon-social_facebook"></span></a></li><li><a href="https://www.twitter.com/cnbc/" alt="twitter" target="_blank" aria-label="twitter"><span class="icon-social_twitter"></span></a></li><li><a href="https://www.linkedin.com/company/cnbc/" alt="linkedin" target="_blank" aria-label="linkedin"><span class="icon-social_linkedin"></span></a></li><li><a href="https://www.instagram.com/cnbc/" alt="instagram" target="_blank" aria-label="instagram"><span class="icon-social_instagram"></span></a></li><li><a href="https://www.youtube.com/user/cnbc/" alt="youtube" target="_blank" aria-label="youtube"><span class="icon-social_youtube"></span></a></li><li><a href="https://apple.news/T3OtoXcxtRkuHRkM7SpFP_Q" alt="apple_news" target="_blank" aria-label="apple_news"><span class="icon-social_apple_news"></span></a></li><li><a href="https://www.cnbc.com/rss-feeds/" alt="rss" target="_blank" aria-label="rss"><span class="icon-social_rss"></span></a></li></ul><div class="Footer-info"><div class="Footer-section"><h4>News Tips</h4><p class="Footer-sectionInfo">Got a confidential news tip? We want to hear from you.</p><a href="//www.cnbc.com/news-tips/"><button>Get In Touch</button></a></div><div class="Footer-section"><h4 class="Footer-newsletter"><span class="icon-newsletter"></span><div>CNBC Newsletters</div></h4><p class="Footer-sectionInfo">Sign up for free newsletters and get more CNBC delivered to your inbox</p><a href="//www.cnbc.com/sign-up-for-cnbc-newsletters/"><button>Sign Up Now</button></a><p class="Footer-copyright">Get this delivered to your inbox, and more info about our products and services. <a href="https://www.nbcuniversal.com/privacy?brandA=CNBC&amp;intake=CNBC"></a></p></div></div><div class="Footer-privacy"><a href="https://www.nbcuniversal.com/privacy?brandA=CNBC&amp;intake=CNBC">Privacy Policy</a><span class="Footer-pipeSymbol">|</span><a href="https://www.nbcuniversal.com/privacy/notrtoo?brandA=CNBC&amp;intake=CNBC">Do Not Sell My Personal Information</a><span class="Footer-pipeSymbol">|</span><a href="https://www.cnbc.com/nbcuniversal-terms-of-service/">Terms of Service</a></div><div class="Footer-disclaimer"><p class="Footer-copyright">© <!-- -->2020<!-- --> CNBC LLC. All Rights Reserved.<!-- --> <a href="http://www.nbcuni.com/">A Division of NBCUniversal</a></p><p class="Footer-copyright">Data is a real-time snapshot *Data is delayed at least 15 minutes. Global Business and Financial News, Stock Quotes, and Market Data and Analysis.</p><div class="Footer-marketData"><a href="https://www.cnbc.com/market-data-terms-of-service/">Market Data Terms of Use and Disclaimers</a></div><p class="Footer-copyright">Data also provided by<!-- --> <a href="//www.cnbc.com/market-data-terms-of-service/"><img class="Footer-reutersLogo" src="data:image/svg+xml;base64,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" alt="Reuters"/></a></p></div></div></div></div></div></div><div class="UniversalVideoPlayer-videoContainer  paused   " style="top:-3000px;bottom:;left:-3000px;transform:;transform-origin:;transition:;position:"></div></div></div><script charSet="UTF-8">
  var measurementEnabled = true;
  if (false) {
    var optanonCookie =
      document &&
      document.cookie &&
      document.cookie
        .split(';')
        .map((s) => s.trim())
        .find((s) => s.startsWith('OptanonConsent'));
    var measurementCategoryEnabledRegex = /groups=[^&]*%2C2%3A1/;
    measurementEnabled = measurementCategoryEnabledRegex.test(optanonCookie);
  };
  window._comscore = [
    {
      c1: '2',
      c2: '1000004',
      options: { url_append: 'comscorekw=Business_News|Retail' },
      cs_ucfr: measurementEnabled ? 1 : 0
    }
  ];
</script><script src="https://sb.scorecardresearch.com/beacon.js"></script><noscript><img alt="comscore" src="https://sb.scorecardresearch.com/p?c1=2&c2=1000004&cv=2.0&cj=1" /></noscript><script charSet="UTF-8">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</script><script charSet="UTF-8">
          function isES6Supported() {
            'use strict';

            if (typeof Symbol == 'undefined') return false;
            try {
              eval('class Foo {}');
              eval('var bar = (x) => x+1');
            } catch (e) { return false; }

            return true;
          }

          function addScript(src) {
            var s = document.createElement('script');
            s.setAttribute('src', src);
            document.head.appendChild(s);
          }

          if (!isES6Supported()) {
            addScript('https://static-redesign.cnbcfm.com/dist/polyfill-0318000b3c2f76b37eeb.js');
          }
        </script><script charSet="UTF-8">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</script></body></html>