<!DOCTYPE html><html lang="en" prefix="og=https://ogp.me/ns#" itemType="https://schema.org/WebPage"><head><link rel="preload" as="font" href="https://static-redesign.cnbcfm.com/dist/icomoon.ttf" type="font/ttf" crossorigin="anonymous"/><link rel="preload" as="font" href="https://static-redesign.cnbcfm.com/dist/351C86_0_0.woff2" type="font/woff2" crossorigin="anonymous"/><link rel="preload" as="font" href="https://static-redesign.cnbcfm.com/dist/351C86_1_0.woff2" type="font/woff2" crossorigin="anonymous"/><link rel="preload" as="font" href="https://static-redesign.cnbcfm.com/dist/351C86_2_0.woff2" type="font/woff2" crossorigin="anonymous"/><link rel="preload" as="font" href="https://static-redesign.cnbcfm.com/dist/351C86_3_0.woff2" type="font/woff2" crossorigin="anonymous"/><link rel="preload" as="font" href="https://static-redesign.cnbcfm.com/dist/351C86_4_0.woff2" type="font/woff2" crossorigin="anonymous"/><link rel="preload" as="font" href="https://static-redesign.cnbcfm.com/dist/LyonText-Bold-Web.woff2" type="font/woff2" crossorigin="anonymous"/><link rel="preload" as="font" href="https://static-redesign.cnbcfm.com/dist/LyonText-Regular-Web.woff2" type="font/woff2" crossorigin="anonymous"/><link rel="preload" as="script" href="https://sb.scorecardresearch.com/beacon.js"/><link rel="preload" as="script" href="https://static-redesign.cnbcfm.com/dist/main-d73287c99f111001d324.js"/><link rel="preload" as="script" href="https://static-redesign.cnbcfm.com/dist/vendors~containers-App-71316864555bc13b1984.js"/><link rel="preload" as="script" href="https://static-redesign.cnbcfm.com/dist/containers-App~containers-StandAloneComponentApp-c6973f5805308cc04793.js"/><link rel="preload" as="script" href="https://static-redesign.cnbcfm.com/dist/containers-App-45d0f5b12f27d58171b8.js"/><link rel="preload" as="script" href="https://static-redesign.cnbcfm.com/dist/vendors~containers-GlobalHeaderContainer~containers-HalfHalfBreakerContainerCNBC~containers-Navigato~5338490a-3383fbe8d903a3c90c55.js"/><link rel="preload" as="script" href="https://static-redesign.cnbcfm.com/dist/vendors~containers-GlobalHeaderContainer~containers-Navigator~containers-QuotePage~containers-SiteMap-12c6253458b4c544b99e.js"/><link rel="preload" as="script" href="https://static-redesign.cnbcfm.com/dist/vendors~containers-Navigator~containers-QuotePage-909fda2a853f8778ab0d.js"/><link rel="preload" as="script" href="https://static-redesign.cnbcfm.com/dist/containers-GlobalHeaderContainer~containers-Navigator~containers-QuotePage~containers-SiteMap-e90f69a4ca2f63754ae6.js"/><link rel="preload" as="script" href="https://static-redesign.cnbcfm.com/dist/containers-Navigator-ad0e3560f7702baa18e0.js"/><link rel="preload" as="script" href="https://static-redesign.cnbcfm.com/dist/components-PcmModule-Ads-TopBanner-02dac71b07fdb0215d5e.js"/><link rel="preload" as="script" href="https://static-redesign.cnbcfm.com/dist/components-PcmModule-ArticleHeader-e2f8d9b39e8a0e4d7195.js"/><link rel="preload" as="script" href="https://static-redesign.cnbcfm.com/dist/components-shared-Article-InlineImage-3b11b778b1b15add9969.js"/><link rel="preload" as="script" href="https://static-redesign.cnbcfm.com/dist/components-PcmModule-ArticleInlineMedia-53d67bb33e1e00122a53.js"/><link rel="preload" as="script" href="https://static-redesign.cnbcfm.com/dist/components-PcmModule-AboutThisSection~components-PcmModule-ArticleBody~components-PcmModule-BioDetai~3d2d8e3e-58bef5121f895d7fa13f.js"/><link rel="preload" as="script" href="https://static-redesign.cnbcfm.com/dist/components-PcmModule-KeyPoints-c594abbbd2ff5066a231.js"/><link rel="preload" as="script" href="https://static-redesign.cnbcfm.com/dist/components-PcmModule-ArticleBody-01b3cb1dfc3eaea9559e.js"/><link rel="preload" as="script" href="https://static-redesign.cnbcfm.com/dist/components-PcmModule-RelatedTags-79e8d8a979fb6743bc11.js"/><link rel="preload" as="script" href="https://static-redesign.cnbcfm.com/dist/components-PcmModule-TransporterSection-be514c0b1e30d1252c2d.js"/><title itemProp="name">Coronavirus: Thousands attend &#x27;farewell&#x27; pandemic party in Prague</title><meta name="viewport" content="initial-scale=1.0, width=device-width"/><meta http-equiv="X-UA-Compatible" content="IE=Edge"/><meta property="AssetType" content="cnbcnewsstory"/><meta property="pageNodeId" content="106599423"/><meta itemProp="description" name="description" content="The street party was held despite an uptick in the number of coronavirus cases reported in the Czech Republic last week."/><link itemProp="url" rel="canonical" href="https://www.cnbc.com/2020/07/01/coronavirus-thousands-attend-farewell-pandemic-party-in-prague.html"/><link rel="icon" type="image/png" href="/favicon.ico"/><meta property="og:type" content="article"/><meta property="og:title" content="Thousands attend a street party in Prague to say goodbye to the coronavirus pandemic"/><meta property="og:description" content="The street party was held despite an uptick in the number of coronavirus cases reported in the Czech Republic last week."/><meta property="og:url" content="https://www.cnbc.com/2020/07/01/coronavirus-thousands-attend-farewell-pandemic-party-in-prague.html"/><meta property="og:site_name" content="CNBC"/><meta http-equiv="pics-label" content="(pics-1.1 &quot;http://www.icra.org/ratingsv02.html&quot; l gen true for &quot;http://www.msnbc.msn.com&quot; r (nz 1vz 1lz 1oz 1cz 1) &quot;http://www.rsac.org/ratingsv01.html&quot; l gen true for &quot;http://www.msnbc.msn.com&quot; r (l 0n 0s 0v 0))"/><meta itemProp="dateCreated" content="2020-07-01T12:31:56+0000"/><meta itemProp="dateModified" content="2020-07-01T12:31:56+0000"/><meta itemProp="lastReviewed" content="2020-07-01T12:31:56+0000"/><meta itemProp="inLanguage" content="en-US"/><meta itemProp="sourceOrganization" content="CNBC"/><meta property="og:image" itemProp="image" content="https://image.cnbcfm.com/api/v1/image/106599449-1593606184645gettyimages-1223646818.jpeg?v=1593606285"/><meta name="twitter:image:src" content="https://image.cnbcfm.com/api/v1/image/106599449-1593606184645gettyimages-1223646818.jpeg?v=1593606285"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@CNBC"/><meta name="twitter:url" content="https://www.cnbc.com/2020/07/01/coronavirus-thousands-attend-farewell-pandemic-party-in-prague.html"/><meta name="twitter:title" content="Thousands attend a street party in Prague to say goodbye to the coronavirus pandemic"/><meta name="twitter:description" content="The street party was held despite an uptick in the number of coronavirus cases reported in the Czech Republic last week."/><meta name="twitter:creator" content="@smeredith19"/><meta property="article:publisher" content="https://www.facebook.com/cnbc"/><meta property="article:published_time" content="2020-07-01T12:31:56+0000"/><meta property="article:modified_time" content="2020-07-01T12:31:56+0000"/><meta itemProp="contentRating" content="NR"/><meta name="news_keywords" content="Prague,Catastrophe,COVID-19,Czech Republic,Czech Republic government,Health care industry,Politics,Europe News,business news"/><meta itemProp="keywords" name="keywords" content="Prague,Catastrophe,COVID-19,Czech Republic,Czech Republic government,Health care industry,Politics,Europe News,business news"/><meta itemProp="specialty" content="Prague,Catastrophe,COVID-19,Czech Republic,Czech Republic government,Health care industry,Politics,Europe News"/><meta name="tp:PreferredRuntimes" content="universal"/><meta name="tp:PreferredFormats" content="M3U,MPEG4"/><meta name="tp:initialize" content="false"/><meta name="apple-itunes-app" content="app-id=398018310" app-argument="//www.cnbc.com/id/104671274"/><meta property="al:ios:app_name" content="CNBC Business News and Finance"/><meta property="al:ios:app_store_id" content="398018310"/><meta itemProp="primaryImageOfPage" content="https://image.cnbcfm.com/api/v1/image/106599449-1593606184645gettyimages-1223646818.jpeg?v=1593606285"/><meta name="parsely-metadata" content="{&quot;nodeid&quot;:106599423,&quot;originalImage&quot;:&quot;https://image.cnbcfm.com/api/v1/image/106599449-1593606184645gettyimages-1223646818.jpeg?v=1593606285&quot;}"/><script type="application/ld+json" charSet="UTF-8">{"@context":"https://schema.org","@type":"NewsArticle","description":"The street party was held despite an uptick in the number of coronavirus cases reported in the Czech Republic last week.","speakable":{"@type":"SpeakableSpecification","xpath":["/html/head/title","/html/head/meta[@name=\"description\"]/@content","//div[contains(@class, \"group\")][1]/p"]},"mainEntityOfPage":"https://www.cnbc.com/2020/07/01/coronavirus-thousands-attend-farewell-pandemic-party-in-prague.html","url":"https://www.cnbc.com/2020/07/01/coronavirus-thousands-attend-farewell-pandemic-party-in-prague.html","headline":"Thousands attend a street party in Prague to say goodbye to the coronavirus pandemic","dateCreated":"2020-07-01T12:31:56+0000","datePublished":"2020-07-01T12:31:56+0000","dateModified":"2020-07-01T12:31:56+0000","author":{"@type":"Person","name":"Sam Meredith"},"creator":["Sam Meredith"],"publisher":{"@type":"Organization","name":"CNBC","url":"https://www.cnbc.com/","logo":{"@type":"ImageObject","url":"https://sc.cnbcfm.com/applications/cnbc.com/staticcontent/img/cnbc-hdr-logo2.png","width":360,"height":60},"sameAs":["https://www.facebook.com/cnbc","https://www.instagram.com/cnbc","https://www.linkedin.com/company/cnbc","https://twitter.com/cnbc"]},"articleSection":"Business News","keywords":["cnbc","Articles","Prague","Catastrophe","COVID-19","Czech Republic","Czech Republic government","Health care industry","Politics","Europe News","Health & Science","Europe Economy","Business News","Economy","World Economy","source:tagname:CNBC Europe Source"],"image":{"@type":"ImageObject","url":"https://image.cnbcfm.com/api/v1/image/106599449-1593606184645gettyimages-1223646818.jpeg?v=1593606285","width":4986,"height":3324},"thumbnailUrl":"https://image.cnbcfm.com/api/v1/image/106599449-1593606184645gettyimages-1223646818.jpeg?v=1593606285&w=720&h=405"}</script><meta property="article:section" content="Europe News"/><link rel="amphtml" href="https://www.cnbc.com/amp/2020/07/01/coronavirus-thousands-attend-farewell-pandemic-party-in-prague.html"/><meta property="article:author" content="https://www.facebook.com/CNBC"/><meta name="author" content="Sam Meredith"/><meta property="article:opinion" content="false"/><meta property="article:tag" content="Prague"/><meta property="article:tag" content="Catastrophe"/><meta property="article:tag" content="COVID-19"/><meta property="article:tag" content="Czech Republic"/><meta property="article:tag" content="Czech Republic government"/><meta property="article:tag" content="Health care industry"/><meta property="article:tag" content="Politics"/><meta property="article:tag" content="Europe News"/><style type="text/css">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</style></head><body><div><!-- Comscore Identifier: comscorekw=Business_News|Economy --></div><div id="root"><div><div class="AuthModal-surfPopupBackground" style="display:none"><div id="surfContainer" class="AuthModal-surfContainer"><div class="AuthModal-logoContainer"><div class="AuthModal-logo"><img src="data:image/png;base64,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" alt="CNBC logo"/></div><a href="#" class="AuthModal-surfCloseBtn" role="button" tabindex="0">×</a></div><div class="AuthModal-SignInSignUp"><ul class="AuthModal-tab"><li><a href="#" role="button" tabindex="0">LOG IN</a></li><li><a href="#" role="button" tabindex="0">SIGN UP</a></li></ul><div id="surfWrapper" class="AuthModal-surfWrapper"></div><p><input type="checkbox"/>Keep Me Logged In</p></div><div class="AuthModal-Footer"></div></div></div></div><div class="App-containerClick"><div id="BrandPageWrapper" class="cnbcBrand"><div class="JumpLink-container"><a href="#MainContent" class="JumpLink-link">Skip Navigation</a></div><header class="GlobalNavigation-container" id="GlobalNavigation" data-test="GlobalNavigation" data-analytics="RegularArticle-GlobalNavigation"><div class="CountdownClock-countdownContainer"><div id="GlobalNavigation-CountdownClock" class="CountdownClock-container" data-module="mps-slot"></div></div><div class="GlobalNavigation-globalNavigation"><div class="GlobalNavigation-gridContainer"><div class="GlobalNavigation-wrapper"><div class="branding-menu-brandingMenu"><a href="//www.cnbc.com/" class="branding-menu-logo"><img src="data:image/svg+xml;base64,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" alt="logo"/></a><div class="account-menu-accountMenu"><ul><li><a href="#">SIGN IN</a></li><li><a href="/pro/" title="pro_subscriber">Pro</a></li><li><a href="//www.cnbc.com/watchlist/" title="watchlist">Watchlist</a></li><li class="SignInMenu-makeit"><a href="/make-it/" title="makeit">Make It<span class="icon-offsite-arrow"></span></a></li><li><a href="/select/" title="select">Select<span class="icon-offsite-arrow"></span></a></li></ul><ul class="account-menu-editionMenu"><li class="AccountMenu-li"><a href="/?region=usa" alt="us_edition" class="account-menu-underlineLabel">USA</a></li><li class="AccountMenu-li"><a href="/world/" alt="international_edition">INTL</a></li></ul></div></div><div class="GlobalNavigation-desktopNavMenu"><div class="nav-menu-navMenu " id="nav-menu"><button class="nav-menu-desktopHamburger nav-menu-button"><span class="icon-menu"></span></button><a href="/" class="nav-menu-logoContainer"><img src="data:image/svg+xml;base64,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" class="nav-menu-logo" alt="logo"/></a><div class="nav-menu-mainLinks"><div class="nav-menu-mainLinksWrapperStart nav-menu-mainLinksWrapper"><div class=" nav-menu-navLinks"><div class="nav-menu-primaryLink markets"><a href="https://www.cnbc.com/markets/" class="nav-menu-button"><span class="icon-markets"></span><span class="nav-menu-buttonText">Markets</span></a><ul class="nav-menu-subLinks" id="nav-menu-dropdownMenu" style="display:none"><li data-text="Pre-Markets"><a href="https://www.cnbc.com/pre-markets/" class="nav-menu-subLink" tabindex="-1">Pre-Markets</a></li><li data-text="U.S. Markets"><a href="https://www.cnbc.com/us-markets/" class="nav-menu-subLink" tabindex="-1">U.S. Markets</a></li><li data-text="Currencies"><a href="https://www.cnbc.com/currencies/" class="nav-menu-subLink" tabindex="-1">Currencies</a></li><li data-text="Cryptocurrency"><a href="https://www.cnbc.com/cryptocurrency/" class="nav-menu-subLink" tabindex="-1">Cryptocurrency</a></li><li data-text="Futures &amp; Commodities"><a href="https://www.cnbc.com/futures-and-commodities/" class="nav-menu-subLink" tabindex="-1">Futures &amp; Commodities</a></li><li data-text="Bonds"><a href="https://www.cnbc.com/bonds/" class="nav-menu-subLink" tabindex="-1">Bonds</a></li><li data-text="Funds &amp; ETFs"><a href="https://www.cnbc.com/funds-and-etfs/" class="nav-menu-subLink" tabindex="-1">Funds &amp; ETFs</a></li></ul></div><div class="nav-menu-primaryLink watchlist"><a href="//www.cnbc.com/watchlist/" class="nav-menu-button"><span class="icon-watchlist"></span><span class="nav-menu-buttonText">Watchlist</span></a><ul class="nav-menu-subLinks" id="nav-menu-dropdownMenu" style="display:none"></ul></div><div class="nav-menu-primaryLink business_news"><a href="https://www.cnbc.com/business/" class="nav-menu-button"><span class="icon-news"></span><span class="nav-menu-buttonText">Business</span></a><ul class="nav-menu-subLinks" id="nav-menu-dropdownMenu" style="display:none"><li data-text="Economy"><a href="https://www.cnbc.com/economy/" class="nav-menu-subLink" tabindex="-1">Economy</a></li><li data-text="Finance"><a href="https://www.cnbc.com/finance/" class="nav-menu-subLink" tabindex="-1">Finance</a></li><li data-text="Health &amp; Science"><a href="https://www.cnbc.com/health-and-science/" class="nav-menu-subLink" tabindex="-1">Health &amp; Science</a></li><li data-text="Media"><a href="https://www.cnbc.com/media/" class="nav-menu-subLink" tabindex="-1">Media</a></li><li data-text="Real Estate"><a href="https://www.cnbc.com/real-estate/" class="nav-menu-subLink" tabindex="-1">Real Estate</a></li><li data-text="Energy"><a href="https://www.cnbc.com/energy/" class="nav-menu-subLink" tabindex="-1">Energy</a></li><li data-text="Transportation"><a href="https://www.cnbc.com/transportation/" class="nav-menu-subLink" tabindex="-1">Transportation</a></li><li data-text="Industrials"><a href="https://www.cnbc.com/industrials/" class="nav-menu-subLink" tabindex="-1">Industrials</a></li><li data-text="Retail"><a href="https://www.cnbc.com/retail/" class="nav-menu-subLink" tabindex="-1">Retail</a></li><li data-text="Wealth"><a href="https://www.cnbc.com/wealth/" class="nav-menu-subLink" tabindex="-1">Wealth</a></li><li data-text="Small Business"><a href="https://www.cnbc.com/small-business/" class="nav-menu-subLink" tabindex="-1">Small Business</a></li></ul></div><div class="nav-menu-primaryLink investing"><a href="https://www.cnbc.com/investing/" class="nav-menu-button"><span class="icon-investing"></span><span class="nav-menu-buttonText">Investing</span></a><ul class="nav-menu-subLinks" id="nav-menu-dropdownMenu" style="display:none"><li data-text="Invest In You"><a href="https://www.cnbc.com/invest-in-you/" class="nav-menu-subLink" tabindex="-1">Invest In You</a></li><li data-text="Personal Finance"><a href="https://www.cnbc.com/personal-finance/" class="nav-menu-subLink" tabindex="-1">Personal Finance</a></li><li data-text="Financial Advisors"><a href="https://www.cnbc.com/financial-advisors/" class="nav-menu-subLink" tabindex="-1">Financial Advisors</a></li><li data-text="Trading Nation"><a href="https://www.cnbc.com/trading-nation/" class="nav-menu-subLink" tabindex="-1">Trading Nation</a></li><li data-text="Options Action"><a href="https://www.cnbc.com/options-action/" class="nav-menu-subLink" tabindex="-1">Options Action</a></li><li data-text="ETF Street"><a href="https://www.cnbc.com/etf-street/" class="nav-menu-subLink" tabindex="-1">ETF Street</a></li><li data-text="Buffett Archive"><a href="https://buffett.cnbc.com" class="nav-menu-subLink" target="_blank" tabindex="-1">Buffett Archive</a></li><li data-text="Earnings"><a href="https://www.cnbc.com/earnings/" class="nav-menu-subLink" tabindex="-1">Earnings</a></li><li data-text="Trader Talk"><a href="https://www.cnbc.com/trader-talk/" class="nav-menu-subLink" tabindex="-1">Trader Talk</a></li></ul></div><div class="nav-menu-primaryLink tech"><a href="https://www.cnbc.com/technology/" class="nav-menu-button"><span class="icon-tech"></span><span class="nav-menu-buttonText">Tech</span></a><ul class="nav-menu-subLinks" id="nav-menu-dropdownMenu" style="display:none"><li data-text="Cybersecurity"><a href="https://www.cnbc.com/cybersecurity/" class="nav-menu-subLink" tabindex="-1">Cybersecurity</a></li><li data-text="Enterprise"><a href="https://www.cnbc.com/enterprise/" class="nav-menu-subLink" tabindex="-1">Enterprise</a></li><li data-text="Internet"><a href="https://www.cnbc.com/internet/" class="nav-menu-subLink" tabindex="-1">Internet</a></li><li data-text="Media"><a href="https://www.cnbc.com/media/" class="nav-menu-subLink" tabindex="-1">Media</a></li><li data-text="Mobile"><a href="https://www.cnbc.com/mobile/" class="nav-menu-subLink" tabindex="-1">Mobile</a></li><li data-text="Social Media"><a href="https://www.cnbc.com/social-media/" class="nav-menu-subLink" tabindex="-1">Social Media</a></li><li data-text="Venture Capital"><a href="https://www.cnbc.com/venture-capital/" class="nav-menu-subLink" tabindex="-1">Venture Capital</a></li><li data-text="Tech Guide"><a href="https://www.cnbc.com/tech-guide/" class="nav-menu-subLink" tabindex="-1">Tech Guide</a></li></ul></div><div class="nav-menu-primaryLink politics"><a href="https://www.cnbc.com/politics/" class="nav-menu-button"><span class="icon-politics"></span><span class="nav-menu-buttonText">Politics</span></a><ul class="nav-menu-subLinks" id="nav-menu-dropdownMenu" style="display:none"><li data-text="White House"><a href="https://www.cnbc.com/white-house/" class="nav-menu-subLink" tabindex="-1">White House</a></li><li data-text="Policy"><a href="https://www.cnbc.com/policy/" class="nav-menu-subLink" tabindex="-1">Policy</a></li><li data-text="Defense"><a href="https://www.cnbc.com/defense/" class="nav-menu-subLink" tabindex="-1">Defense</a></li><li data-text="Congress"><a href="https://www.cnbc.com/congress/" class="nav-menu-subLink" tabindex="-1">Congress</a></li><li data-text="2020 Elections"><a href="https://www.cnbc.com/2020-elections/" class="nav-menu-subLink" tabindex="-1">2020 Elections</a></li></ul></div><div class="nav-menu-primaryLink cnbc_tv"><a href="https://www.cnbc.com/tv/" class="nav-menu-button"><span class="icon-cnbctv"></span><span class="nav-menu-buttonText">CNBC TV</span></a><ul class="nav-menu-subLinks" id="nav-menu-dropdownMenu" style="display:none"><li data-text="Live TV"><a href="http://www.cnbc.com/live-tv/?trknav=navigation:shows:watchlive:46" class="nav-menu-subLink" tabindex="-1">Live TV</a></li><li data-text="Live Audio"><a href="https://www.cnbc.com/live-audio/" class="nav-menu-subLink" tabindex="-1">Live Audio</a></li><li data-text="Latest Video"><a href="https://www.cnbc.com/video/" class="nav-menu-subLink" tabindex="-1">Latest Video</a></li><li data-text="Top Video"><a href="https://www.cnbc.com/top-video/" class="nav-menu-subLink" tabindex="-1">Top Video</a></li><li data-text="CEO Interviews"><a href="https://www.cnbc.com/video-ceo-interviews/" class="nav-menu-subLink" tabindex="-1">CEO Interviews</a></li><li data-text="Business Day Shows"><a href="https://www.cnbc.com/business-day/" class="nav-menu-subLink" tabindex="-1">Business Day Shows</a></li><li data-text="Primetime Shows"><a href="https://www.cnbc.com/primetime-shows/" class="nav-menu-subLink" tabindex="-1">Primetime Shows</a></li><li data-text="CNBC World"><a href="https://www.cnbc.com/features/" class="nav-menu-subLink" tabindex="-1">CNBC World</a></li><li data-text="Digital Originals"><a href="https://www.cnbc.com/digital-original/" class="nav-menu-subLink" tabindex="-1">Digital Originals</a></li><li data-text="Full Episodes"><a href="http://www.cnbc.com/live-tv/?trknav=navigation:more:fullepisodes:100746233" class="nav-menu-subLink" tabindex="-1">Full Episodes</a></li></ul></div><div aria-hidden="true" class="nav-menu-navUnderline"></div><div aria-hidden="true" class="nav-menu-navDropdownWrap"></div><div class="nav-menu-primaryLink hamburger"><button class="nav-menu-hamburger nav-menu-button"><span class="icon-menu"></span><span class="nav-menu-buttonText">Menu</span></button></div></div></div></div><div class="nav-menu-progressBarContainer"></div></div></div><button class="SearchToggle-button searchToggler analyticsSearchButton"><span class="searchToggler analyticsSearchButton">SEARCH QUOTES</span><i class="icon-search searchToggler analyticsSearchButton" aria-hidden="true" data-analytics-id="cnbc-search-icon" data-analytics="cnbc-search-icon"></i></button><span></span></div></div></div><span></span></header><div class="GlobalNavigation-mobileNavMenu"><div class="nav-menu-navMenu " id="nav-menu"><button class="nav-menu-desktopHamburger nav-menu-button"><span class="icon-menu"></span></button><a href="/" class="nav-menu-logoContainer"><img src="data:image/svg+xml;base64,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" class="nav-menu-logo" alt="logo"/></a><div class="nav-menu-mainLinks"><div class="nav-menu-mainLinksWrapperStart nav-menu-mainLinksWrapper"><div class=" nav-menu-navLinks"><div class="nav-menu-primaryLink markets"><a href="https://www.cnbc.com/markets/" class="nav-menu-button"><span class="icon-markets"></span><span class="nav-menu-buttonText">Markets</span></a><ul class="nav-menu-subLinks" id="nav-menu-dropdownMenu" style="display:none"><li data-text="Pre-Markets"><a href="https://www.cnbc.com/pre-markets/" class="nav-menu-subLink" tabindex="-1">Pre-Markets</a></li><li data-text="U.S. Markets"><a href="https://www.cnbc.com/us-markets/" class="nav-menu-subLink" tabindex="-1">U.S. Markets</a></li><li data-text="Currencies"><a href="https://www.cnbc.com/currencies/" class="nav-menu-subLink" tabindex="-1">Currencies</a></li><li data-text="Cryptocurrency"><a href="https://www.cnbc.com/cryptocurrency/" class="nav-menu-subLink" tabindex="-1">Cryptocurrency</a></li><li data-text="Futures &amp; Commodities"><a href="https://www.cnbc.com/futures-and-commodities/" class="nav-menu-subLink" tabindex="-1">Futures &amp; Commodities</a></li><li data-text="Bonds"><a href="https://www.cnbc.com/bonds/" class="nav-menu-subLink" tabindex="-1">Bonds</a></li><li data-text="Funds &amp; ETFs"><a href="https://www.cnbc.com/funds-and-etfs/" class="nav-menu-subLink" tabindex="-1">Funds &amp; ETFs</a></li></ul></div><div class="nav-menu-primaryLink watchlist"><a href="//www.cnbc.com/watchlist/" class="nav-menu-button"><span class="icon-watchlist"></span><span class="nav-menu-buttonText">Watchlist</span></a><ul class="nav-menu-subLinks" id="nav-menu-dropdownMenu" style="display:none"></ul></div><div class="nav-menu-primaryLink business_news"><a href="https://www.cnbc.com/business/" class="nav-menu-button"><span class="icon-news"></span><span class="nav-menu-buttonText">Business</span></a><ul class="nav-menu-subLinks" id="nav-menu-dropdownMenu" style="display:none"><li data-text="Economy"><a href="https://www.cnbc.com/economy/" class="nav-menu-subLink" tabindex="-1">Economy</a></li><li data-text="Finance"><a href="https://www.cnbc.com/finance/" class="nav-menu-subLink" tabindex="-1">Finance</a></li><li data-text="Health &amp; Science"><a href="https://www.cnbc.com/health-and-science/" class="nav-menu-subLink" tabindex="-1">Health &amp; Science</a></li><li data-text="Media"><a href="https://www.cnbc.com/media/" class="nav-menu-subLink" tabindex="-1">Media</a></li><li data-text="Real Estate"><a href="https://www.cnbc.com/real-estate/" class="nav-menu-subLink" tabindex="-1">Real Estate</a></li><li data-text="Energy"><a href="https://www.cnbc.com/energy/" class="nav-menu-subLink" tabindex="-1">Energy</a></li><li data-text="Transportation"><a href="https://www.cnbc.com/transportation/" class="nav-menu-subLink" tabindex="-1">Transportation</a></li><li data-text="Industrials"><a href="https://www.cnbc.com/industrials/" class="nav-menu-subLink" tabindex="-1">Industrials</a></li><li data-text="Retail"><a href="https://www.cnbc.com/retail/" class="nav-menu-subLink" tabindex="-1">Retail</a></li><li data-text="Wealth"><a href="https://www.cnbc.com/wealth/" class="nav-menu-subLink" tabindex="-1">Wealth</a></li><li data-text="Small Business"><a href="https://www.cnbc.com/small-business/" class="nav-menu-subLink" tabindex="-1">Small Business</a></li></ul></div><div class="nav-menu-primaryLink investing"><a href="https://www.cnbc.com/investing/" class="nav-menu-button"><span class="icon-investing"></span><span class="nav-menu-buttonText">Investing</span></a><ul class="nav-menu-subLinks" id="nav-menu-dropdownMenu" style="display:none"><li data-text="Invest In You"><a href="https://www.cnbc.com/invest-in-you/" class="nav-menu-subLink" tabindex="-1">Invest In You</a></li><li data-text="Personal Finance"><a href="https://www.cnbc.com/personal-finance/" class="nav-menu-subLink" tabindex="-1">Personal Finance</a></li><li data-text="Financial Advisors"><a href="https://www.cnbc.com/financial-advisors/" class="nav-menu-subLink" tabindex="-1">Financial Advisors</a></li><li data-text="Trading Nation"><a href="https://www.cnbc.com/trading-nation/" class="nav-menu-subLink" tabindex="-1">Trading Nation</a></li><li data-text="Options Action"><a href="https://www.cnbc.com/options-action/" class="nav-menu-subLink" tabindex="-1">Options Action</a></li><li data-text="ETF Street"><a href="https://www.cnbc.com/etf-street/" class="nav-menu-subLink" tabindex="-1">ETF Street</a></li><li data-text="Buffett Archive"><a href="https://buffett.cnbc.com" class="nav-menu-subLink" target="_blank" tabindex="-1">Buffett Archive</a></li><li data-text="Earnings"><a href="https://www.cnbc.com/earnings/" class="nav-menu-subLink" tabindex="-1">Earnings</a></li><li data-text="Trader Talk"><a href="https://www.cnbc.com/trader-talk/" class="nav-menu-subLink" tabindex="-1">Trader Talk</a></li></ul></div><div class="nav-menu-primaryLink tech"><a href="https://www.cnbc.com/technology/" class="nav-menu-button"><span class="icon-tech"></span><span class="nav-menu-buttonText">Tech</span></a><ul class="nav-menu-subLinks" id="nav-menu-dropdownMenu" style="display:none"><li data-text="Cybersecurity"><a href="https://www.cnbc.com/cybersecurity/" class="nav-menu-subLink" tabindex="-1">Cybersecurity</a></li><li data-text="Enterprise"><a href="https://www.cnbc.com/enterprise/" class="nav-menu-subLink" tabindex="-1">Enterprise</a></li><li data-text="Internet"><a href="https://www.cnbc.com/internet/" class="nav-menu-subLink" tabindex="-1">Internet</a></li><li data-text="Media"><a href="https://www.cnbc.com/media/" class="nav-menu-subLink" tabindex="-1">Media</a></li><li data-text="Mobile"><a href="https://www.cnbc.com/mobile/" class="nav-menu-subLink" tabindex="-1">Mobile</a></li><li data-text="Social Media"><a href="https://www.cnbc.com/social-media/" class="nav-menu-subLink" tabindex="-1">Social Media</a></li><li data-text="Venture Capital"><a href="https://www.cnbc.com/venture-capital/" class="nav-menu-subLink" tabindex="-1">Venture Capital</a></li><li data-text="Tech Guide"><a href="https://www.cnbc.com/tech-guide/" class="nav-menu-subLink" tabindex="-1">Tech Guide</a></li></ul></div><div class="nav-menu-primaryLink politics"><a href="https://www.cnbc.com/politics/" class="nav-menu-button"><span class="icon-politics"></span><span class="nav-menu-buttonText">Politics</span></a><ul class="nav-menu-subLinks" id="nav-menu-dropdownMenu" style="display:none"><li data-text="White House"><a href="https://www.cnbc.com/white-house/" class="nav-menu-subLink" tabindex="-1">White House</a></li><li data-text="Policy"><a href="https://www.cnbc.com/policy/" class="nav-menu-subLink" tabindex="-1">Policy</a></li><li data-text="Defense"><a href="https://www.cnbc.com/defense/" class="nav-menu-subLink" tabindex="-1">Defense</a></li><li data-text="Congress"><a href="https://www.cnbc.com/congress/" class="nav-menu-subLink" tabindex="-1">Congress</a></li><li data-text="2020 Elections"><a href="https://www.cnbc.com/2020-elections/" class="nav-menu-subLink" tabindex="-1">2020 Elections</a></li></ul></div><div class="nav-menu-primaryLink cnbc_tv"><a href="https://www.cnbc.com/tv/" class="nav-menu-button"><span class="icon-cnbctv"></span><span class="nav-menu-buttonText">CNBC TV</span></a><ul class="nav-menu-subLinks" id="nav-menu-dropdownMenu" style="display:none"><li data-text="Live TV"><a href="http://www.cnbc.com/live-tv/?trknav=navigation:shows:watchlive:46" class="nav-menu-subLink" tabindex="-1">Live TV</a></li><li data-text="Live Audio"><a href="https://www.cnbc.com/live-audio/" class="nav-menu-subLink" tabindex="-1">Live Audio</a></li><li data-text="Latest Video"><a href="https://www.cnbc.com/video/" class="nav-menu-subLink" tabindex="-1">Latest Video</a></li><li data-text="Top Video"><a href="https://www.cnbc.com/top-video/" class="nav-menu-subLink" tabindex="-1">Top Video</a></li><li data-text="CEO Interviews"><a href="https://www.cnbc.com/video-ceo-interviews/" class="nav-menu-subLink" tabindex="-1">CEO Interviews</a></li><li data-text="Business Day Shows"><a href="https://www.cnbc.com/business-day/" class="nav-menu-subLink" tabindex="-1">Business Day Shows</a></li><li data-text="Primetime Shows"><a href="https://www.cnbc.com/primetime-shows/" class="nav-menu-subLink" tabindex="-1">Primetime Shows</a></li><li data-text="CNBC World"><a href="https://www.cnbc.com/features/" class="nav-menu-subLink" tabindex="-1">CNBC World</a></li><li data-text="Digital Originals"><a href="https://www.cnbc.com/digital-original/" class="nav-menu-subLink" tabindex="-1">Digital Originals</a></li><li data-text="Full Episodes"><a href="http://www.cnbc.com/live-tv/?trknav=navigation:more:fullepisodes:100746233" class="nav-menu-subLink" tabindex="-1">Full Episodes</a></li></ul></div><div aria-hidden="true" class="nav-menu-navUnderline"></div><div aria-hidden="true" class="nav-menu-navDropdownWrap"></div><div class="nav-menu-primaryLink hamburger"><button class="nav-menu-hamburger nav-menu-button"><span class="icon-menu"></span><span class="nav-menu-buttonText">Menu</span></button></div></div></div></div><div class="nav-menu-progressBarContainer"></div></div></div><div id="MainContent" class="BrandPageWrapper-contentWrapper"><div style="display:none"></div><div><div class="Regular Article PageBuilder-page"><div class="PageBuilder-pageWrapper"><div class="PageBuilder-containerWidth100 PageBuilder-pageRow"><div class="PageBuilder-col-full PageBuilder-col PageBuilder-article"><div class="TopBanner-container" data-test="adTopBanner-0" data-analytics="RegularArticle-adTopBanner-1-0"><div id="dart_wrapper_topbanner-AdTopBanner-1" class="" data-module="mps-slot"></div></div></div></div><div class="PageBuilder-containerWidth100 PageBuilder-pageRow"><div class="PageBuilder-col-full PageBuilder-col PageBuilder-article"><div id="RegularArticle-ArticleHeader-2" data-test="articleHeader-0" data-analytics="RegularArticle-articleHeader-2-0"><div><header class="ArticleHeader-articleHeader" id="main-article-header"><div class="ArticleHeader-headerContentContainer"><div class="ArticleHeader-wrapperHeroNoImage ArticleHeader-wrapperHero ArticleHeader-wrapper ArticleHeader-wrapperNoImage"><a href="https://www.cnbc.com/europe-news/" class="ArticleHeader-eyebrow">Europe News</a><div><h1 class="ArticleHeader-headline">Thousands attend a street party in Prague to say goodbye to the coronavirus pandemic</h1></div><div class="ArticleHeader-time"><time data-testid="published-timestamp">Published Wed, Jul 1 2020<span class="ArticleHeader-datetimeDivider"></span>8:31 AM EDT</time></div></div><div class="ArticleHeader-authorAndShareInline"><div class="ArticleHeader-authorContainer"><div class="ArticleHeader-author"><div class="Author-author"><div class="Author-authorInfo"><div style="height:100%" class="lazyload-placeholder"></div><div class="Author-authorNameAndSocial"><a href="https://www.cnbc.com/sam-meredith/" class="Author-authorName">Sam Meredith<span class="Author-authorUnderline"></span></a><a href="https://twitter.com/@smeredith19" class="Author-authorTwitter" target="_blank">@smeredith19</a></div></div></div></div></div><div class="SocialShare-headerWrapper" id="social-buttons-transporter" data-test="SocialShare"><div role="button" class="ShareButton-headerWrapper ShareButton-facebookWrapper"><div class="ShareButton-sharingIcon" data-analytic-id="Share Published" data-provider="facebook" data-location="Article Header"></div></div><div role="button" class="ShareButton-headerWrapper ShareButton-twitterWrapper"><div class="ShareButton-sharingIcon" data-analytic-id="Share Published" data-provider="twitter" data-location="Article Header"></div></div><div role="button" class="ShareButton-headerWrapper ShareButton-linkedinWrapper"><div class="ShareButton-sharingIcon" data-analytic-id="Share Published" data-provider="linkedin" data-location="Article Header"></div></div><div role="button" tabindex="0" class="ShareButton-headerWrapper ShareButton-emailWrapper"><div class="ShareButton-sharingIcon" data-analytic-id="Share Published" data-provider="email" data-location="Article Header"></div></div></div></div></div></header></div></div></div></div><div class="PageBuilder-containerFluidWidths PageBuilder-pageRow"><div class="PageBuilder-col-9 PageBuilder-col PageBuilder-article"><div class="RenderKeyPoints-keyPoints" id="RegularArticle-KeyPoints-4" data-test="keyPoints-1" data-analytics="RegularArticle-keyPoints-4-1"><div class="RenderKeyPoints-wrapper"><div class="RenderKeyPoints-header">Key Points</div><div class="RenderKeyPoints-list"><div><div class="group"><ul><li>Guests on Tuesday were encouraged to sit at a 500-meter-long table on Charles Bridge, a historic landmark in the center of Prague that crosses the Vltava River, and celebrate together without any social-distancing measures. </li><li>Local musicians performed in the open streets as neighbors shared food and drinks brought from home.</li><li>The event was held despite an uptick in the number of coronavirus cases reported in the Czech Republic last week and amid warnings from the World Health Organization that the pandemic is speeding up.</li></ul></div></div></div></div></div><div class="ArticleBody-articleBody" id="RegularArticle-ArticleBody-5" data-module="ArticleBody" data-test="articleBody-2" data-analytics="RegularArticle-articleBody-5-2"><span class="HighlightShare-hidden" style="top:0;left:0"></span><div class="InlineImage-imageEmbed hasBkg" id="ArticleBody-InlineImage-106599450" data-test="InlineImage"><div class="InlineImage-wrapper"><div class="InlineImage-imagePlaceholder" style="padding-bottom:56.25%"><div><div style="height:100%" class="lazyload-placeholder"></div></div></div><div><div class="InlineImage-imageEmbedCaption">PRAGUE, CZECH REPUBLIC - JUNE 30: Residents sit to dine on a 500 meter long table set on the Charles Bridge, after restrictions were eased following the coronavirus pandemic on June 30, 2020 in Prague, Czech Republic.</div><div class="InlineImage-imageEmbedCredit">Gabriel Kuchta | Getty Images</div></div></div></div><div class="group"><p>Thousands of people gathered in the capital city of the Czech Republic to give the coronavirus a &quot;symbolic farewell,&quot; with a gigantic dinner table set up along a 14th-century bridge to mark the occasion.</p><p>Guests on Tuesday were encouraged to sit at a 500-meter-long table on Charles Bridge, a historic landmark in the center of Prague that crosses the Vltava River, and celebrate together without any social-distancing measures. </p><div style="height:100%" class="lazyload-placeholder"></div><p>Local musicians performed in the open streets as neighbors shared food and drinks brought from home. </p><p>The street party was only made possible, the event&#x27;s organizer reportedly said, because of the lack of tourists in the city. </p><p>To date, the EU state of roughly 10 million people has recorded fewer than 12,000 coronavirus infections, with 349 deaths nationwide, according to data compiled by Johns Hopkins University.</p></div><div class="InlineImage-imageEmbed hasBkg" id="ArticleBody-InlineImage-106599449" data-test="InlineImage"><div class="InlineImage-wrapper"><div class="InlineImage-imagePlaceholder" style="padding-bottom:56.25%"><div><div style="height:100%" class="lazyload-placeholder"></div></div></div><div><div class="InlineImage-imageEmbedCaption">Residents sit to dine on a 500 meter long table set on the Charles Bridge, after restrictions were eased following the coronavirus pandemic on June 30, 2020 in Prague, Czech Republic.</div><div class="InlineImage-imageEmbedCredit">Gabriel Kuchta | Getty Images</div></div></div></div><div class="group"><p> </p><p>&quot;Everyone had to do something to be here, bring food or a flower. The idea was for everyone to get involved,&quot; Prague cafe owner and event organizer Ondrej Kobza told AFP news agency. </p><div style="height:100%" class="lazyload-placeholder"></div><p>&quot;We want to celebrate the end of the coronavirus crisis with people meeting up and showing they&#x27;re no longer afraid to meet others. That they aren&#x27;t afraid to accept a bite of a sandwich from someone.&quot; </p><p>&quot;Society mustn&#x27;t be afraid. Otherwise, we&#x27;ll have an economic crisis, a depression and that will hit society harder than Covid-19,&quot; Kobza said. </p><p>The event was held despite an uptick in the number of coronavirus cases reported in the Czech Republic last week and amid warnings from the World Health Organization that the pandemic is speeding up.</p></div><h2 class="ArticleBody-subtitle">Pandemic &#x27;not even close to being over&#x27;</h2><div class="group"><p>&quot;The worst is yet to come,&quot; Tedros Adhanom Ghebreyesus, director-general of the WHO, <a href="https://www.cnbc.com/2020/06/29/who-warns-coronavirus-pandemic-is-speeding-up-as-countries-ease-lockdown-rules.html">said earlier this week</a>.</p><p>He has since reinforced this message, saying via Twitter on Wednesday that while we all want the pandemic to be over, &quot;the hard reality is this is not even close to being over.&quot;</p><p>&quot;We&#x27;ll need greater stores of resilience, patience, humility &amp; generosity in the months ahead,&quot; Tedros added.</p></div><div class="InlineImage-imageEmbed hasBkg" id="ArticleBody-InlineImage-106599451" data-test="InlineImage"><div class="InlineImage-wrapper"><div class="InlineImage-imagePlaceholder" style="padding-bottom:56.25%"><div><div style="height:100%" class="lazyload-placeholder"></div></div></div><div><div class="InlineImage-imageEmbedCaption">Residents sit to dine on a 500 meter long table set on the Charles Bridge, after restrictions were eased following the coronavirus pandemic on June 30, 2020 in Prague, Czech Republic.</div><div class="InlineImage-imageEmbedCredit">Gabriel Kuchta | Getty Images</div></div></div></div><div class="group"><p> </p><p>The Czech Republic, on March 12, was among the first countries in Europe to close its borders in an effort to prevent the spread of the virus. It ordered the closure of most businesses days later. </p><p>The country has since managed to avoid the worst of the pandemic and, last week, the government permitted mass gatherings of up to 1,000 people.</p><p> In contrast to some of its European neighbors, restaurants, bars and pubs in the Czech Republic have been able to serve customers indoors for weeks.</p></div><div id="ArticleBody-MobileAdhesion" class="MobileAdhesion-container" data-module="mps-slot"></div></div><div class="RelatedTags-relatedTags" id="RelatedTags-6" data-module="RelatedTags" data-test="relatedTags-3" data-analytics="RegularArticle-relatedTags-6-3"><div class="RelatedTags-wrapper" style="border-color:#000000"><div class="RelatedTags-header">Related Tags</div><ul class="RelatedTags-tags"><li><a href="https://www.cnbc.com/search/?query=Prague">Prague</a></li><li><a href="https://www.cnbc.com/search/?query=Catastrophe">Catastrophe</a></li><li><a href="https://www.cnbc.com/search/?query=COVID-19">COVID-19</a></li><li><a href="https://www.cnbc.com/search/?query=Czech%20Republic">Czech Republic</a></li><li><a href="https://www.cnbc.com/search/?query=Czech%20Republic%20government">Czech Republic government</a></li></ul></div></div></div><div class="SidebarArticle-sidebar PageBuilder-sidebar" data-test="SidebarArticle"><div class="SidebarArticle-sticky" style="top:70px"><div style="margin-top:0px"><div style="height:100%" class="lazyload-placeholder"></div></div><div><div style="height:100%" class="lazyload-placeholder"></div></div></div></div></div><div class="PageBuilder-containerFluidWidths PageBuilder-pageRow"><div class="PageBuilder-col-9 PageBuilder-col PageBuilder-article"></div></div><div class="PageBuilder-containerFluidWidths PageBuilder-pageRow"><div class="PageBuilder-col-12 PageBuilder-col PageBuilder-article"><div style="height:100%" class="lazyload-placeholder"></div></div></div></div></div></div></div><div id="MobileAdhesion-Homepage" class="MobileAdhesion-container" data-module="mps-slot"></div><div class="Footer-container" id="GlobalFooter" data-mini-video-player-dont-scroll-beyond-here="true" data-test="GlobalFooter" data-analytics="RegularArticle-GlobalFooter"><div class="Footer-gridContainer"><div class="Footer-wrapper"><div class="Footer-header"><a href="//www.cnbc.com"><img src="data:image/svg+xml;base64,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" alt="logo"/></a></div><div class="Footer-content"><ul class="Footer-menu"><li><a href="https://www.cnbc.com/application/pro/?__source=pro|display|cnbc|house|PRO_Footer_MktgPg/"><div>Subscribe to CNBC PRO</div></a></li><li><a href="https://www.cnbc.com/cnbc-reprints/"><div>Licensing &amp; Reprints</div></a></li><li><a href="https://www.cnbccouncils.com/"><div>CNBC Councils</div></a></li><li><a href="https://corporate.comcast.com/values/integrity"><div>Supply Chain Values</div></a></li><li><a href="https://www.cnbc.com/advertising-and-partnerships/"><div>Advertise With Us</div></a></li><li><a href="https://www.cnbcinsights.com/c/a/5bz17E1ICrI1gVk4ZBAbCA"><div>Join the CNBC Panel</div></a></li><li><a href="https://www.cnbc.com/digital-products/"><div>Digital Products</div></a></li><li><a href="https://www.cnbc.com/cnbc-news-releases/"><div>News Releases</div></a></li><li><a href="https://www.cnbc.com/closed-captioning/"><div>Closed Captioning</div></a></li><li><a href="https://www.cnbc.com/corrections/"><div>Corrections</div></a></li><li><a href="https://www.cnbc.com/about/"><div>About CNBC</div></a></li><li><a href="https://www.cnbc.com/cnbc-internship-program/"><div>Internships</div></a></li><li><a href="https://www.cnbc.com/site-map/"><div>Site Map</div></a></li><li><a href="https://www.cnbc.com/podcasts/"><div>Podcasts</div></a></li><li><a href="https://info.evidon.com/pub_info/16924?v=1"><div>AdChoices</div></a></li><li><a href="https://www.cnbc.com/cnbc-careers-and-employment/"><div>Careers</div></a></li><li><a href="https://help.cnbc.com/"><div>Help</div></a></li><li><a href="https://help.cnbc.com/contact/"><div>Contact</div></a></li></ul><ul class="Footer-share"><li><a href="https://www.facebook.com/cnbc/" alt="facebook" target="_blank" aria-label="facebook"><span class="icon-social_facebook"></span></a></li><li><a href="https://www.twitter.com/cnbc/" alt="twitter" target="_blank" aria-label="twitter"><span class="icon-social_twitter"></span></a></li><li><a href="https://www.linkedin.com/company/cnbc/" alt="linkedin" target="_blank" aria-label="linkedin"><span class="icon-social_linkedin"></span></a></li><li><a href="https://www.instagram.com/cnbc/" alt="instagram" target="_blank" aria-label="instagram"><span class="icon-social_instagram"></span></a></li><li><a href="https://www.youtube.com/user/cnbc/" alt="youtube" target="_blank" aria-label="youtube"><span class="icon-social_youtube"></span></a></li><li><a href="https://apple.news/T3OtoXcxtRkuHRkM7SpFP_Q" alt="apple_news" target="_blank" aria-label="apple_news"><span class="icon-social_apple_news"></span></a></li><li><a href="https://www.cnbc.com/rss-feeds/" alt="rss" target="_blank" aria-label="rss"><span class="icon-social_rss"></span></a></li></ul><div class="Footer-info"><div class="Footer-section"><h4>News Tips</h4><p class="Footer-sectionInfo">Got a confidential news tip? We want to hear from you.</p><a href="//www.cnbc.com/news-tips/"><button>Get In Touch</button></a></div><div class="Footer-section"><h4 class="Footer-newsletter"><span class="icon-newsletter"></span><div>CNBC Newsletters</div></h4><p class="Footer-sectionInfo">Sign up for free newsletters and get more CNBC delivered to your inbox</p><a href="//www.cnbc.com/sign-up-for-cnbc-newsletters/"><button>Sign Up Now</button></a><p class="Footer-copyright">Get this delivered to your inbox, and more info about our products and services. <a href="https://www.nbcuniversal.com/privacy?brandA=CNBC&amp;intake=CNBC"></a></p></div></div><div class="Footer-privacy"><a href="https://www.nbcuniversal.com/privacy?brandA=CNBC&amp;intake=CNBC">Privacy Policy</a><span class="Footer-pipeSymbol">|</span><a href="https://www.nbcuniversal.com/privacy/notrtoo?brandA=CNBC&amp;intake=CNBC">Do Not Sell My Personal Information</a><span class="Footer-pipeSymbol">|</span><a href="https://www.cnbc.com/nbcuniversal-terms-of-service/">Terms of Service</a></div><div class="Footer-disclaimer"><p class="Footer-copyright">© <!-- -->2020<!-- --> CNBC LLC. All Rights Reserved.<!-- --> <a href="http://www.nbcuni.com/">A Division of NBCUniversal</a></p><p class="Footer-copyright">Data is a real-time snapshot *Data is delayed at least 15 minutes. Global Business and Financial News, Stock Quotes, and Market Data and Analysis.</p><div class="Footer-marketData"><a href="https://www.cnbc.com/market-data-terms-of-service/">Market Data Terms of Use and Disclaimers</a></div><p class="Footer-copyright">Data also provided by<!-- --> <a href="//www.cnbc.com/market-data-terms-of-service/"><img class="Footer-reutersLogo" src="data:image/svg+xml;base64,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" alt="Reuters"/></a></p></div></div></div></div></div></div><div class="UniversalVideoPlayer-videoContainer  paused   " style="top:-3000px;bottom:;left:-3000px;transform:;transform-origin:;transition:;position:"></div></div></div><script charSet="UTF-8">
  var contentSelectionAndMeasurementEnabled = true;
  if (false) {
    var optanonCookie =
      document &&
      document.cookie &&
      document.cookie
        .split(';')
        .map((s) => s.trim())
        .find((s) => s.startsWith('OptanonConsent'));
    var categoryEnabledRegex = /groups=[^&]*%2C7%3A1/;
    contentSelectionAndMeasurementEnabled = categoryEnabledRegex.test(optanonCookie);
  };
  window._comscore = [
    {
      c1: '2',
      c2: '1000004',
      options: { url_append: 'comscorekw=Business_News|Economy' },
      cs_ucfr: contentSelectionAndMeasurementEnabled ? 1 : 0
    }
  ];
</script><script src="https://sb.scorecardresearch.com/beacon.js"></script><noscript><img alt="comscore" src="https://sb.scorecardresearch.com/p?c1=2&c2=1000004&cv=2.0&cj=1" /></noscript><script charSet="UTF-8">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</script><script charSet="UTF-8">
          function isES6Supported() {
            'use strict';

            if (typeof Symbol == 'undefined') return false;
            try {
              eval('class Foo {}');
              eval('var bar = (x) => x+1');
            } catch (e) { return false; }

            return true;
          }

          function addScript(src) {
            var s = document.createElement('script');
            s.setAttribute('src', src);
            document.head.appendChild(s);
          }

          if (!isES6Supported()) {
            addScript('https://static-redesign.cnbcfm.com/dist/polyfill-1b43abc8450568df0ec1.js');
          }
        </script><script charSet="UTF-8">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</script></body></html>