<!DOCTYPE html><html lang="en" prefix="og=https://ogp.me/ns#" itemscope="" itemType="https://schema.org/WebPage"><head><script src="/assets/nbcu-common.js?single"></script><link rel="preload" as="font" href="https://static-redesign.cnbcfm.com/dist/icomoon.ttf" type="font/ttf" crossorigin="anonymous"/><link rel="preload" as="font" href="https://static-redesign.cnbcfm.com/dist/351C86_0_0.woff2" type="font/woff2" crossorigin="anonymous"/><link rel="preload" as="font" href="https://static-redesign.cnbcfm.com/dist/351C86_1_0.woff2" type="font/woff2" crossorigin="anonymous"/><link rel="preload" as="font" href="https://static-redesign.cnbcfm.com/dist/351C86_2_0.woff2" type="font/woff2" crossorigin="anonymous"/><link rel="preload" as="font" href="https://static-redesign.cnbcfm.com/dist/351C86_3_0.woff2" type="font/woff2" crossorigin="anonymous"/><link rel="preload" as="font" href="https://static-redesign.cnbcfm.com/dist/351C86_4_0.woff2" type="font/woff2" crossorigin="anonymous"/><link rel="preload" as="font" href="https://static-redesign.cnbcfm.com/dist/LyonText-Bold-Web.woff2" type="font/woff2" crossorigin="anonymous"/><link rel="preload" as="font" href="https://static-redesign.cnbcfm.com/dist/LyonText-Regular-Web.woff2" type="font/woff2" crossorigin="anonymous"/><meta name="format-detection" content="telephone=no"/><style type="text/css">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</style><script type="text/javascript">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</script><link rel="preload" as="script" href="https://sb.scorecardresearch.com/beacon.js"/><script async="" src="/assets/nbcu-common.js?single"></script><title itemProp="name">Ukranian bank suspends e-cash transfers, bolstering crypto use case</title><meta name="viewport" content="initial-scale=1.0, width=device-width"/><meta http-equiv="X-UA-Compatible" content="IE=Edge"/><meta property="AssetType" content="cnbcnewsstory"/><meta property="pageNodeId" content="107020429"/><meta itemProp="description" name="description" content="Ukraine&#x27;s central bank is cracking down on digital money transfers in connection with a nationwide declaration of martial law. "/><link rel="canonical" href="https://www.cnbc.com/2022/02/24/ukranian-bank-suspends-e-cash-transfers-bolstering-crypto-use-case.html"/><link rel="icon" type="image/png" href="/favicon.ico"/><meta property="og:type" content="article"/><meta property="og:title" content="Ukrainian central bank suspends electronic cash transfers, bolstering the use case for crypto"/><meta property="og:description" content="Ukraine&#x27;s central bank is cracking down on digital money transfers in connection with a nationwide declaration of martial law. "/><meta property="og:url" content="https://www.cnbc.com/2022/02/24/ukranian-bank-suspends-e-cash-transfers-bolstering-crypto-use-case.html"/><meta property="og:site_name" content="CNBC"/><meta itemProp="dateCreated" content="2022-02-25T01:21:03+0000"/><meta itemProp="dateModified" content="2022-02-25T01:33:08+0000"/><meta itemProp="lastReviewed" content="2022-02-25T01:33:08+0000"/><meta itemProp="inLanguage" content="en-US"/><meta itemProp="sourceOrganization" content="CNBC"/><meta property="og:image" itemProp="image" content="https://image.cnbcfm.com/api/v1/image/107020419-1645735843029-uk.jpg?v=1645735878"/><meta name="twitter:image:src" content="https://image.cnbcfm.com/api/v1/image/107020419-1645735843029-uk.jpg?v=1645735878"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@CNBC"/><meta name="twitter:url" content="https://www.cnbc.com/2022/02/24/ukranian-bank-suspends-e-cash-transfers-bolstering-crypto-use-case.html"/><meta name="twitter:title" content="Ukrainian central bank suspends electronic cash transfers, bolstering the use case for crypto"/><meta name="twitter:description" content="Ukraine&#x27;s central bank is cracking down on digital money transfers in connection with a nationwide declaration of martial law. "/><meta name="twitter:creator" content="@KENZIESIGALOS"/><meta property="article:publisher" content="https://www.facebook.com/cnbc"/><meta property="article:published_time" content="2022-02-25T01:21:03+0000"/><meta property="article:modified_time" content="2022-02-25T01:33:08+0000"/><meta itemProp="contentRating" content="NR"/><meta name="news_keywords" content="Energy,Bitcoin,Cryptocurrency,Technology,FinTech,PayPal Holdings Inc,Bitcoin/USD Coinbase,Ethereum/USD Coin Metrics,Ukraine,United States,Banks,Securities fraud,Forex markets,business news"/><meta itemProp="keywords" name="keywords" content="Energy,Bitcoin,Cryptocurrency,Technology,FinTech,PayPal Holdings Inc,Bitcoin/USD Coinbase,Ethereum/USD Coin Metrics,Ukraine,United States,Banks,Securities fraud,Forex markets,business news"/><meta itemProp="specialty" content="Energy,Bitcoin,Cryptocurrency,Technology,FinTech,PayPal Holdings Inc,Bitcoin/USD Coinbase,Ethereum/USD Coin Metrics,Ukraine,United States,Banks,Securities fraud,Forex markets"/><meta name="tp:PreferredRuntimes" content="universal"/><meta name="tp:PreferredFormats" content="M3U,MPEG4"/><meta name="tp:initialize" content="false"/><meta name="apple-itunes-app" content="app-id=398018310" app-argument="//www.cnbc.com/id/104671274"/><meta property="al:ios:app_name" content="CNBC Business News and Finance"/><meta property="al:ios:app_store_id" content="398018310"/><meta itemProp="primaryImageOfPage" content="https://image.cnbcfm.com/api/v1/image/107020419-1645735843029-uk.jpg?v=1645735878"/><meta name="parsely-metadata" content="{&quot;nodeid&quot;:107020429,&quot;originalImage&quot;:&quot;https://image.cnbcfm.com/api/v1/image/107020419-1645735843029-uk.jpg?v=1645735878&quot;}"/><meta name="robots" content="max-image-preview:large"/><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","description":"Ukraine's central bank is cracking down on digital money transfers in connection with a nationwide declaration of martial law. ","speakable":{"@type":"SpeakableSpecification","xpath":["/html/head/title","/html/head/meta[@name=\"description\"]/@content","//div[contains(@class, \"group\")][1]/p"]},"mainEntityOfPage":"https://www.cnbc.com/2022/02/24/ukranian-bank-suspends-e-cash-transfers-bolstering-crypto-use-case.html","url":"https://www.cnbc.com/2022/02/24/ukranian-bank-suspends-e-cash-transfers-bolstering-crypto-use-case.html","headline":"Ukrainian central bank suspends electronic cash transfers, bolstering the use case for crypto","dateCreated":"2022-02-25T01:21:03+0000","datePublished":"2022-02-25T01:21:03+0000","dateModified":"2022-02-25T01:33:08+0000","author":[{"@type":"Person","name":"MacKenzie Sigalos","url":"https://www.cnbc.com/mackenzie-sigalos/"}],"publisher":{"@type":"Organization","name":"CNBC","url":"https://www.cnbc.com/","logo":{"@type":"ImageObject","url":"https://sc.cnbcfm.com/applications/cnbc.com/staticcontent/img/cnbc-hdr-logo2.png","width":360,"height":60},"sameAs":["https://www.facebook.com/cnbc","https://www.instagram.com/cnbc","https://www.linkedin.com/company/cnbc","https://twitter.com/cnbc"]},"articleSection":"Technology","keywords":["cnbc","Articles","Energy","Bitcoin","Cryptocurrency","Technology","FinTech","PayPal Holdings Inc","Bitcoin/USD Coinbase","Ethereum/USD Coin Metrics","Ukraine","United States","Banks","Securities fraud","Forex markets","Crypto","Europe News","Europe Politics","Crypto Decoded","source:tagname:CNBC US Source"],"image":{"@type":"ImageObject","url":"https://image.cnbcfm.com/api/v1/image/107020419-1645735843029-uk.jpg?v=1645735878","width":2418,"height":1612},"thumbnailUrl":"https://image.cnbcfm.com/api/v1/image/107020419-1645735843029-uk.jpg?v=1645735878&w=720&h=405","video":{"@type":"VideoObject","contentUrl":"//cnbcmbr-vh.akamaihd.net/i/mp4/VCPS/Y2022/M02D22/7000234512/1645561151242-0222Sigalos_MBR_,0240,0300,0500,0700,0900,1300,1700,4500,.mp4.csmil/master.m3u8","description":"CNBC's MacKenzie Sigalos explains the latest moves in cryptocurrency prices as Russia escalates tensions with Ukraine.","duration":"PT1M34S","embedUrl":"https://www.cnbc.com/video/2022/02/22/bitcoin-tumbles-as-russia-moves-troops-into-ukraine.html","name":"Bitcoin tumbles as Russia moves troops into Ukraine","thumbnailUrl":"https://image.cnbcfm.com/api/v1/image/107018626-0222_CW_Sigalos_Thumb.jpg?v=1645561128","uploadDate":"2022-02-22T20:16:23+0000"}}</script><meta property="article:section" content="Crypto Decoded"/><link rel="amphtml" href="https://www.cnbc.com/amp/2022/02/24/ukranian-bank-suspends-e-cash-transfers-bolstering-crypto-use-case.html"/><meta property="article:author" content="https://www.facebook.com/CNBC"/><meta name="author" content="MacKenzie Sigalos"/><meta property="article:opinion" content="false"/><meta property="article:tag" content="Energy"/><meta property="article:tag" content="Bitcoin"/><meta property="article:tag" content="Cryptocurrency"/><meta property="article:tag" content="Technology"/><meta property="article:tag" content="FinTech"/><meta property="article:tag" content="PayPal Holdings Inc"/><meta property="article:tag" content="Bitcoin/USD Coinbase"/><meta property="article:tag" content="Ethereum/USD Coin Metrics"/><meta property="article:tag" content="Ukraine"/><meta property="article:tag" content="United States"/><meta property="article:tag" content="Banks"/><meta property="article:tag" content="Securities fraud"/><meta property="article:tag" content="Forex markets"/><link rel="preload" as="script" href="https://static-redesign.cnbcfm.com/dist/main-01c0e911c9991a5fb175.js"/><link rel="preload" as="script" href="https://static-redesign.cnbcfm.com/dist/vendors~AcornsGlobalNav~CNBCGlobalNav~EpisodePage~MakeItGlobalNav~components-PcmModule-LiveTV~compon~b4bd0269-3e945497d22c3375fd69.js"/><link rel="preload" as="script" href="https://static-redesign.cnbcfm.com/dist/vendors~AcornsGlobalNav~CNBCGlobalNav~MakeItGlobalNav-a3a2ec4b7ef576c70997.js"/><link rel="preload" as="script" href="https://static-redesign.cnbcfm.com/dist/AcornsGlobalNav~CNBCGlobalNav~MakeItGlobalNav~SelectGlobalNav-e804f00f913e9c76332e.js"/><link rel="preload" as="script" href="https://static-redesign.cnbcfm.com/dist/AcornsGlobalNav~CNBCGlobalNav~MakeItGlobalNav-e18922bdbfc8eb794a67.js"/><link rel="preload" as="script" href="https://static-redesign.cnbcfm.com/dist/CNBCGlobalNav-602d04840f301b4d1457.js"/><link rel="preload" as="script" href="https://static-redesign.cnbcfm.com/dist/components-PcmModule-PageHeaderWithTuneInText-8caf5106171d3b9de510.js"/><link rel="preload" as="script" href="https://static-redesign.cnbcfm.com/dist/components-PcmModule-ArticleHeader-b2e67e7b0cd0b29b8d8e.js"/><link rel="preload" as="script" href="https://static-redesign.cnbcfm.com/dist/components-PcmModule-ArticleInlineMedia-bb02722b251a9c45e0cb.js"/><link rel="preload" as="script" href="https://static-redesign.cnbcfm.com/dist/components-PcmModule-KeyPoints-7871063258e7321b3189.js"/><link rel="preload" as="script" href="https://static-redesign.cnbcfm.com/dist/components-PcmModule-ArticleBody~components-PcmModule-ClipPlayer~components-PcmModule-LiveEventPlaye~e99c9db9-032f6ec66c6e6067d999.js"/><link rel="preload" as="script" href="https://static-redesign.cnbcfm.com/dist/components-PcmModule-ArticleBody-80b69866650f45b3241b.js"/><link rel="preload" as="script" href="https://static-redesign.cnbcfm.com/dist/components-shared-Article-InlineImage-e1a384d2cab1306a14c9.js"/><link rel="preload" as="script" href="https://static-redesign.cnbcfm.com/dist/components-Video-UniversalVideoPlayer-PlaceHolder-bfc427fddecfedba7c04.js"/><link rel="preload" as="script" href="https://static-redesign.cnbcfm.com/dist/components-PcmModule-WatchLiveRightRail-5b3c6e5c7a0f2b3a014a.js"/><link rel="preload" as="script" href="https://static-redesign.cnbcfm.com/dist/components-PcmModule-Ads-BoxRail-61a3c85629b3e37e75f0.js"/><link rel="preload" as="script" href="https://static-redesign.cnbcfm.com/dist/components-PcmModule-TransporterSection-bf15f5b38ec38b3a94cc.js"/><link rel="preload" as="script" href="https://static-redesign.cnbcfm.com/dist/components-Column~components-PcmModule-DynamicContentFeedContainer~components-PcmModule-MarketNewsTa~6ff6925b-e243d9bc6bc675685cee.js"/><link rel="preload" as="script" href="https://static-redesign.cnbcfm.com/dist/components-Column~components-PcmModule-DynamicContentFeedContainer~components-PcmModule-LiveEventPla~a19e688b-fad4bd1ee669879515c3.js"/><link rel="preload" as="script" href="https://static-redesign.cnbcfm.com/dist/components-Column-033ef0eeac9867e7454c.js"/><link rel="preload" as="script" href="https://static-redesign.cnbcfm.com/dist/components-shared-Card-f4c540372da094b460cb.js"/><link rel="preload" as="script" href="https://static-redesign.cnbcfm.com/dist/vendors~components-Footer-AcornsFooter~components-Footer-CNBCFooter~components-Footer-MakeItFooter~c~40df6626-762d42edee86c97af2bc.js"/><link rel="preload" as="script" href="https://static-redesign.cnbcfm.com/dist/components-Footer-CNBCFooter-5675513cc9b1aaf0295f.js"/></head><body><div><!-- Comscore Identifier: comscorekw=Technology_Crypto_Decoded --></div><div id="root"><div class="App-containerClick"><div id="BrandPageWrapper" class="cnbcBrand"><div class="JumpLink-container"><a href="#MainContent" class="JumpLink-link">Skip Navigation</a></div><header class="CNBCGlobalNav-container" id="GlobalNavigation" data-test="GlobalNavigation" data-analytics="SpecialReportArticle-GlobalNavigation"><div class="CountdownClock-countdownContainer"><div id="GlobalNavigation-CountdownClock" class="CountdownClock-container" data-module="mps-slot"></div></div><div class="CNBCGlobalNav-globalNavigation"><div class="CNBCGlobalNav-gridContainer"><div class="CNBCGlobalNav-wrapper"><div class="branding-menu-brandingMenu"><a href="//www.cnbc.com/" class="branding-menu-logo"><img src="data:image/svg+xml;base64,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" alt="logo" class="branding-menu-logo"/></a><ul class="branding-menu-watchLive"><li><a href="/live-tv/">watch<span>live</span></a></li></ul></div><div class="CNBCGlobalNav-desktopNavMenu"><div class="nav-menu-navMenu " id="nav-menu"><button class="nav-menu-desktopHamburger nav-menu-button" aria-label="Open Navigation Menu"><span class="icon-menu"></span></button><a href="/" class="nav-menu-logoContainer"><img src="data:image/svg+xml;base64,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" class="nav-menu-logo" alt="logo"/></a><div class="nav-menu-mainLinks"><div class="nav-menu-mainLinksWrapperStart nav-menu-mainLinksWrapper"><div class=" nav-menu-navLinks"><div class="nav-menu-primaryLink markets"><a href="/markets/" class="nav-menu-button"><span class="icon-markets"></span><span class="nav-menu-buttonText">Markets</span></a><ul class="nav-menu-subLinks" style="display:none"><li data-text="Pre-Markets"><a href="/pre-markets/" class="nav-menu-subLink" tabindex="-1">Pre-Markets</a></li><li data-text="U.S. Markets"><a href="/us-markets/" class="nav-menu-subLink" tabindex="-1">U.S. Markets</a></li><li data-text="Currencies"><a href="/currencies/" class="nav-menu-subLink" tabindex="-1">Currencies</a></li><li data-text="Cryptocurrency"><a href="/cryptocurrency/" class="nav-menu-subLink" tabindex="-1">Cryptocurrency</a></li><li data-text="Futures &amp; Commodities"><a href="/futures-and-commodities/" class="nav-menu-subLink" tabindex="-1">Futures &amp; Commodities</a></li><li data-text="Bonds"><a href="/bonds/" class="nav-menu-subLink" tabindex="-1">Bonds</a></li><li data-text="Funds &amp; ETFs"><a href="/funds-and-etfs/" class="nav-menu-subLink" tabindex="-1">Funds &amp; ETFs</a></li></ul></div><div class="nav-menu-primaryLink business_news"><a href="/business/" class="nav-menu-button"><span class="icon-news"></span><span class="nav-menu-buttonText">Business</span></a><ul class="nav-menu-subLinks" style="display:none"><li data-text="Economy"><a href="/economy/" class="nav-menu-subLink" tabindex="-1">Economy</a></li><li data-text="Finance"><a href="/finance/" class="nav-menu-subLink" tabindex="-1">Finance</a></li><li data-text="Health &amp; Science"><a href="/health-and-science/" class="nav-menu-subLink" tabindex="-1">Health &amp; Science</a></li><li data-text="Media"><a href="/media/" class="nav-menu-subLink" tabindex="-1">Media</a></li><li data-text="Real Estate"><a href="/real-estate/" class="nav-menu-subLink" tabindex="-1">Real Estate</a></li><li data-text="Energy"><a href="/energy/" class="nav-menu-subLink" tabindex="-1">Energy</a></li><li data-text="Climate"><a href="/climate/" class="nav-menu-subLink" tabindex="-1">Climate</a></li><li data-text="Transportation"><a href="/transportation/" class="nav-menu-subLink" tabindex="-1">Transportation</a></li><li data-text="Industrials"><a href="/industrials/" class="nav-menu-subLink" tabindex="-1">Industrials</a></li><li data-text="Retail"><a href="/retail/" class="nav-menu-subLink" tabindex="-1">Retail</a></li><li data-text="Wealth"><a href="/wealth/" class="nav-menu-subLink" tabindex="-1">Wealth</a></li><li data-text="Life"><a href="/life/" class="nav-menu-subLink" tabindex="-1">Life</a></li><li data-text="Small Business"><a href="/small-business/" class="nav-menu-subLink" tabindex="-1">Small Business</a></li></ul></div><div class="nav-menu-primaryLink investing"><a href="/investing/" class="nav-menu-button"><span class="icon-investing"></span><span class="nav-menu-buttonText">Investing</span></a><ul class="nav-menu-subLinks" style="display:none"><li data-text="Invest In You"><a href="/invest-in-you/" class="nav-menu-subLink" tabindex="-1">Invest In You</a></li><li data-text="Personal Finance"><a href="/personal-finance/" class="nav-menu-subLink" tabindex="-1">Personal Finance</a></li><li data-text="Fintech"><a href="/fintech/" class="nav-menu-subLink" tabindex="-1">Fintech</a></li><li data-text="Financial Advisors"><a href="/financial-advisors/" class="nav-menu-subLink" tabindex="-1">Financial Advisors</a></li><li data-text="Options Action"><a href="/options-action/" class="nav-menu-subLink" tabindex="-1">Options Action</a></li><li data-text="ETF Street"><a href="/etf-street/" class="nav-menu-subLink" tabindex="-1">ETF Street</a></li><li data-text="Buffett Archive"><a href="https://buffett.cnbc.com" class="nav-menu-subLink" target="_blank" tabindex="-1">Buffett Archive</a></li><li data-text="Earnings"><a href="/earnings/" class="nav-menu-subLink" tabindex="-1">Earnings</a></li><li data-text="Trader Talk"><a href="/trader-talk/" class="nav-menu-subLink" tabindex="-1">Trader Talk</a></li></ul></div><div class="nav-menu-primaryLink tech"><a href="/technology/" class="nav-menu-button"><span class="icon-tech"></span><span class="nav-menu-buttonText">Tech</span></a><ul class="nav-menu-subLinks" style="display:none"><li data-text="Cybersecurity"><a href="/cybersecurity/" class="nav-menu-subLink" tabindex="-1">Cybersecurity</a></li><li data-text="Enterprise"><a href="/enterprise/" class="nav-menu-subLink" tabindex="-1">Enterprise</a></li><li data-text="Internet"><a href="/internet/" class="nav-menu-subLink" tabindex="-1">Internet</a></li><li data-text="Media"><a href="/media/" class="nav-menu-subLink" tabindex="-1">Media</a></li><li data-text="Mobile"><a href="/mobile/" class="nav-menu-subLink" tabindex="-1">Mobile</a></li><li data-text="Social Media"><a href="/social-media/" class="nav-menu-subLink" tabindex="-1">Social Media</a></li><li data-text="CNBC Disruptor 50"><a href="/cnbc-disruptors/" class="nav-menu-subLink" tabindex="-1">CNBC Disruptor 50</a></li><li data-text="Tech Guide"><a href="/tech-guide/" class="nav-menu-subLink" tabindex="-1">Tech Guide</a></li></ul></div><div class="nav-menu-primaryLink politics"><a href="/politics/" class="nav-menu-button"><span class="icon-politics"></span><span class="nav-menu-buttonText">Politics</span></a><ul class="nav-menu-subLinks" style="display:none"><li data-text="White House"><a href="/white-house/" class="nav-menu-subLink" tabindex="-1">White House</a></li><li data-text="Policy"><a href="/policy/" class="nav-menu-subLink" tabindex="-1">Policy</a></li><li data-text="Defense"><a href="/defense/" class="nav-menu-subLink" tabindex="-1">Defense</a></li><li data-text="Congress"><a href="/congress/" class="nav-menu-subLink" tabindex="-1">Congress</a></li><li data-text="Equity and Opportunity"><a href="/equity-opportunity/" class="nav-menu-subLink" tabindex="-1">Equity and Opportunity</a></li></ul></div><div class="nav-menu-primaryLink cnbc_tv"><a href="/tv/" class="nav-menu-button"><span class="icon-cnbctv"></span><span class="nav-menu-buttonText">CNBC TV</span></a><ul class="nav-menu-subLinks" style="display:none"><li data-text="Live TV"><a href="/live-tv" class="nav-menu-subLink" tabindex="-1">Live TV</a></li><li data-text="Live Audio"><a href="/live-audio/" class="nav-menu-subLink" tabindex="-1">Live Audio</a></li><li data-text="Business Day Shows"><a href="/business-day/" class="nav-menu-subLink" tabindex="-1">Business Day Shows</a></li><li data-text="The News with Shepard Smith"><a href="/the-news-with-shepard-smith/" class="nav-menu-subLink" tabindex="-1">The News with Shepard Smith</a></li><li data-text="Entertainment Shows"><a href="/primetime-shows/" class="nav-menu-subLink" tabindex="-1">Entertainment Shows</a></li><li data-text="Full Episodes"><a href="/live-tv/full-episodes/" class="nav-menu-subLink" tabindex="-1">Full Episodes</a></li><li data-text="Latest Video"><a href="/latest-video/" class="nav-menu-subLink" tabindex="-1">Latest Video</a></li><li data-text="Top Video"><a href="/top-video/" class="nav-menu-subLink" tabindex="-1">Top Video</a></li><li data-text="CEO Interviews"><a href="/video-ceo-interviews/" class="nav-menu-subLink" tabindex="-1">CEO Interviews</a></li><li data-text="CNBC Documentaries"><a href="/documentaries/" class="nav-menu-subLink" tabindex="-1">CNBC Documentaries</a></li><li data-text="CNBC Podcasts"><a href="/podcast/" class="nav-menu-subLink" tabindex="-1">CNBC Podcasts</a></li><li data-text="CNBC World"><a href="/features/" class="nav-menu-subLink" tabindex="-1">CNBC World</a></li><li data-text="Digital Originals"><a href="/digital-original/" class="nav-menu-subLink" tabindex="-1">Digital Originals</a></li><li data-text="Live TV Schedule"><a href="/live-tv/schedule/" class="nav-menu-subLink" tabindex="-1">Live TV Schedule</a></li></ul></div><div class="nav-menu-primaryLink watchlist"><a href="/watchlist/" class="nav-menu-button"><span class="icon-watchlist"></span><span class="nav-menu-buttonText">Watchlist</span></a></div><div class="nav-menu-primaryLink cramer"><a href="/jim-cramer/" class="nav-menu-button"><span class="icon-cramer"></span><span class="nav-menu-buttonText">Cramer</span></a><ul class="nav-menu-subLinks" style="display:none"><li data-text="Investing Club"><a href="/investingclub/" class="nav-menu-subLink" tabindex="-1">Investing Club</a></li><li data-text="Charitable Trust"><a href="/investingclub/charitable-trust/" class="nav-menu-subLink" tabindex="-1">Charitable Trust</a></li><li data-text="Mad Money"><a href="/mad-money/" class="nav-menu-subLink" tabindex="-1">Mad Money</a></li></ul></div><div class="nav-menu-primaryLink pro"><a href="/pro/" class="nav-menu-button"><span class="icon-pro"></span><span class="nav-menu-buttonText">PRO</span></a><ul class="nav-menu-subLinks" style="display:none"><li data-text="Pro News"><a href="/pro/news/" class="nav-menu-subLink" tabindex="-1">Pro News</a></li><li data-text="Pro Live"><a href="/pro/" class="nav-menu-subLink" tabindex="-1">Pro Live</a></li><li data-text="Subscribe"><a href="#" class="nav-menu-subLink" tabindex="-1">Subscribe</a></li><li data-text="Sign In"><a href="#" class="nav-menu-subLink" tabindex="-1">Sign In</a></li></ul></div><span class="nav-menu-proLockIcon"></span><div aria-hidden="true" class="nav-menu-navUnderline"></div><div aria-hidden="true" class="nav-menu-navDropdownWrap"></div><div class="nav-menu-primaryLink hamburger"><button class="nav-menu-hamburger nav-menu-button" aria-label="Open Navigation Menu"><span class="icon-menu"></span><span class="nav-menu-buttonText">Menu</span></button></div></div></div></div><div class="nav-menu-progressBarContainer"></div></div><div class="account-menu-accountMenu"><ul><li><a href="/make-it/" title="makeit">Make It<span class="icon-offsite-arrow"></span></a></li></ul><ul class="account-menu-editionMenu"><li class="AccountMenu-li"><a href="/?region=usa" class="account-menu-underlineLabel">USA</a></li><li class="AccountMenu-li"><a href="/world/">INTL</a></li></ul><ul class="account-menu-watchLive"><li><a href="/live-tv/">watch<span>live</span></a></li></ul></div></div><button class="SearchToggle-button SearchToggle-signinButton searchToggler analyticsSearchButton" aria-label="Search"><span>Search quotes, news &amp; videos</span><i class="icon-search" aria-hidden="true" data-analytics-id="cnbc-search-icon" data-analytics="cnbc-search-icon"></i></button><span></span><div class="SignInMenu-signInContainer"><div><div class="SignInMenu-signInMenu"><a href="#">SIGN IN</a></div></div></div></div></div></div><span></span></header><div class="CNBCGlobalNav-mobileNavMenu"><div class="nav-menu-navMenu " id="nav-menu"><button class="nav-menu-desktopHamburger nav-menu-button" aria-label="Open Navigation Menu"><span class="icon-menu"></span></button><a href="/" class="nav-menu-logoContainer"><img src="data:image/svg+xml;base64,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" class="nav-menu-logo" alt="logo"/></a><div class="nav-menu-mainLinks"><div class="nav-menu-mainLinksWrapperStart nav-menu-mainLinksWrapper"><div class=" nav-menu-navLinks"><div class="nav-menu-primaryLink markets"><a href="/markets/" class="nav-menu-button"><span class="icon-markets"></span><span class="nav-menu-buttonText">Markets</span></a></div><div class="nav-menu-primaryLink business_news"><a href="/business/" class="nav-menu-button"><span class="icon-news"></span><span class="nav-menu-buttonText">Business</span></a></div><div class="nav-menu-primaryLink investing"><a href="/investing/" class="nav-menu-button"><span class="icon-investing"></span><span class="nav-menu-buttonText">Investing</span></a></div><div class="nav-menu-primaryLink tech"><a href="/technology/" class="nav-menu-button"><span class="icon-tech"></span><span class="nav-menu-buttonText">Tech</span></a></div><div class="nav-menu-primaryLink politics"><a href="/politics/" class="nav-menu-button"><span class="icon-politics"></span><span class="nav-menu-buttonText">Politics</span></a></div><div class="nav-menu-primaryLink cnbc_tv"><a href="/tv/" class="nav-menu-button"><span class="icon-cnbctv"></span><span class="nav-menu-buttonText">CNBC TV</span></a></div><div class="nav-menu-primaryLink watchlist"><a href="/watchlist/" class="nav-menu-button"><span class="icon-watchlist"></span><span class="nav-menu-buttonText">Watchlist</span></a></div><div class="nav-menu-primaryLink cramer"><a href="/jim-cramer/" class="nav-menu-button"><span class="icon-cramer"></span><span class="nav-menu-buttonText">Cramer</span></a></div><div class="nav-menu-primaryLink pro"><a href="/pro/" class="nav-menu-button"><span class="icon-pro"></span><span class="nav-menu-buttonText">PRO</span></a></div><span class="nav-menu-proLockIcon"></span><div aria-hidden="true" class="nav-menu-navUnderline"></div><div aria-hidden="true" class="nav-menu-navDropdownWrap"></div><div class="nav-menu-primaryLink hamburger"><button class="nav-menu-hamburger nav-menu-button" aria-label="Open Navigation Menu"><span class="icon-menu"></span><span class="nav-menu-buttonText">Menu</span></button></div></div></div></div><div class="nav-menu-progressBarContainer"></div></div></div><div class="BrandPageWrapper-liveAlertAd BrandPageWrapper-contentWrapper" role="main" id="MainContentContainer"><p id="MainContent" tabindex="-1"></p><div><div class="Special Report Article PageBuilder-page"><div class="PageBuilder-pageWrapper"><div class="PageBuilder-containerWidth100 PageBuilder-pageRow"><div class="PageBuilder-col-full PageBuilder-col PageBuilder-article"></div></div><div class="PageBuilder-containerWidth100 PageBuilder-pageRow"><div class="PageBuilder-col-full PageBuilder-col PageBuilder-article"><header id="SpecialReportArticle-PageHeaderWithTuneInText-2" class="PageHeaderWithTuneInText-container PageHeaderWithTuneInText-isSpecialReport" data-test="pageHeaderWithTuneInText-0" data-analytics="SpecialReportArticle-pageHeaderWithTuneInText-2-0"><div class="PageHeaderWithTuneInText-main"><a href="https://www.cnbc.com/crypto-decoded/"><img src="https://image.cnbcfm.com/api/v1/image/106885349-1622571260444-CRYPTO_DECODED_LOGO_FOR_WEB_61_V3.png?v=1622571270&amp;h=80" class="PageHeaderWithTuneInText-logoImg" alt="Crypto Decoded"/></a><div class="PageHeaderWithTuneInText-bannerWithLogo"><div id="dart_wrapper_sponsorlogo_3" class="SponsorLogo-container" data-module="mps-slot"></div></div><div class="PageHeaderWithTuneInText-presentedBy"><div id="dart_wrapper_sponsorlogo_2" class="SponsorLogo-container" data-module="mps-slot"></div></div><div class="PageHeaderWithTuneInText-sponsoredBy"><div id="dart_wrapper_sponsorlogo" class="SponsorLogo-container" data-module="mps-slot"></div></div></div><div class="PageHeaderWithTuneInText-dividerFallback" style="background-color:#525252"></div></header></div></div><div class="PageBuilder-containerWidth100 PageBuilder-pageRow"><div class="PageBuilder-col-full PageBuilder-col PageBuilder-article"><div id="SpecialReportArticle-ArticleHeader-3" data-test="articleHeader-0" data-analytics="SpecialReportArticle-articleHeader-3-0"><header class="ArticleHeader-specialReport ArticleHeader-articleHeader" id="main-article-header"><div class="ArticleHeader-headerContentContainer"><div class="ArticleHeader-wrapperHeroNoImage ArticleHeader-wrapperHero ArticleHeader-wrapper ArticleHeader-wrapperNoImage"><a href="https://www.cnbc.com/crypto-decoded/" class="ArticleHeader-eyebrow">Crypto Decoded</a><div><h1 class="ArticleHeader-headline">Ukrainian central bank suspends electronic cash transfers, bolstering the use case for crypto</h1></div><div class="ArticleHeader-timeHidden"><time data-testid="published-timestamp" dateTime="2022-02-25T01:21:03+0000" itemProp="datePublished">Published Thu, Feb 24 2022<span class="ArticleHeader-datetimeDivider"></span>8:21 PM EST</time><span class="ArticleHeader-timestampDivider"></span><time data-testid="lastpublished-timestamp" dateTime="2022-02-25T01:33:08+0000" itemProp="dateModified">Updated 15 Min Ago</time></div></div><div class="ArticleHeader-authorAndShareInline"><div class="ArticleHeader-authorContainer"><div class="ArticleHeader-author"><div class="Author-author"><div class="Author-authorInfo"><div style="height:100%" class="lazyload-placeholder"></div><div class="Author-authorNameAndSocial"><a href="https://www.cnbc.com/mackenzie-sigalos/" class="Author-authorName">MacKenzie Sigalos<span class="Author-authorUnderline"></span></a><a href="https://twitter.com/@KENZIESIGALOS" class="Author-authorTwitter" target="_blank">@KENZIESIGALOS</a></div></div></div></div><a href="/live-tv/" class="WatchLive-container">WATCH LIVE</a></div></div></div></header></div></div></div><div class="PageBuilder-containerFluidWidths PageBuilder-pageRow"><div class="PageBuilder-col-9 PageBuilder-col PageBuilder-article"><div class="RenderKeyPoints-keyPoints" id="SpecialReportArticle-KeyPoints-5" data-test="keyPoints-1" data-analytics="SpecialReportArticle-keyPoints-5-1"><div class="RenderKeyPoints-wrapper"><div class="RenderKeyPoints-header">Key Points</div><div class="RenderKeyPoints-list"><div><div class="group"><ul><li>Ukraine&#x27;s central bank is cracking down on digital money transfers in one of the latest measures implemented in connection with a nationwide declaration of martial law.</li><li>Kuna, a popular Ukrainian crypto exchange, shows that Ukrainian buyers are paying a premium for Tether&#x27;s USDT stablecoin, which is pegged to the price of the U.S. dollar.</li></ul></div></div></div></div></div><div class="ArticleBody-articleBody" id="SpecialReportArticle-ArticleBody-6" data-module="ArticleBody" data-test="articleBody-2" data-analytics="SpecialReportArticle-articleBody-6-2"><span class="HighlightShare-hidden" style="top:0;left:0"></span><div class="InlineImage-imageEmbed" id="ArticleBody-InlineImage-107020419" data-test="InlineImage"><div class="InlineImage-wrapper"><div class="InlineImage-imagePlaceholder" style="padding-bottom:55.55555555555556%"><div style="height:100%" class="lazyload-placeholder"></div></div><div><div class="InlineImage-imageEmbedCaption">A Ukrainian serviceman holds a rocket-propelled grenade (RPG) launcher at fighting positions outside the city of Kharkiv, Ukraine February 24, 2022.</div><div class="InlineImage-imageEmbedCredit">Maksim Levin | Reuters</div></div></div></div><div class="group"><p>Ukraine&#x27;s central bank is cracking down on digital money transfers in one of the latest measures implemented in connection with a nationwide declaration of martial law.</p><p>The National Bank of Ukraine <a href="https://bank.gov.ua/ua/news/all/pro-robotu-bankivskoyi-sistemi-ta-valyutnogo-rinku-z-24-lyutogo-2022-roku-za-umovi-voyennogo-stanu-po-vsiy-teritoriyi-ukrayini" target="_blank">ordered</a> electronic money (e-money) issuers to suspend the issuance of e-money and the replenishment of electronic wallets with e-money. The written order also indicated that the distribution of e-money was temporarily off limits.</p><div style="height:100%" class="lazyload-placeholder"></div><p>The reference to electronic money likely refers to fiat currencies held in digital accounts through platforms like Venmo or <a href="//www.cnbc.com/quotes/PYPL" target="_blank">PayPal</a>.</p><p>This is one among many new rules rolled out by the country&#x27;s central bank as <a href="https://www.cnbc.com/2022/02/24/ukraine-russia-news-vladimir-putin-orders-attack-as-explosions-are-reported.html">Russian forces lay siege across Ukraine</a>.</p><p>The National Bank of Ukraine <a href="https://bank.gov.ua/ua/news/all/pro-robotu-bankivskoyi-sistemi-ta-valyutnogo-rinku-z-24-lyutogo-2022-roku-za-umovi-voyennogo-stanu-po-vsiy-teritoriyi-ukrayini" target="_blank">released a statement</a> on Thursday with a spate of resolutions, including an order to suspend the foreign exchange market, limit cash withdrawals, and prohibit the issuance of foreign currency from retail bank accounts.</p><p>As Ukraine cracks down on pathways to cash and Moscow unleashes airstrikes and ground troops, some Ukrainians are instead turning to cryptocurrencies.</p><p>Kuna, a popular Ukrainian crypto exchange, shows that domestic buyers are paying a premium for Tether&#x27;s USDT stablecoin, which is pegged to the price of the U.S. dollar.</p><div style="height:100%" class="lazyload-placeholder"></div><p>&quot;We don&#x27;t trust the government. We don&#x27;t trust the banking system. We don&#x27;t trust the local currency,&quot; said Michael Chobanian, the founder of Kuna, in an interview with Coindesk. &quot;The majority of people have nothing else to choose apart from crypto.&quot;</p><p>Tether is the most popular stablecoin by market cap <a href="https://coinmarketcap.com/view/stablecoin/" target="_blank">at nearly $80 billion</a>, and unlike cryptocurrencies like <a href="https://www.cnbc.com/quotes/BTC.CB=">bitcoin</a> and <a href="https://www.cnbc.com/quotes/ETH.CM=">ethereum</a> — which have experienced a <a href="https://www.cnbc.com/2022/02/23/the-case-for-bitcoin-as-digital-gold-is-falling-apart.html">great deal of volatility in recent weeks</a> amid growing geopolitical tensions — tether, like other stablecoins of its kind, is generally pretty stable in value.</p><p>At the current exchange rate, however, the price for <a href="https://kuna.io/markets/usdtuah" target="_blank">1 USDT is roughly 32 Ukrainian hryvnia</a> (the national currency), or $1.10, thanks to increased demand.</p><p>For months, Ukrainian leaders have been looking to rebrand as a mecca for digital currencies.</p><p>Ukrainian<strong> </strong>President Volodymyr Zelenskyy signed a law in 2021 that paved the way for the country&#x27;s central bank to issue its own digital currency, and the president and parliament recently came to terms on a law to legalize and regulate cryptocurrency.</p><p>On an official state visit to the U.S. in August 2021,<a href="https://www.president.gov.ua/en/news/volodimir-zelenskij-na-zustrichi-v-san-francisko-zaklikav-pr-70549" target="_blank"> Zelenskyy spoke</a> of Ukraine&#x27;s budding &quot;legal innovative market for virtual assets&quot; as a selling point for investment, and Minister of Digital Transformation Mykhailo Fedorov said the country was modernizing its payment market so that its national bank would be able to issue digital currency.</p><p>Prior to the Russian attack, Ukraine had plans to open the cryptocurrency market to businesses and investors, according to the Kyiv Post. Top state officials have also been touting their crypto street cred to investors and venture capital funds in Silicon Valley — but the Russian invasion has pulled focus from these efforts.</p></div><div role="button" tabindex="0" id="Placeholder-ArticleBody-Video-107018621" class="PlaceHolder-wrapper" data-vilynx-id="7000234512" data-test="VideoPlaceHolder"><div class="InlineVideo-videoEmbed" id="InlineVideo-0" data-test="InlineVideo"><div class="InlineVideo-wrapper"><div style="height:100%" class="lazyload-placeholder"></div><div class="InlineVideo-videoFooter"><div class="InlineVideo-videoDurationContainer"><span class="InlineVideo-videoLabel">VIDEO</span><span class="InlineVideo-videoDurationWithLeading0">1:34</span><span class="InlineVideo-videoDuration InlineVideo-videoLabel">01:34</span></div><div class="InlineVideo-title">Bitcoin tumbles as Russia moves troops into Ukraine</div><div class="InlineVideo-section"><a href="https://www.cnbc.com/cryptoworld/">Crypto World</a></div></div></div></div><div class="PlaceHolder-endCard PlaceHolder-inactive "></div></div><div id="ArticleBody-MobileAdhesion" class="MobileAdhesion-container" data-module="mps-slot"></div></div></div><div class="SidebarArticle-sidebar PageBuilder-sidebar" data-test="SidebarArticle"><div class="SidebarArticle-sticky" style="top:70px"><div></div><div style="margin-top:0px"></div><div><div style="height:100%" class="lazyload-placeholder"></div></div></div></div></div><div class="PageBuilder-containerFluidWidths PageBuilder-pageRow"><div class="PageBuilder-col-9 PageBuilder-col PageBuilder-article"><div class="TransporterSection-transporterWrapper" id="SpecialReportArticle-TransporterSection-10" data-test="transporterSection-0" data-analytics="SpecialReportArticle-transporterSection-10-0"><section class="SectionWrapper-container" data-test="SectionWrapper"><header class="SectionWrapper-header"><span class="SectionWrapper-decoration" aria-hidden="true"></span><h2 class="SectionWrapper-title"><a href="https://www.cnbc.com/crypto-decoded/">More In Crypto Decoded</a></h2></header><div class="SectionWrapper-content"><div class="Layout-layout" data-test="Layout"><div class="Column-squareLeadLeft " data-test="Column"><div class="Card-standardBreakerCard Card-featuredSquareToRectangleMedia Card-card" data-test="Card"><a href="https://www.cnbc.com/2022/02/15/conocophillips-is-selling-extra-gas-to-bitcoin-miners-in-north-dakota.html" class="Card-mediaContainer" target="" tabindex="-1"><div class=" "><div class="Card-squareMediaContainer Card-placeholder"><div style="height:100%" class="lazyload-placeholder"></div></div></div></a><div class="Card-textContent"><div class="Card-titleAndFooter"><div><div class="Card-titleContainer"><a href="https://www.cnbc.com/2022/02/15/conocophillips-is-selling-extra-gas-to-bitcoin-miners-in-north-dakota.html" class="Card-title" target=""><div>ConocoPhillips is selling extra gas to bitcoin miners in North Dakota</div></a></div></div><div class="Card-cardFooter "><span class="Card-byline"><a href="https://www.cnbc.com/mackenzie-sigalos/">MacKenzie Sigalos</a></span></div></div></div></div></div><div class="Column-squareLeadRight " data-test="Column"><div class="Card-standardBreakerCard Card-rectangleToRectangleMediaHalf Card-card" data-test="Card"><a href="https://www.cnbc.com/2022/02/12/23-year-old-texans-made-4-million-mining-bitcoin-off-flared-natural-gas.html" class="Card-mediaContainer" target="" tabindex="-1"><div class=" "><div class="Card-squareMediaContainer Card-placeholder"><div style="height:100%" class="lazyload-placeholder"></div></div></div></a><div class="Card-textContent"><div class="Card-titleAndFooter"><div><div class="Card-titleContainer"><a href="https://www.cnbc.com/2022/02/12/23-year-old-texans-made-4-million-mining-bitcoin-off-flared-natural-gas.html" class="Card-title" target=""><div>These 23-year-old Texans made $4 million last year mining bitcoin off flare gas from oil drilling</div></a></div></div><div class="Card-cardFooter "><span class="Card-byline"><a href="https://www.cnbc.com/mackenzie-sigalos/">MacKenzie Sigalos</a></span></div></div></div></div><div class="Card-standardBreakerCard Card-rectangleToRectangleMediaHalf Card-card" data-test="Card"><a href="https://www.cnbc.com/2022/02/08/feds-seize-3point6-billion-stolen-from-bitfinex-hack.html" class="Card-mediaContainer" target="" tabindex="-1"><div class=" "><div class="Card-squareMediaContainer Card-placeholder"><div style="height:100%" class="lazyload-placeholder"></div></div></div></a><div class="Card-textContent"><div class="Card-titleAndFooter"><div><div class="Card-titleContainer"><a href="https://www.cnbc.com/2022/02/08/feds-seize-3point6-billion-stolen-from-bitfinex-hack.html" class="Card-title" target=""><div>Feds seize $3.6 billion in bitcoin stolen from Bitfinex hack</div></a></div></div><div class="Card-cardFooter "><span class="Card-byline"><a href="https://www.cnbc.com/jessica-bursztynsky/">Jessica Bursztynsky</a></span></div></div></div></div></div></div><div class="Button-buttonContainer"><a href="https://www.cnbc.com/crypto-decoded/" class="Button-buttonLink" title="Read More">Read More<span class="icon-arrow-down-readmore TransporterSection-arrowIcon"></span></a></div></div></section></div></div><div class="SidebarArticle-sidebar PageBuilder-sidebar" data-test="SidebarArticle"><div class="SidebarArticle-sticky" style="top:70px"><div style="margin-top:0px"></div></div></div></div></div></div></div></div><div id="MobileAdhesion-Homepage" class="MobileAdhesion-container" data-module="mps-slot"></div><footer class="CNBCFooter-container" id="GlobalFooter" data-mini-video-player-dont-scroll-beyond-here="true" data-test="GlobalFooter" data-analytics="SpecialReportArticle-GlobalFooter"><div class="CNBCFooter-gridContainer"><div class="CNBCFooter-wrapper"><div class="CNBCFooter-header"><a href="//www.cnbc.com"><img src="data:image/svg+xml;base64,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" class="CNBCFooter-logo" alt="logo"/></a></div><div class="CNBCFooter-content"><ul class="CNBCFooter-menu"><li class="CNBCFooter-footerOption"><a href="//www.cnbc.com/application/pro/?__source=pro|globalfooter"><div>Subscribe to CNBC PRO</div></a></li><li class="CNBCFooter-footerOption"><a href="//www.cnbc.com/cnbc-reprints/"><div>Licensing &amp; Reprints</div></a></li><li class="CNBCFooter-footerOption"><a href="https://www.cnbccouncils.com/" target="_blank"><div>CNBC Councils</div></a></li><li class="CNBCFooter-footerOption"><a href="https://corporate.comcast.com/values/integrity" target="_blank"><div>Supply Chain Values</div></a></li><li class="CNBCFooter-footerOption"><a href="https://www.peacocktv.com/?cid=20200101evergreensymdisp009&amp;utm_source=cnbc&amp;utm_medium=symphony_editorial_brandawareness_footerlink&amp;utm_campaign=20200101evergreen&amp;utm_term=na&amp;utm_content=na_na/" target="_blank"><div>CNBC on Peacock</div></a></li><li class="CNBCFooter-footerOption"><a href="//www.cnbc.com/advertising-and-partnerships/"><div>Advertise With Us</div></a></li><li class="CNBCFooter-footerOption"><a href="https://cnbcrsh.qualtrics.com/jfe/form/SV_8v2FqPLC71m5Gaq?Origin=cnbc" target="_blank"><div>Join the CNBC Panel</div></a></li><li class="CNBCFooter-footerOption"><a href="//www.cnbc.com/digital-products/"><div>Digital Products</div></a></li><li class="CNBCFooter-footerOption"><a href="//www.cnbc.com/cnbc-news-releases/"><div>News Releases</div></a></li><li class="CNBCFooter-footerOption"><a href="//www.cnbc.com/closed-captioning/"><div>Closed Captioning</div></a></li><li class="CNBCFooter-footerOption"><a href="//www.cnbc.com/corrections/"><div>Corrections</div></a></li><li class="CNBCFooter-footerOption"><a href="//www.cnbc.com/about/"><div>About CNBC</div></a></li><li class="CNBCFooter-footerOption"><a href="//www.cnbc.com/cnbc-internship-program/"><div>Internships</div></a></li><li class="CNBCFooter-footerOption"><a href="//www.cnbc.com/site-map/"><div>Site Map</div></a></li><li class="CNBCFooter-footerOption"><a href="//www.cnbc.com/podcast/"><div>Podcasts</div></a></li><li class="CNBCFooter-footerOption"><a href="https://www.nbcuniversal.com/privacy/cookies#cookie_management" target="_blank"><div>Ad Choices</div></a></li><li class="CNBCFooter-footerOption"><a href="//www.cnbc.com/cnbc-careers-and-employment/"><div>Careers</div></a></li><li class="CNBCFooter-footerOption"><a href="https://help.cnbc.com/" target="_blank"><div>Help</div></a></li><li class="CNBCFooter-footerOption"><a href="https://help.cnbc.com/contact/" target="_blank"><div>Contact</div></a></li></ul><ul class="CNBCFooter-share"><li class="CNBCFooter-socialOption"><a href="https://www.facebook.com/cnbc/" target="_blank"><span class="icon-social_facebook"></span></a></li><li class="CNBCFooter-socialOption"><a href="https://www.twitter.com/cnbc/" target="_blank"><span class="icon-social_twitter"></span></a></li><li class="CNBCFooter-socialOption"><a href="https://www.linkedin.com/company/cnbc/" target="_blank"><span class="icon-social_linkedin"></span></a></li><li class="CNBCFooter-socialOption"><a href="https://www.instagram.com/cnbc/" target="_blank"><span class="icon-social_instagram"></span></a></li><li class="CNBCFooter-socialOption"><a href="https://www.youtube.com/user/cnbc/" target="_blank"><span class="icon-social_youtube"></span></a></li><li class="CNBCFooter-socialOption"><a href="https://apple.news/T3OtoXcxtRkuHRkM7SpFP_Q" target="_blank"><span class="icon-social_apple_news"></span></a></li><li class="CNBCFooter-socialOption"><a href="//www.cnbc.com/rss-feeds/" target="_blank"><span class="icon-social_rss"></span></a></li></ul><div class="CNBCFooter-info"><div class="CNBCFooter-section"><h4 class="CNBCFooter-smallHeader">News Tips</h4><p class="CNBCFooter-sectionInfo">Got a confidential news tip? We want to hear from you.</p><a href="//www.cnbc.com/news-tips/"><div class="CNBCFooter-linkButton">Get In Touch</div></a></div><div class="CNBCFooter-section"><h4 class="CNBCFooter-newsletter CNBCFooter-smallHeader"><span class="icon-newsletter CNBCFooter-newsletterIcon"></span><span class="CNBCFooter-newsletterTitle">CNBC Newsletters</span></h4><p class="CNBCFooter-sectionInfo">Sign up for free newsletters and get more CNBC delivered to your inbox</p><a href="//www.cnbc.com/sign-up-for-cnbc-newsletters/"><div class="CNBCFooter-linkButton">Sign Up Now</div></a><p class="CNBCFooter-copyright">Get this delivered to your inbox, and more info about our products and services. </p></div></div><div class="CNBCFooter-privacy"><a href="https://www.nbcuniversal.com/privacy?intake=CNBC" class="CNBCFooter-privacyLink" target="_blank">Privacy Policy</a><span class="CNBCFooter-pipeSymbol">|</span><a href="https://www.nbcuniversal.com/privacy/notrtoo?intake=CNBC" class="CNBCFooter-privacyLink" target="_blank">Do Not Sell My Personal Information</a><span class="CNBCFooter-pipeSymbol">|</span><a href="https://www.nbcuniversal.com/privacy/california-consumer-privacy-act?intake=CNBC" class="CNBCFooter-privacyLink" target="_blank">CA Notice</a><span class="CNBCFooter-pipeSymbol">|</span><a href="/nbcuniversal-terms-of-service/" class="CNBCFooter-privacyLink">Terms of Service</a></div><div class="CNBCFooter-disclaimer"><p class="CNBCFooter-copyright">© <!-- -->2022<!-- --> CNBC LLC. All Rights Reserved.<!-- --> <a href="https://www.nbcuniversal.com" target="_blank">A Division of NBCUniversal</a></p><p class="CNBCFooter-copyright">Data is a real-time snapshot *Data is delayed at least 15 minutes. Global Business and Financial News, Stock Quotes, and Market Data and Analysis.</p><div class="CNBCFooter-marketData"><a href="/market-data-terms-of-service/">Market Data Terms of Use and Disclaimers</a></div><p class="CNBCFooter-copyright">Data also provided by<!-- --> <a href="//www.cnbc.com/market-data-terms-of-service/"><img class="CNBCFooter-reutersLogo" src="data:image/svg+xml;base64,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" alt="Reuters"/></a></p></div></div></div></div></footer></div><div class="UniversalVideoPlayer-videoContainer  paused   " style="top:-3000px;bottom:;left:-3000px;transform:;transform-origin:;transition:;position:;transition-property:;opacity:"></div><div class="App-proContentRecommendation"></div></div></div><script charSet="UTF-8">
window._comscore = [];
var EEA_REGION_COUNTRY_CODES = [ "AT", "BE", "BG", "HR", "CY", "CZ", "DK", "EE", "FI", "FR", "DE", "GR", "HU", "IS", "IE", "IT", "LV", "LI", "LT", "LU", "MT", "NL", "NO", "PL", "PT", "RO", "SK", "SI", "ES", "SE", "CH", "TR", "GB" ];
var OneTrustCategories = {
  STRICTLY_NECESSARY: 1,
  TARGETED_ADS: 4,
  STORAGE: 6,
  CONTENT_SELECTION_AND_MEASUREMENT: 7,
  SOCIAL_MEDIA: 8,
}
var initiateComscore = {
  pushData: function(cs_ucfr) {
      var data = {
        c1: '2',
        c2: '1000004',
        options: { url_append: 'comscorekw=Technology_Crypto_Decoded' },
        cs_ucfr: cs_ucfr
      };
      window._comscore.push(data);
      initiateComscore.addScripts();
  },

  addScripts: function() {
      (function() {
          var s = document.createElement("script"),
              el = document.getElementsByTagName("script")[0];
          s.async = true;
          s.src = 'https://sb.scorecardresearch.com/beacon.js';
          el && el.parentNode.insertBefore(s, el);
      })();
  },

  getCookie: function(cookieName) {
    return document &&
      document.cookie &&
      document.cookie
        .split(';')
        .map((s) => s.trim())
        .find((s) => s.startsWith(cookieName));
  },

  fetchRegion: function() {
    fetch('https://geo.cnbc.com/info/')
        .then(response => response.json())
          .then(data => {
            if (data && data.geo && data.geo.country_code) {
              if(EEA_REGION_COUNTRY_CODES.includes(data.geo.country_code)) {
                initiateComscore.pushData('0');
              } else {
                initiateComscore.pushData('');
              }
            }
          });
  },

  run: function() {
      if (!Object.values(OneTrustCategories).includes(7)) {
        throw new Error('OneTrust category not found.');
      }
      var optanonCookie = initiateComscore.getCookie('OptanonConsent');
      var usPrivacyCookie = initiateComscore.getCookie('USPrivacy');
      var regionCookie = initiateComscore.getCookie('region');

      // check if regionCookie is present if not fetch region and update cs_ucfr value;
      if (regionCookie) {
        // if region is USA check for USPrivacy Cookie
        if (regionCookie.split('=')[1] === 'USA') {
          var usPrivacyCookieValue = usPrivacyCookie && usPrivacyCookie.split('=')[1];
          if (optanonCookie || usPrivacyCookieValue) {
            if (usPrivacyCookieValue === '1YYN') {
              initiateComscore.pushData('0');
            } else if (usPrivacyCookieValue === '1YNN') {
              initiateComscore.pushData('1');
            } else { // if USPrivacy cookie is not present
              initiateComscore.pushData('1');
            }
          } else {
            initiateComscore.fetchRegion();
          }
        } else {
          // If region is not USA check for OptanonCookie
          if (optanonCookie) {
            var categoryRegex = /groups=[^&]*%2C7%3A([01])/;
            var regexResults = optanonCookie.match(categoryRegex);
            if (regexResults && regexResults[1]) {
              initiateComscore.pushData(regexResults[1]);
            } else {
              initiateComscore.pushData('0');
            }
          } else {
            initiateComscore.fetchRegion();
          }
        }
      } else {
        initiateComscore.fetchRegion();
      }
  }
};
//Run COMSCORE
initiateComscore.run();
</script><noscript><img alt="comscore" src="https://sb.scorecardresearch.com/p?c1=2&c2=1000004&cv=2.0&cj=1" /></noscript><script charSet="UTF-8">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</script><script charSet="UTF-8">
          function isES6Supported() {
            'use strict';

            if (typeof Symbol == 'undefined') return false;
            try {
              eval('class Foo {}');
              eval('var bar = (x) => x+1');
            } catch (e) { return false; }

            return true;
          }

          function addScript(src) {
            var s = document.createElement('script');
            s.setAttribute('src', src);
            document.head.appendChild(s);
          }

          if (!isES6Supported()) {
            addScript('https://static-redesign.cnbcfm.com/dist/polyfill-cb63a75b505f867e406b.js');
          }
        </script><script charSet="UTF-8">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</script></body></html>