
<!DOCTYPE HTML>
<html prefix="og: http://ogp.me/ns#" itemscope itemtype="http://schema.org/WebPage">
    <head>
        
        <title itemprop="name">US stocks open lower, edge off record levels as Wall Street awaits Fed minutes</title>
        
        <meta http-equiv="X-UA-Compatible" content="IE=edge" />
        
	<meta charset="utf-8"><meta property="AssetType" content="cnbcnewsstory" /><meta property="pageNodeId" content="104297373" /><!-- premium asset !--><meta itemprop="description" name="description" content="U.S. equities opened lower Wednesday as investors eagerly awaited a key Federal Reserve release." />
    
<meta itemprop="keywords" name="keywords" content="U.S. Markets, Dow Industrials, Goldman Sachs Group Inc, US: News, business news">
<meta property="og:type"  content="article" /><meta property="og:url" content="http://www.cnbc.com/2017/02/22/us-markets.html" /><meta property="og:site_name" content="CNBC" /><meta property="og:image" itemprop="image" content="http://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2016/12/14/104167159-GettyImages-629844214.1910x1000.jpg" /><meta property="og:title" content="US stocks open lower, edge off record levels as Wall Street awaits Fed minutes" /><meta property="og:description" content="U.S. equities opened lower Wednesday as investors eagerly awaited a key Federal Reserve release." /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@CNBC" /><meta name="twitter:url" content="http://www.cnbc.com/2017/02/22/us-markets.html" /> <meta name="twitter:creator" content="@foimbert" /> <meta name="twitter:title" content="US stocks open lower, edge off record levels as Wall Street awaits Fed minutes" /><meta name="twitter:description" content="U.S. equities opened lower Wednesday as investors eagerly awaited a key Federal Reserve release." /> <meta name="twitter:image:src" content="http://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2016/12/14/104167159-GettyImages-629844214.1910x1000.jpg" /><link rel="amphtml" href="//www.cnbc.com/amp/2017/02/22/us-markets.html"><meta property="article:publisher" content="https://www.facebook.com/cnbc" /><meta property="article:published_time" content="2017-02-22T09:33:00-0500" /><meta property="article:modified_time" content="2017-02-22T09:33:05-0500" /><meta property="article:author" content="https://www.facebook.com/CNBC" /><meta name="author" content="Fred Imbert" /><link href="https://plus.google.com/+CNBC" rel="author" /><meta property="article:section" content="U.S. Markets" /><meta property="article:tag" content="Dow Industrials" /><meta property="article:tag" content="Goldman Sachs Group Inc" /><meta property="article:tag" content="US: News" /><meta name="news_keywords" content="US markets, stocks, oil, dollar, bond yields. Fed, rate hike" /><meta http-equiv="pics-label" content="(pics-1.1 &quot;http://www.icra.org/ratingsv02.html&quot; l gen true for &quot;http://www.msnbc.msn.com&quot; r (nz 1vz 1lz 1oz 1cz 1) &quot;http://www.rsac.org/ratingsv01.html&quot; l gen true for &quot;http://www.msnbc.msn.com&quot; r (l 0n 0s 0v 0))" /><meta name="GOOGLEBOT" content="unavailable_after: 31 Dec 9999 23:59:59 GMT" /><!-- structured data !--><meta itemprop="dateCreated" content="2017-02-22T09:30:07-0500" /><meta itemprop="dateModified" content="2017-02-22T09:33:05-0500" /><meta itemprop="lastReviewed" content="2017-02-22T09:33:05-0500" /><meta itemprop="sourceOrganization" content="CNBC" /><meta itemprop="inLanguage" content="en-US" /><meta itemprop="specialty" content="US markets, stocks, oil, dollar, bond yields. Fed, rate hike" /><meta itemprop="primaryImageOfPage" content="http://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2016/12/14/104167159-GettyImages-629844214.1910x1000.jpg" /><meta itemprop="isFamilyFriendly" content="true" /><meta itemprop="contentRating" content="NR" /><meta name="tp:PreferredRuntimes" content="universal" /><meta name="tp:PreferredFormats" content="M3U,MPEG4" /><meta name="tp:initialize" content="false" />

         <!-- Including styles as the first thing on the page-->
        

				<link href="//www.cnbc.com/staticcontent/global.2.css?vn=387" rel="stylesheet" />
	





	
	<script id="javascript-lazy-loader" data-loader-url="https://js.cnbcfm.com/minify/js" type="text/javascript" src="https://js.cnbcfm.com/minify/js?modules=partner_experience&vn=387"></script>




<!--[if lt IE 9]>
	<script type="text/javascript" src="//www.cnbc.com/staticcontent/html5support.js?vn=387"></script>
<![endif]-->
       <!-- Styles from Skin -->
                    							    		    			    				    				
					    						    						    							    							    							    							      				      			       		    				
					    						    						    							    								    							    							    							    							      				      			       		    				
					    						    						    							    								    							    							    							    							      				      			       		    				
					    						    						    							    								    							    							    							    							      				      			       		    				
					    						    						    							    								    							    							    							    							      				      			       		    				
					    						    						    							    								    							    							    							    							      				      			       		       		    		    			    				    				
					    						    						    							    								    							    							    							    							      				      			       		       		    		    			    				    				
					    						    						    							    								    							    							    							    							      				      			       		       		    									<link href="//www.cnbc.com/skinjoin?skins=2017%2F02%2F08%2Fcnbc-global.28_20_29.css?vn=1487197734|2016%2F04%2F05%2Fright-rail-source-hide_0.css?vn=1460493679|2016%2F05%2F11%2Fhide-feedback.css?vn=1463760405|2016%2F08%2F22%2Fcnbc_nav_skin_7.css?vn=1478107889|2016%2F12%2F30%2Fportfolios-nav-hide.css?vn=1483140728|2017%2F01%2F05%2Ftp_cursor_fix.css?vn=1483638002|2013%2F07%2F30%2Ftable-fix.1.css?vn=1460487064|2013%2F04%2F04%2FHide%20Top%20Stories.css?vn=1365092594&preview=" rel="stylesheet">
			
                <!-- End of Styles from skin -->
                			            


		

			<script type="text/javascript">
			var _sf_async_config = _sf_async_config || {};
			window._cbq = window._cbq || [];
			window._cbq.push(['_nodeid', '104297373']);
			 /** CONFIGURATION START **/

												 						window._sf_async_config.path  = '/2017/02/22/us-markets.html';
 						 					 					window._sf_async_config.alias = '/id/104297373';
	 				 										window._sf_async_config.uid          = 48509;
			window._sf_async_config.domain       = 'cnbc.com';
						window._sf_async_config.useCanonical = true;
			 /** CONFIGURATION END **/
			var _sf_startpt = (new Date()).getTime();
			window.setTimeout(function() {
			  var hider = document.getElementById('chartbeat-flicker-control-style');
			  if (hider) {
				hider.parentNode.removeChild(hider);
			  }
			}, 1000);
		</script>
			
        <script type="text/javascript">
            var postLoadFunctions = {};
            var foresee_enabled = 1
            var dynamic_yield_enabled = 1
                    </script>
        
        
        <link itemprop="url" rel="canonical" href="http://www.cnbc.com/2017/02/22/us-markets.html" />
        
                <!-- MPS insert_head -->
        





	
	<script>
	
	  var mpscall = {
	 				'site' : 'cnbc.com-relaunch'  ,  

					'content_id' : '104297373'  ,  

					'path' : '/id/104297373'  ,  

					'is_content' : '1'  ,  

					'is_sponsored' : '0'  ,  

					'adunits' : 'Top Banner|Badge A|Badge B|Badge C|Badge D|Flex Ad First|Box Ad 1|Non Iframe Custom|Inline Custom|Movable Box Ad|Responsive Rectangle'  ,  

					'keywords' : '~'  ,  

					'cat' : 'Markets|U.S. Markets'  ,  

					'cag[attribution_author]' : 'Fred Imbert'  ,  

					'cag[configuration_franchise]' : 'U.S. Markets'  ,  

					'cag[attribution_source]' : 'CNBC US Source'  ,  

					'cag[related_more]' : 'Breaking News|Markets: CNBC Explains|U.S. Dollar'  ,  

					'cag[related_related]' : 'CBOE Volatility Index|NASDAQ|S&amp;P 500 Index|Stocks|Economy|iShares Core S&amp;P 500 ETF|SPDR S&amp;P 500 ETF Trust|SPDR Dow Jones Industrial Average ETF Trust'  ,  

					'cag[related_primary]' : 'Dow Industrials|Goldman Sachs Group Inc|US: News'  ,  

					'cag[type_creator]' : 'Fred Imbert'  ,  

					'cag[type_franchise]' : 'U.S. Markets|Breaking News|Stocks|Economy|Markets: CNBC Explains|US: News|U.S. Dollar'  ,  

					'cag[type_source]' : 'CNBC US Source'  ,  

					'cag[type_security]' : 'CBOE Volatility Index|NASDAQ|S&amp;P 500 Index|Dow Industrials|iShares Core S&amp;P 500 ETF|SPDR S&amp;P 500 ETF Trust|SPDR Dow Jones Industrial Average ETF Trust'  ,  

					'cag[type_company]' : 'Goldman Sachs Group Inc'  ,  

					'cag[brand]' : 'none'  ,  

					'cag[device]' : 'web'  ,  

					'hline' : 'U.S. Markets'  ,  

					'type' : 'cnbcnewsstory'  ,  

					'template' : 'story_simple'  ,  

					'title' : 'US stocks open lower, edge off record levels as Wall Street awaits Fed minutes'  ,  

					'pubdate' : '1487773807'  ,  

					'stitle' : 'Marketwrap Imbert 170222 EC'  ,  

					'byline' : 'Fred Imbert'  ,  

					'subtype' : 'section'  ,  

					'id' : '104297373'  ,  

					'nid' : '104297373'  

				
		}, mpsopts = {
	      
	    "host" : 'mps.cnbc.com',
	    "updatecorrelator" : true
	    
	  }, mps = mps || {};
	  
	  document.write('<scr' + 'ipt id="mps-ext-load" src="//' + mpsopts.host + '/fetch/ext/load-' + mpscall.site + '.js"></scr' + 'ipt>');
	  
	</script>
		
	
        <!-- end of MPS insert_head -->

        <!-- Global insert_head -->
        <link rel='apple-touch-icon' href='http://fm.cnbc.com/applications/cnbc.com/staticcontent/img/mobile/touch/cnbc-logo-sharing-57.jpg' /> <link rel='apple-touch-icon' sizes='72x72' href='http://fm.cnbc.com/applications/cnbc.com/staticcontent/img/mobile/touch/cnbc-logo-sharing-72.jpg' /> <link rel='apple-touch-icon' sizes='114x114' href='http://fm.cnbc.com/applications/cnbc.com/staticcontent/img/mobile/touch/cnbc-logo-sharing-114.jpg' />

<!-- Start BounceX Tag -->

        <script>
        (function(d) {
            var e = d.createElement('script');
            e.src = d.location.protocol + '//bounceexchange.com/tag/1021/i.js';
            e.async = true;
            d.getElementsByTagName("head")[0].appendChild(e);
        }(document));
        </script>

<!-- End BounceX Tag -->
        <!-- MPS3 Application Component - Desktop Version Insert HEAD BEGIN -->
<script type="text/javascript">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</script>


<!-- ADmantX Head Insert Begin -->
<script>
    var admantx_url = 'http://async-lb-2129785755.us-east-1.elb.amazonaws.com/admantx/service?request=' + escape('{"decorator":"template.nbc_template","key":"62263fff3cc1d07f85c7f8261a0c8f7dc096b35f59c82a713f20a9db8d562ff2","method":"descriptor","filter":"default","mode":"async","type":"URL","body":"' + escape(document.location.href) + '"}');

    function admantx_callback(data) {
        if (top.__nbcudigitaladops_inject && top.__nbcudigitaladops_inject.dtprm) {
            if (data && data.admants) {
                if (data.status == "OK") {
                    for (var x = 0; x < data.admants.length; x++) {
                        var kv = 'adg=' + data.admants[x] + ';';
                        top.__nbcudigitaladops_inject.dtprm(kv)
                    }
                } else {
                    top.__nbcudigitaladops_inject.dtprm("asg=othererror;")
                }
            }
        }
    }
    document.write('<scr' + 'ipt src="' + admantx_url + '"></scr' + 'ipt>');
</script>
<!-- ADmantX Head Insert End -->

<!-- MPS3 Application Component - Desktop Version Insert HEAD END -->
        <!-- End Global insert_head -->
        
    <script  type="text/javascript" src= "http://sc.cnbcfm.com/applications/cnbc.com/staticcontent/scripts/libraries/ShowAds/showads.js"></script>

    
    
    <!-- <script  type="text/javascript" src= "http://sc.cnbcfm.com/applications/cnbc.com/staticcontent/scripts/libraries/ShowAds/showads.js"></script> -->
    </head>
    <body id="page_story_simple" class='web cnbc large  '>
         
         
        

        
<div class="dart_wrapper dart_ads_noniframe_noniframecustom  badge-ad" id="dart_wrapper_noniframecustom">
	<script>
	var mps=mps||{}; mps._queue=mps._queue||{}; mps._queue.gptloaded=mps._queue.gptloaded||[];
	mps._queue.gptloaded.push(function() {
	  (mps && mps.insertAd && mps.insertAd('#dart_wrapper_noniframecustom', 'noniframecustom'));	
	});
</script> 
</div>
        <!-- begin mps section -->
        
        <!-- end mps section -->

        <!-- BEGIN FRAME -->
            
            <div id="cnbc-contents" class="cnbc-contents">
                
                                                        
                
                                                                                
                                                                                                                
                    <!--BEGIN HEADER -->
<header id="cnbc-new-header" ><div class="main-header"><div class="header-content"><a href="http://www.cnbc.com"><img id="cnbc-logo" src="//sc.cnbcfm.com/applications/cnbc.com/staticcontent/img/cnbc-hdr-logo2.png" width="189" height="49" title="CNBC" alt="CNBC" /></a><div class="symbol-search"><div class="input-container"><input placeholder="Search Quotes, News &amp; Video"><span class="lookup"><a class="btn-lookup" href="javascript:void(0)"><i class="fa fa-search fa-2"></i></a></span><span class="close-search"><a class="btn-lookup-close" href="javascript:void(0)"><i class="fa fa-times fa-2"></i></a></span></div><div class="lookup-results hide"><ul class="lookup-list"></ul></div></div><div class="ad">
<div class="dart_wrapper dart_ads_noniframe_badgea  badge-ad" id="dart_wrapper_badgea">
	<script>
	var mps=mps||{}; mps._queue=mps._queue||{}; mps._queue.gptloaded=mps._queue.gptloaded||[];
	mps._queue.gptloaded.push(function() {
	  (mps && mps.insertAd && mps.insertAd('#dart_wrapper_badgea', 'badgea'));	
	});
</script> 
</div></div><div class="promo_heavy_container"><div id="promo_100009896_heavy_container" class="promo_heavy_container"></div></div></div></div><div class="main-header-nav"><div class="header-nav-content"><nav class="cnbc-menu">












<script type="text/javascript">window.cnbc = window.cnbc || {};window.cnbc.config = window.cnbc.config || {};window.cnbc.config.product = "web";window.cnbc.config.isWeekendMode = false;</script><a id="sm-logo" href="http://www.cnbc.com"><img src="//sc.cnbcfm.com/applications/cnbc.com/staticcontent/img/cnbc-hdr-logo2.png" width="123"></a><ul id="nav"><li class="site-set"><a href="http://www.cnbc.com/" class="nav-home" data-onclick="#"><span class="homeLabel">HOME</span><span class="icon arrow-down"><i class="fa fa-chevron-down fa-1"></i></span></a><ul class="home-geo-container"><li>EDITION</li></ul></li>	<li class="news"><a data-trkNavAttr="navigation:news:news:104297373" href="http://www.cnbc.com/us-news/" class="expandable">News</a><ul>	<li ><a data-trkNavAttr="navigation:news:economy:104297373" href="http://www.cnbc.com/economy/">Economy</a></li>
	<li ><a data-trkNavAttr="navigation:news:finance:104297373" href="http://www.cnbc.com/finance/">Finance</a></li>
	<li ><a data-trkNavAttr="navigation:news:healthcare:104297373" href="http://www.cnbc.com/health-care/">Health Care</a></li>
	<li ><a data-trkNavAttr="navigation:news:realestate:104297373" href="http://www.cnbc.com/real-estate/">Real Estate</a></li>
	<li ><a data-trkNavAttr="navigation:news:wealth:104297373" href="http://www.cnbc.com/wealth/">Wealth</a></li>
	<li ><a data-trkNavAttr="navigation:news:autos:104297373" href="http://www.cnbc.com/autos/">Autos</a></li>
	<li ><a data-trkNavAttr="navigation:news:earnings:104297373" href="http://www.cnbc.com/earnings/">Earnings</a></li>
	<li ><a data-trkNavAttr="navigation:news:energy:104297373" href="http://www.cnbc.com/energy/">Energy</a></li>
	<li ><a data-trkNavAttr="navigation:news:news-life:104297373" href="http://www.cnbc.com/life/">Life</a></li>
	<li ><a data-trkNavAttr="navigation:news:media:104297373" href="http://www.cnbc.com/media/">Media</a></li>
	<li ><a data-trkNavAttr="navigation:news:politics:104297373" href="http://www.cnbc.com/politics/">Politics</a></li>
	<li ><a data-trkNavAttr="navigation:news:retail:104297373" href="http://www.cnbc.com/retail/">Retail</a></li>
	<li ><a data-trkNavAttr="navigation:news:commentary:104297373" href="http://www.cnbc.com/commentary/">Commentary</a></li>
	<li ><a data-trkNavAttr="navigation:news:specialreports:104297373" href="http://www.cnbc.com/special-reports/">Special Reports</a></li>
	<li ><a data-trkNavAttr="navigation:news:asia:104297373" href="http://www.cnbc.com/asia-news/">Asia</a></li>
	<li ><a data-trkNavAttr="navigation:news:europe:104297373" href="http://www.cnbc.com/europe-news/">Europe</a></li>
	<li ><a data-trkNavAttr="navigation:news:cfo-council:104297373" href="http://www.cnbc.com/global-cfo-council/">CFO Council</a></li>
</ul></li>
	<li class="markets"><a data-trkNavAttr="navigation:markets:markets:104297373" href="http://www.cnbc.com/markets/" class="expandable">Markets</a><ul>	<li ><a data-trkNavAttr="navigation:markets:premarkets:104297373" href="http://www.cnbc.com/pre-markets/">Pre-Markets</a></li>
	<li ><a data-trkNavAttr="navigation:markets:us:104297373" href="http://www.cnbc.com/us-markets/">U.S.</a></li>
	<li ><a data-trkNavAttr="navigation:markets:asia:104297373" href="http://www.cnbc.com/markets-asia-pacific/">Asia</a></li>
	<li ><a data-trkNavAttr="navigation:markets:europe:104297373" href="http://www.cnbc.com/markets-europe/">Europe</a></li>
	<li ><a data-trkNavAttr="navigation:markets:stocks:104297373" href="http://www.cnbc.com/stocks/">Stocks</a></li>
	<li ><a data-trkNavAttr="navigation:markets:commodities:104297373" href="http://www.cnbc.com/commodities/">Commodities</a></li>
	<li ><a data-trkNavAttr="navigation:markets:currencies:104297373" href="http://www.cnbc.com/currencies/">Currencies</a></li>
	<li ><a data-trkNavAttr="navigation:markets:bonds:104297373" href="http://www.cnbc.com/bonds/">Bonds</a></li>
	<li ><a data-trkNavAttr="navigation:markets:funds:104297373" href="http://www.cnbc.com/mutual-funds/">Funds</a></li>
	<li ><a data-trkNavAttr="navigation:markets:etfs:104297373" href="http://www.cnbc.com/exchange-traded-funds/">ETFs</a></li>
</ul></li>
	<li class="investing"><a data-trkNavAttr="navigation:investing:investing:104297373" href="http://www.cnbc.com/investing/" class="expandable">Investing</a><ul>	<li ><a data-trkNavAttr="navigation:investing:tradingnation:104297373" href="http://www.cnbc.com/trading-nation/">Trading Nation</a></li>
	<li ><a data-trkNavAttr="navigation:investing:tradingtalk:104297373" href="http://www.cnbc.com/trader-talk/">Trader Talk</a></li>
	<li ><a data-trkNavAttr="navigation:investing:financialadvisors:104297373" href="http://www.cnbc.com/financial-advisors/">Financial Advisors</a></li>
	<li ><a data-trkNavAttr="navigation:investing:personalfinance:104297373" href="http://www.cnbc.com/personal-finance/">Personal Finance</a></li>
	<li ><a data-trkNavAttr="navigation:investing:cnbcexplains:104297373" href="http://www.cnbc.com/cnbc-explains/">CNBC Explains</a></li>
	<li ><a data-trkNavAttr="navigation:investing:portfolio:104297373" href="http://portfolio.cnbc.com/">Portfolio</a></li>
	<li ><a data-trkNavAttr="navigation:investing:watchlist:104297373" href="http://watchlist.cnbc.com/">Watchlist</a></li>
	<li ><a data-trkNavAttr="navigation:investing:stockscreener:104297373" href="http://www.cnbc.com/id/15839076">Stock Screener</a></li>
	<li ><a data-trkNavAttr="navigation:investing:fundscreener:104297373" href="http://www.cnbc.com/id/15839074">Fund Screener</a></li>
</ul></li>
	<li class="tech"><a data-trkNavAttr="navigation:tech:tech:104297373" href="http://www.cnbc.com/technology/" class="expandable">Tech</a><ul>	<li ><a data-trkNavAttr="navigation:tech:mobile:104297373" href="http://www.cnbc.com/mobile/">Mobile</a></li>
	<li ><a data-trkNavAttr="navigation:tech:socialmedia:104297373" href="http://www.cnbc.com/social-media/">Social Media</a></li>
	<li ><a data-trkNavAttr="navigation:tech:enterprise:104297373" href="http://www.cnbc.com/enterprise/">Enterprise</a></li>
	<li ><a data-trkNavAttr="navigation:tech:gaming:104297373" href="http://www.cnbc.com/gaming/">Gaming</a></li>
	<li ><a data-trkNavAttr="navigation:tech:cybersecurity:104297373" href="http://www.cnbc.com/cybersecurity/">Cybersecurity</a></li>
</ul></li>
	<li class="makeit"><a data-trkNavAttr="navigation:makeit:makeit:104297373" href="http://www.cnbc.com/make-it/" class="expandable">Make It</a><ul>	<li ><a data-trkNavAttr="navigation:makeit:entrepreneurs:104297373" href="http://www.cnbc.com/make-it/entrepreneurs/">Entrepreneurs</a></li>
	<li ><a data-trkNavAttr="navigation:makeit:leadership:104297373" href="http://www.cnbc.com/make-it/leadership/">Leadership</a></li>
	<li ><a data-trkNavAttr="navigation:makeit:careers:104297373" href="http://www.cnbc.com/make-it/careers/">Careers</a></li>
	<li ><a data-trkNavAttr="navigation:makeit:money:104297373" href="http://www.cnbc.com/make-it/money/">Money</a></li>
	<li ><a data-trkNavAttr="navigation:makeit:specials:104297373" href="http://www.cnbc.com/make-it/special-reports/">Specials</a></li>
	<li ><a data-trkNavAttr="navigation:makeit:shows:104297373" href="http://www.cnbc.com/make-it/shows/">Shows</a></li>
</ul></li>
	<li class="video"><a data-trkNavAttr="navigation:video:video:104297373" href="http://video.cnbc.com" class="expandable">Video</a><ul>	<li ><a data-trkNavAttr="navigation:video:topvideo:104297373" href="http://www.cnbc.com/top-video/">Top Video</a></li>
	<li ><a data-trkNavAttr="navigation:video:latestvideo:104297373" href="http://www.cnbc.com/video-all/">Latest Video</a></li>
	<li ><a data-trkNavAttr="navigation:video:usvideo:104297373" href="http://www.cnbc.com/us-video/">U.S. Video</a></li>
	<li ><a data-trkNavAttr="navigation:video:asiavideo:104297373" href="http://www.cnbc.com/asia-video/">Asia Video</a></li>
	<li ><a data-trkNavAttr="navigation:video:europevideo:104297373" href="http://www.cnbc.com/europe-video/">Europe Video</a></li>
	<li ><a data-trkNavAttr="navigation:video:ceointerviews:104297373" href="http://www.cnbc.com/video-ceo-interviews/">CEO Interviews</a></li>
	<li ><a data-trkNavAttr="navigation:video:analystinterviews:104297373" href="http://www.cnbc.com/video-analyst-interviews/">Analyst Interviews</a></li>
	<li ><a data-trkNavAttr="navigation:video:fullepisodes:104297373" href="http://www.cnbc.com/live-tv/">Full Episodes</a></li>
</ul></li>
	<li class="shows"><a data-trkNavAttr="navigation:shows:shows:104297373" href="http://www.cnbc.com/tv-worldwide/" class="expandable">Shows</a><ul>	<li ><a data-trkNavAttr="navigation:shows:watchlive:104297373" href="http://www.cnbc.com/live-tv/">Watch Live</a></li>
	<li ><a data-trkNavAttr="navigation:shows:cnbcus:104297373" href="http://www.cnbc.com/tv-worldwide/">CNBC U.S. Business Day</a></li>
	<li ><a data-trkNavAttr="navigation:shows:cnbcusprime:104297373" href="http://www.cnbc.com/make-it/shows/">CNBC U.S. Primetime</a></li>
	<li ><a data-trkNavAttr="navigation:shows:cnbcasiapacific:104297373" href="http://www.cnbc.com/asia-business-day/">CNBC Asia-Pacific</a></li>
	<li ><a data-trkNavAttr="navigation:shows:cnbceurope:104297373" href="http://www.cnbc.com/europe-television/">CNBC Europe</a></li>
	<li ><a data-trkNavAttr="navigation:shows:cnbcworld:104297373" href="http://www.cnbc.com/global-television-shows/">CNBC World</a></li>
	<li ><a data-trkNavAttr="navigation:shows:fullepisodes:104297373" href="http://www.cnbc.com/live-tv/">Full Episodes</a></li>
</ul></li>
<li class="more"><div id="hamburger" class="hamburger-menu"><span></span><span></span><span></span></div><a href="javascript:void(0)" class="singleton">More</a><div class="more-container"><div class="more-nav grid"><div class="grid-cell cell1"><div class="grid-col"><ul class="more-mobile-login more"><ul class="log-info unreg-user more"><li id="mobile-signin"><a href="http://www.cnbc.com/application/generic/?action=signin">Log In</a></li><li class="pipe"><span>|</span></li><li id="mobile-signup" class="cnbcRegister"><a href="http://www.cnbc.com/application/generic/?action=signup">Register</a></li></ul><ul class="log-info reg-user more hide"><li id="mobile-logout"><a href="javascript:void(0);">Log Out</a></li></ul></ul><ul class="more-news more"><li class="header"><a data-trkNavAttr="navigation:more:news:104297373" href="http://www.cnbc.com/us-news/" class="expandable">News</a></li><li class="sub-nav-menu"><ul class="more">																	<li class="economy">
		<a href="http://www.cnbc.com/economy/"  data-trkNavAttr="navigation:more:economy:104297373">
			Economy
					</a>
	</li>
																	<li class="finance">
		<a href="http://www.cnbc.com/finance/"  data-trkNavAttr="navigation:more:finance:104297373">
			Finance
					</a>
	</li>
																	<li class="healthcare">
		<a href="http://www.cnbc.com/health-care/"  data-trkNavAttr="navigation:more:healthcare:104297373">
			Health Care
					</a>
	</li>
																	<li class="realestate">
		<a href="http://www.cnbc.com/real-estate/"  data-trkNavAttr="navigation:more:realestate:104297373">
			Real Estate
					</a>
	</li>
																	<li class="wealth">
		<a href="http://www.cnbc.com/wealth/"  data-trkNavAttr="navigation:more:wealth:104297373">
			Wealth
					</a>
	</li>
																	<li class="autos">
		<a href="http://www.cnbc.com/autos/"  data-trkNavAttr="navigation:more:autos:104297373">
			Autos
					</a>
	</li>
																	<li class="news-consumer">
		<a href="http://www.cnbc.com/consumers/"  data-trkNavAttr="navigation:more:news-consumer:104297373">
			Consumer
					</a>
	</li>
																	<li class="earnings">
		<a href="http://www.cnbc.com/earnings/"  data-trkNavAttr="navigation:more:earnings:104297373">
			Earnings
					</a>
	</li>
																	<li class="energy">
		<a href="http://www.cnbc.com/energy/"  data-trkNavAttr="navigation:more:energy:104297373">
			Energy
					</a>
	</li>
																	<li class="news-life">
		<a href="http://www.cnbc.com/life/"  data-trkNavAttr="navigation:more:news-life:104297373">
			Life
					</a>
	</li>
																	<li class="media">
		<a href="http://www.cnbc.com/media/"  data-trkNavAttr="navigation:more:media:104297373">
			Media
					</a>
	</li>
																	<li class="politics">
		<a href="http://www.cnbc.com/politics/"  data-trkNavAttr="navigation:more:politics:104297373">
			Politics
					</a>
	</li>
																	<li class="retail">
		<a href="http://www.cnbc.com/retail/"  data-trkNavAttr="navigation:more:retail:104297373">
			Retail
					</a>
	</li>
																	<li class="commentary">
		<a href="http://www.cnbc.com/commentary/"  data-trkNavAttr="navigation:more:commentary:104297373">
			Commentary
					</a>
	</li>
																	<li class="specialreports">
		<a href="http://www.cnbc.com/special-reports/"  data-trkNavAttr="navigation:more:specialreports:104297373">
			Special Reports
					</a>
	</li>
																	<li class="asia">
		<a href="http://www.cnbc.com/asia-news/"  data-trkNavAttr="navigation:more:asia:104297373">
			Asia
					</a>
	</li>
																	<li class="europe">
		<a href="http://www.cnbc.com/europe-news/"  data-trkNavAttr="navigation:more:europe:104297373">
			Europe
					</a>
	</li>
																	<li class="cfo-council">
		<a href="http://www.cnbc.com/global-cfo-council/"  data-trkNavAttr="navigation:more:cfo-council:104297373">
			CFO Council
					</a>
	</li>
</ul></li></ul></div><div class="grid-col"><ul class="more-pro more"><li class="header"><a data-trkNavAttr="navigation:more:pro:104297373" href="http://www.cnbc.com/pro" class="expandable">Pro</a></li><li class="sub-nav-menu"><ul class="more">																	<li class="viewall">
		<a href="http://www.cnbc.com/pro"  data-trkNavAttr="navigation:more:viewall:104297373">
			View All
					</a>
	</li>
																	<li class="pro_franchise">
		<a href="http://www.cnbc.com/pro-story"  data-trkNavAttr="navigation:more:pro_franchise:104297373">
			News & Analysis
					</a>
	</li>
																	<li class="provideo">
		<a href="http://www.cnbc.com/pro-video"  data-trkNavAttr="navigation:more:provideo:104297373">
			Video
					</a>
	</li>
																	<li class="protalks">
		<a href="http://www.cnbc.com/protalks"  data-trkNavAttr="navigation:more:protalks:104297373">
			PRO Talks
					</a>
	</li>
																	<li class="prouncut">
		<a href="http://www.cnbc.com/pro-uncut"  data-trkNavAttr="navigation:more:prouncut:104297373">
			PRO Uncut
					</a>
	</li>
																	<li class="kensho">
		<a href="http://www.cnbc.com/kensho"  data-trkNavAttr="navigation:more:kensho:104297373">
			Kensho Stats
					</a>
	</li>
														<li class="take_tour">
		<a href="javascript:void(0)" id="pro-tour" >
			Take a Tour
					</a>
	</li>
																	<li class="subscribe2">
		<a href="http://www.cnbc.com/application/pro"  data-trkNavAttr="navigation:more:subscribe2:104297373">
			Subscribe
					</a>
	</li>
</ul></li></ul><ul class="more-markets more"><li class="header"><a data-trkNavAttr="navigation:more:markets:104297373" href="http://www.cnbc.com/markets/" class="expandable">Markets</a></li><li class="sub-nav-menu"><ul class="more">																	<li class="premarkets">
		<a href="http://www.cnbc.com/pre-markets/"  data-trkNavAttr="navigation:more:premarkets:104297373">
			Pre-Markets
					</a>
	</li>
																	<li class="us">
		<a href="http://www.cnbc.com/us-markets/"  data-trkNavAttr="navigation:more:us:104297373">
			U.S.
					</a>
	</li>
																	<li class="asia">
		<a href="http://www.cnbc.com/markets-asia-pacific/"  data-trkNavAttr="navigation:more:asia:104297373">
			Asia
					</a>
	</li>
																	<li class="europe">
		<a href="http://www.cnbc.com/markets-europe/"  data-trkNavAttr="navigation:more:europe:104297373">
			Europe
					</a>
	</li>
																	<li class="stocks">
		<a href="http://www.cnbc.com/stocks/"  data-trkNavAttr="navigation:more:stocks:104297373">
			Stocks
					</a>
	</li>
																	<li class="commodities">
		<a href="http://www.cnbc.com/commodities/"  data-trkNavAttr="navigation:more:commodities:104297373">
			Commodities
					</a>
	</li>
																	<li class="currencies">
		<a href="http://www.cnbc.com/currencies/"  data-trkNavAttr="navigation:more:currencies:104297373">
			Currencies
					</a>
	</li>
																	<li class="bonds">
		<a href="http://www.cnbc.com/bonds/"  data-trkNavAttr="navigation:more:bonds:104297373">
			Bonds
					</a>
	</li>
																	<li class="funds">
		<a href="http://www.cnbc.com/mutual-funds/"  data-trkNavAttr="navigation:more:funds:104297373">
			Funds
					</a>
	</li>
																	<li class="etfs">
		<a href="http://www.cnbc.com/exchange-traded-funds/"  data-trkNavAttr="navigation:more:etfs:104297373">
			ETFs
					</a>
	</li>
</ul></li></ul></div><div class="grid-col"><ul class="more-makeit more"><li class="header"><a data-trkNavAttr="navigation:more:makeit:104297373" href="http://www.cnbc.com/make-it/" class="expandable">Make It</a></li><li class="sub-nav-menu"><ul class="more">																	<li class="entrepreneurs">
		<a href="http://www.cnbc.com/make-it/entrepreneurs/"  data-trkNavAttr="navigation:more:entrepreneurs:104297373">
			Entrepreneurs
					</a>
	</li>
																	<li class="leadership">
		<a href="http://www.cnbc.com/make-it/leadership/"  data-trkNavAttr="navigation:more:leadership:104297373">
			Leadership
					</a>
	</li>
																	<li class="careers">
		<a href="http://www.cnbc.com/make-it/careers/"  data-trkNavAttr="navigation:more:careers:104297373">
			Careers
					</a>
	</li>
																	<li class="money">
		<a href="http://www.cnbc.com/make-it/money/"  data-trkNavAttr="navigation:more:money:104297373">
			Money
					</a>
	</li>
																	<li class="specials">
		<a href="http://www.cnbc.com/make-it/special-reports/"  data-trkNavAttr="navigation:more:specials:104297373">
			Specials
					</a>
	</li>
																	<li class="shows">
		<a href="http://www.cnbc.com/make-it/shows/"  data-trkNavAttr="navigation:more:shows:104297373">
			Shows
					</a>
	</li>
</ul></li></ul><ul class="more-investing more"><li class="header"><a data-trkNavAttr="navigation:more:investing:104297373" href="http://www.cnbc.com/investing/" class="expandable">Investing</a></li><li class="sub-nav-menu"><ul class="more">																	<li class="tradingnation">
		<a href="http://www.cnbc.com/trading-nation/"  data-trkNavAttr="navigation:more:tradingnation:104297373">
			Trading Nation
					</a>
	</li>
																	<li class="tradingtalk">
		<a href="http://www.cnbc.com/trader-talk/"  data-trkNavAttr="navigation:more:tradingtalk:104297373">
			Trader Talk
					</a>
	</li>
																	<li class="financialadvisors">
		<a href="http://www.cnbc.com/financial-advisors/"  data-trkNavAttr="navigation:more:financialadvisors:104297373">
			Financial Advisors
					</a>
	</li>
																	<li class="personalfinance">
		<a href="http://www.cnbc.com/personal-finance/"  data-trkNavAttr="navigation:more:personalfinance:104297373">
			Personal Finance
					</a>
	</li>
																	<li class="cnbcexplains">
		<a href="http://www.cnbc.com/cnbc-explains/"  data-trkNavAttr="navigation:more:cnbcexplains:104297373">
			CNBC Explains
					</a>
	</li>
																	<li class="portfolio">
		<a href="http://portfolio.cnbc.com/"  data-trkNavAttr="navigation:more:portfolio:104297373">
			Portfolio
					</a>
	</li>
																	<li class="watchlist">
		<a href="http://watchlist.cnbc.com/"  data-trkNavAttr="navigation:more:watchlist:104297373">
			Watchlist
					</a>
	</li>
																	<li class="stockscreener">
		<a href="http://www.cnbc.com/id/15839076"  data-trkNavAttr="navigation:more:stockscreener:104297373">
			Stock Screener
					</a>
	</li>
																	<li class="fundscreener">
		<a href="http://www.cnbc.com/id/15839074"  data-trkNavAttr="navigation:more:fundscreener:104297373">
			Fund Screener
					</a>
	</li>
</ul></li></ul></div></div><div class="grid-cell cell2"><div class="grid-col"><ul class="more-tech more"><li class="header"><a data-trkNavAttr="navigation:more:tech:104297373" href="http://www.cnbc.com/technology/" class="expandable">Tech</a></li><li class="sub-nav-menu"><ul class="more">																	<li class="mobile">
		<a href="http://www.cnbc.com/mobile/"  data-trkNavAttr="navigation:more:mobile:104297373">
			Mobile
					</a>
	</li>
																	<li class="socialmedia">
		<a href="http://www.cnbc.com/social-media/"  data-trkNavAttr="navigation:more:socialmedia:104297373">
			Social Media
					</a>
	</li>
																	<li class="enterprise">
		<a href="http://www.cnbc.com/enterprise/"  data-trkNavAttr="navigation:more:enterprise:104297373">
			Enterprise
					</a>
	</li>
																	<li class="gaming">
		<a href="http://www.cnbc.com/gaming/"  data-trkNavAttr="navigation:more:gaming:104297373">
			Gaming
					</a>
	</li>
																	<li class="cybersecurity">
		<a href="http://www.cnbc.com/cybersecurity/"  data-trkNavAttr="navigation:more:cybersecurity:104297373">
			Cybersecurity
					</a>
	</li>
</ul></li></ul><ul class="more-video more"><li class="header"><a data-trkNavAttr="navigation:more:video:104297373" href="http://video.cnbc.com" class="expandable">Video</a></li><li class="sub-nav-menu"><ul class="more">																	<li class="topvideo">
		<a href="http://www.cnbc.com/top-video/"  data-trkNavAttr="navigation:more:topvideo:104297373">
			Top Video
					</a>
	</li>
																	<li class="latestvideo">
		<a href="http://www.cnbc.com/video-all/"  data-trkNavAttr="navigation:more:latestvideo:104297373">
			Latest Video
					</a>
	</li>
																	<li class="usvideo">
		<a href="http://www.cnbc.com/us-video/"  data-trkNavAttr="navigation:more:usvideo:104297373">
			U.S. Video
					</a>
	</li>
																	<li class="asiavideo">
		<a href="http://www.cnbc.com/asia-video/"  data-trkNavAttr="navigation:more:asiavideo:104297373">
			Asia Video
					</a>
	</li>
																	<li class="europevideo">
		<a href="http://www.cnbc.com/europe-video/"  data-trkNavAttr="navigation:more:europevideo:104297373">
			Europe Video
					</a>
	</li>
																	<li class="ceointerviews">
		<a href="http://www.cnbc.com/video-ceo-interviews/"  data-trkNavAttr="navigation:more:ceointerviews:104297373">
			CEO Interviews
					</a>
	</li>
																	<li class="analystinterviews">
		<a href="http://www.cnbc.com/video-analyst-interviews/"  data-trkNavAttr="navigation:more:analystinterviews:104297373">
			Analyst Interviews
					</a>
	</li>
																	<li class="fullepisodes">
		<a href="http://www.cnbc.com/live-tv/"  data-trkNavAttr="navigation:more:fullepisodes:104297373">
			Full Episodes
					</a>
	</li>
</ul></li></ul></div><div class="grid-col"><ul class="more-shows more"><li class="header"><a data-trkNavAttr="navigation:more:shows:104297373" href="http://www.cnbc.com/tv-worldwide/" class="expandable">Shows</a></li><li class="sub-nav-menu"><ul class="more">																	<li class="cnbcus">
		<a href="http://www.cnbc.com/tv-worldwide/"  data-trkNavAttr="navigation:more:cnbcus:104297373">
			CNBC U.S. Business Day
					</a>
	</li>
																	<li class="cnbcusprime">
		<a href="http://www.cnbc.com/make-it/shows/"  data-trkNavAttr="navigation:more:cnbcusprime:104297373">
			CNBC U.S. Primetime
					</a>
	</li>
																	<li class="cnbcasiapacific">
		<a href="http://www.cnbc.com/asia-business-day/"  data-trkNavAttr="navigation:more:cnbcasiapacific:104297373">
			CNBC Asia-Pacific
					</a>
	</li>
																	<li class="cnbceurope">
		<a href="http://www.cnbc.com/europe-television/"  data-trkNavAttr="navigation:more:cnbceurope:104297373">
			CNBC Europe
					</a>
	</li>
																	<li class="cnbcworld">
		<a href="http://www.cnbc.com/global-television-shows/"  data-trkNavAttr="navigation:more:cnbcworld:104297373">
			CNBC World
					</a>
	</li>
</ul></li></ul><ul class="more-special-reports more"><li class="header"><a data-trkNavAttr="navigation:more:Special Reports:104297373" href="http://www.cnbc.com/special-reports/" class="expandable">Special Reports</a></li><li class="sub-nav-menu"><ul class="more">																	<li class="snapchat-ipo">
		<a href="http://www.cnbc.com/snapchat-ipo/"  data-trkNavAttr="navigation:more:Snapchat IPO:104297373">
			Snapchat IPO
					</a>
	</li>
																	<li class="investor-toolkit">
		<a href="http://www.cnbc.com/investor-toolkit/"  data-trkNavAttr="navigation:more:Investor Toolkit:104297373">
			Investor Toolkit
					</a>
	</li>
																	<li class="etf-strategist">
		<a href="http://www.cnbc.com/etf-strategist/"  data-trkNavAttr="navigation:more:ETF Strategist:104297373">
			ETF Strategist
					</a>
	</li>
																	<li class="portfolio-perspective">
		<a href="http://www.cnbc.com/portfolio-perspective/"  data-trkNavAttr="navigation:more:Portfolio Perspective:104297373">
			Portfolio Perspective
					</a>
	</li>
																	<li class="trader-talk">
		<a href="http://www.cnbc.com/trader-talk/"  data-trkNavAttr="navigation:more:Trader Talk:104297373">
			Trader Talk
					</a>
	</li>
																	<li class="global-investing-hot-spots">
		<a href="http://www.cnbc.com/global-investing-hot-spots/"  data-trkNavAttr="navigation:more:Global Investing Hot Spots:104297373">
			Global Investing Hot Spots
					</a>
	</li>
																	<li class="future-opportunities">
		<a href="http://www.cnbc.com/future-opportunities/"  data-trkNavAttr="navigation:more:Future Opportunities:104297373">
			Future Opportunities
					</a>
	</li>
																	<li class="retail-report">
		<a href="http://www.cnbc.com/retail-report/"  data-trkNavAttr="navigation:more:Retail Report:104297373">
			Retail Report
					</a>
	</li>
</ul></li></ul></div><div class="grid-col"><ul class="more-original-series more"><li class="header"><span>Original Series</span></li><li class="sub-nav-menu"><ul class="more">																	<li class="executive-edge">
		<a href="http://www.cnbc.com/executive-edge/"  data-trkNavAttr="navigation:more:Executive Edge:104297373">
			Executive Edge
					</a>
	</li>
																	<li class="trading-nation">
		<a href="http://www.cnbc.com/trading-nation/"  data-trkNavAttr="navigation:more:Trading Nation:104297373">
			Trading Nation
					</a>
	</li>
																	<li class="futures-now">
		<a href="http://www.cnbc.com/futures-now/"  data-trkNavAttr="navigation:more:Futures Now:104297373">
			Futures Now
					</a>
	</li>
																	<li class="retire-well">
		<a href="http://www.cnbc.com/retirewell/"  data-trkNavAttr="navigation:more:Retire Well:104297373">
			Retire Well
					</a>
	</li>
																	<li class="the-pulse-@-1-market">
		<a href="http://www.cnbc.com/the-pulse/"  data-trkNavAttr="navigation:more:The Pulse @ 1 Market:104297373">
			The Pulse @ 1 Market
					</a>
	</li>
																	<li class="the-bottom-line">
		<a href="http://www.cnbc.com/the-bottom-line/"  data-trkNavAttr="navigation:more:The Bottom Line:104297373">
			The Bottom Line
					</a>
	</li>
</ul></li></ul><ul class="more-cnbc-events more"><li class="header"><span>CNBC Events</span></li><li class="sub-nav-menu"><ul class="more">																	<li class="davos">
		<a href="http://www.cnbc.com/davos-world-economic-forum/"  data-trkNavAttr="navigation:more:Davos:104297373">
			Davos
					</a>
	</li>
																	<li class="delivering-alpha">
		<a href="http://www.cnbc.com/delivering-alpha-ii/"  data-trkNavAttr="navigation:more:Delivering Alpha:104297373">
			Delivering Alpha
					</a>
	</li>
																	<li class="emerge-americas">
		<a href="http://www.cnbc.com/emerge-americas/"  data-trkNavAttr="navigation:more:eMerge Americas:104297373">
			eMerge Americas
					</a>
	</li>
																	<li class="iconic--conference">
		<a href="http://www.cnbc.com/iconic-conference/"  data-trkNavAttr="navigation:more:iCONIC  Conference:104297373">
			iCONIC  Conference
					</a>
	</li>
																	<li class="cambridge-cyber-summit">
		<a href="http://www.cnbc.com/securing-our-future/"  data-trkNavAttr="navigation:more:Cambridge Cyber Summit:104297373">
			Cambridge Cyber Summit
					</a>
	</li>
																	<li class="sohn-conference">
		<a href="http://www.cnbc.com/sohn/"  data-trkNavAttr="navigation:more:Sohn Conference:104297373">
			Sohn Conference
					</a>
	</li>
</ul></li></ul><ul class="more-follow-cnbc more"><li class="header"><span>Follow CNBC</span></li><li class="sub-nav-menu"><ul class="more">																	<li class=" social ">
		<a href="https://www.facebook.com/cnbc"  data-trkNavAttr="navigation:more::104297373">
			
							<i class="webresource    fa fa-facebook"></i>
					</a>
	</li>
																	<li class=" social ">
		<a href="https://twitter.com/cnbc"  data-trkNavAttr="navigation:more::104297373">
			
							<i class="webresource     fa fa-twitter"></i>
					</a>
	</li>
</ul></li></ul><ul class="more-internationalization more"><li class="site-set sub-nav-menu"><ul class=" more home-geo-container"><li class="header">EDITION</li></ul></li></ul><ul class="more-go-up more"><li class="go-up sub-nav-menu"><a href="javascript:void(0)"><i class="fa fa-chevron-circle-up fa-3"></i></a></li></ul></div></div></div></div></li></ul>
<div id="featured-menu-container"><div id="login-container"><ul class="log-info" id="unreg-user"><li class="iconContainer login expandable"><a href="javascript:void(0)" class="singleton"><i class="fa fa-user fa-2"></i></a><ul><li class="cnbcRegister"><a href="javascript:void(0);">Register</a></li><li><a id="signin" href="javascript:void(0);">Log In</a></li></ul></li></ul><ul id="reg-user" class="log-info hide"><li class="iconContainer login expandable"><a href="javascript:void(0)" class="singleton"><i class="fa fa-user fa-2"></i></a><ul class='registered'><li><a href="http://www.cnbc.com/account#profile">Profile</a></li><li><a href="http://www.cnbc.com/account#newsletter">Email Preferences</a></li><li class="link-pro-user"><a href="http://www.cnbc.com/account#pro">PRO</a></li><li><a id="signout" href="javascript:void(0);">Sign Out</a></li></ul></li></ul></div><ul class="log-info"><li class="pro"><a data-trkNavAttr="navigation:pro:pro:104297373" href="http://www.cnbc.com/pro" data-onclick="#" class="expandable">Pro</a><ul><li class="viewall"><a data-trkNavAttr="navigation:pro:viewall:104297373" href="/pro">View All</a></li><li class="pro_franchise"><a data-trkNavAttr="navigation:pro:pro_franchise:104297373" href="/pro-story">News & Analysis</a></li><li class="provideo"><a data-trkNavAttr="navigation:pro:provideo:104297373" href="/pro-video">Video</a></li><li class="protalks"><a data-trkNavAttr="navigation:pro:protalks:104297373" href="/protalks">PRO Talks</a></li><li class="prouncut"><a data-trkNavAttr="navigation:pro:prouncut:104297373" href="/pro-uncut">PRO Uncut</a></li><li class="kensho"><a data-trkNavAttr="navigation:pro:kensho:104297373" href="/kensho">Kensho Stats</a></li><li class="take_tour"><a href='javascript:void(0)' id="pro-tour">Take a Tour</a></li><li class="subscribe2"><a data-trkNavAttr="navigation:pro:subscribe2:104297373" href="/application/pro">Subscribe</a></li></ul></li><li class="livetv"><a data-trkNavAttr="navigation:livetv:livetv:104297373" href="javascript:void(0)" data-onclick="#" class="expandable">LIVE TV</a><ul><li class="watch-cnbc-tv"><a data-trkNavAttr="navigation:livetv:watch-cnbc-tv:104297373" href="http://www.cnbc.com/live-tv/">Watch CNBC TV</a></li><li class="watch-cnbc-pro"><a data-trkNavAttr="navigation:livetv:watch-cnbc-pro:104297373" href="http://www.cnbc.com/application/pro">Watch CNBC Pro</a></li></ul></li><li class="watchlist"><a data-trkNavAttr="navigation:watchlist:watchlist:104297373" href="http://watchlist.cnbc.com/"  class="singleton">Watchlist</a></li></ul></div><div id="quickLinks">	<a class="button" id="markets"  data-trkNavAttr="navigation:top:markets:104297373"  href="http://www.cnbc.com/markets/"><i class="fa fa-markets"></i></a>
	<a class="button" id="video"  data-trkNavAttr="navigation:top:video:104297373"  href="http://video.cnbc.com"><i class="fa fa-video"></i></a>
	<a class="button" id="quotesearch"  href="javascript:void(0),"><i class="fa fa-quotesearch"></i></a>
</div></nav></div></div><!--might not need this for make it--><div id="toPopup"><div class="close"><a class="btn_header">X</a></div><div id="popup_content"></div><!--your content end--></div><!--toPopup end--><div id="backgroundPopup"></div><!--might not need this for make it--></header>
<!-- END HEADER -->

                
                

                
                                                    	<div id='cnbc-alert-container-breaking-news' class="news-alert breaking-news hide" >
	<div class="content">
		<div class="news-alert-container">
							<div class="news-alert-title">
					<h2 class="headline">
						<a class="alert-banner" id="breaking-news-link">
							<span class="alert-title"></span>
							<span class='alert-headline'></span>
						</a>
					</h2>
				</div>

					<div class="alert-close-button" id="breaking-news-close-button">&times</div>

				<div style="clear:both;"></div>
					</div>
	</div>
</div>
                                	<div id='cnbc-alert-container-pro-alert' class="news-alert pro-alert hide"  style="display: none;" >
	<div class="content">
		<div class="news-alert-container">
							<div class="news-alert-title">
					<h2 class="headline">
						<a class="alert-banner" id="pro-alert-link">
							<span class="alert-title"></span>
							<span class='alert-headline'></span>
						</a>
					</h2>
				</div>

					<div class="alert-close-button" id="pro-alert-close-button">&times</div>

				<div style="clear:both;"></div>
					</div>
	</div>
</div>
                                	<div id='cnbc-alert-container-watch-live' class="news-alert watch-live hide"  style="display: none;" >
	<div class="content">
		<div class="news-alert-container">
							<div class="news-alert-title">
					<h2 class="headline">
						<a class="alert-banner" id="watch-live-link">
							<span class="alert-title"></span>
							<span class='alert-headline'></span>
						</a>
					</h2>
				</div>

					<div class="alert-close-button" id="watch-live-close-button">&times</div>

				<div style="clear:both;"></div>
					</div>
	</div>
</div>
                                	<div id='cnbc-alert-container-watch-live-international' class="news-alert watch-live-international hide"  style="display: none;" >
	<div class="content">
		<div class="news-alert-container">
							<div class="news-alert-title">
					<h2 class="headline">
						<a class="alert-banner" id="watch-live-international-link">
							<span class="alert-title"></span>
							<span class='alert-headline'></span>
						</a>
					</h2>
				</div>

					<div class="alert-close-button" id="watch-live-international-close-button">&times</div>

				<div style="clear:both;"></div>
					</div>
	</div>
</div>
                                    

                
                    

                

                
                

                
                
                

                <div class="cnbc-body " itemscope itemtype="http://schema.org/NewsArticle" >
                                                                                <!-- MPS iframe:ad -->
                    
    <!-- MPS iframe:ad -->
    
<div class="dart_wrapper dart_ads_noniframe_topbanner  badge-ad" id="dart_wrapper_topbanner">
	<script>
	var mps=mps||{}; mps._queue=mps._queue||{}; mps._queue.gptloaded=mps._queue.gptloaded||[];
	mps._queue.gptloaded.push(function() {
	  (mps && mps.insertAd && mps.insertAd('#dart_wrapper_topbanner', 'topbanner'));	
	});
</script> 
</div>
    
    <!-- end of MPS iframe ad -->

                    
                    <!-- end of MPS iframe ad -->
                    
    
			
		<h2 class="cnbc-clearfix pagehead pageheadnav" id="page_header">
		 <div id="franchise-header-badge">
		
<div class="dart_wrapper dart_ads_noniframe_badgec  badge-ad" id="dart_wrapper_badgec">
	<script>
	var mps=mps||{}; mps._queue=mps._queue||{}; mps._queue.gptloaded=mps._queue.gptloaded||[];
	mps._queue.gptloaded.push(function() {
	  (mps && mps.insertAd && mps.insertAd('#dart_wrapper_badgec', 'badgec'));	
	});
</script> 
</div>
	 </div>
									<a class="header_title last breadcrumb" href="/us-markets/">US Markets</a>
		
					    			<div class="menu" id="pageHeadNav">
				<ul>
																		<li class="first">
								<a href="/us-market-movers/">Market Movers</a>
							</li>
																								<li class="">
								<a href="/dow-components/">Dow 30</a>
							</li>
																								<li class="">
								<a href="/nasdaq-100/">NASDAQ 100</a>
							</li>
																								<li class="">
								<a href="/iq-100-real-time-quotes/">IQ 100 </a>
							</li>
																								<li class="">
								<a href="/sectors/">Sectors</a>
							</li>
																								<li class="">
								<a href="/world-markets-heat-map/">World Heat Map</a>
							</li>
																								<li class=" selected">
								<a href="/us-markets/">US</a>
							</li>
																								<li class="">
								<a href="/markets-americas/">Americas</a>
							</li>
																								<li class="">
								<a href="/markets-asia-pacific/">Asia</a>
							</li>
																								<li class=" last">
								<a href="/markets-europe/">EU</a>
							</li>
																																								
				</ul>
			</div>
			</h2>

    
	    <div class="story-top"><div  class="story-header-left twoCol"><h1 class="title" itemprop="name" >US stocks open lower, edge off record levels as Wall Street awaits Fed minutes</h1>
	<div class="source" itemprop="author" itemscope itemtype="http://schema.org/Person">
																																							
					    			    		
	    									<a itemprop="url" rel="author" href="/fred-imbert/">Fred Imbert</a>													| <span class="twitter-url"><a href="http://twitter.com/foimbert">@foimbert</a></span>
																
					
							 
			</div>
<time class="datestamp"  itemprop="datePublished" datetime="2017-02-22T09:33:00-0500">28 Mins Ago</time><span class="sourcelogo" id="sourcelogo-cnbccom" itemprop="sourceOrganization">CNBC.com</span></div><div class="story-header-right">
	<div>
		<div class='share-count-container hide'>
			<div class='share-total'></div>
			<div class='share-text'>SHARES</div>
		</div>
		<div id="social_bar_top" class="gigyasharebar"></div>
	</div>
</div></div>
    
		
    <section class="cols2">
	    <div class="unit col1">
				
					    	
	
	
	
<article>
	<div class="story">
        		<div id="article_body" class="content">            

                                             

	




																
																	
			
						<div class="group-container ">
									
						
			
			

			
						
			
										<div class="group" itemprop="articleBody">
																		<p>U.S. equities opened lower Wednesday as investors eagerly awaited a key Federal Reserve release.</p>
															
																			    														<p>The Dow Jones industrial average traded about 30 points lower shortly after the open, with McDonald's contributing the most losses. The S&amp;P 500 dipped 0.2 percent, with energy leading decliners. The Nasdaq composite declined 0.15 percent.</p>
															
																			    														<p>The central bank is scheduled to release the minutes from its meeting earlier this month and Wall Street is expected to parse through them in search of clues about when — and how many times — it will raise interest rates this year.</p>
															
																						<div id="inline_movable_ad"></div>
												    														<p>"Fed officials have been hawkish and the economic data points to an expanding economy," said Peter Cardillo, chief market economist at First Standard Financial. "We know the Fed wants to raise rates because they've told us."</p>
															
																			    														<p>The Fed's policymaking committee is scheduled to meet again on March 15, with market expectations for a rate hike then around 18 percent, according to the CME Group's FedWatch tool.</p>
															
																			    														<p>"This potential action could admittedly precipitate aggressive selling among concerned market participants, yet share prices would likely recover quickly in the absence of any promises made by the Fed to pare its balance sheet in the short term," said Jeremy Klein, chief market strategist at FBN Securities, in a note. </p>
															
																			    																</div>
					</div>
																	
																	
			
						<div class="group-container ">
									
																										
			
			

			
																		

									
													
<div class="embed-container image" itemscope itemtype="http://schema.org/ImageObject">
			    	<img src="http://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2016/12/14/104167159-GettyImages-629844214.530x298.jpg?v=1481754094" alt="Traders work on the floor of the New York Stock Exchange as Federal Reserve Chair Janet Yellen speaks to the media after the central bank&#039;s latest policy meeting on Dec. 14, 2016 in New York." width='530' height='298'/>
    			<meta itemprop="image" content="http://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2016/12/14/104167159-GettyImages-629844214.jpg?v=1481754094" /><meta itemprop="width" content="width='530'" /><meta itemprop="height" content="height='298'" /><meta itemprop="datePublished" content="2016-12-14T16:04:34-0500" /><meta itemprop="dateCreated" content="2016-12-14T16:03:51-0500" /><meta itemprop="dateModified" content="2016-12-14T17:21:35-0500" /><meta itemprop="uploadDate" content="2016-12-14T16:03:51-0500" /><meta itemprop="expires" content="2099-12-31" /> <!-- TODO: defaulting to 2099 until we get the expiry date from toolbelt --><meta itemprop="encodingFormat" content="jpg" /><meta itemprop="author" content="Getty Images" /><meta itemprop="publisher" content="CNBC" /> <meta itemprop="caption" content="Traders work on the floor of the New York Stock Exchange as Federal Reserve Chair Janet Yellen speaks to the media after the central bank's latest policy meeting on Dec. 14, 2016 in New York." /> 
					<div class="attribution">Getty Images</div>
							<div class="caption">Traders work on the floor of the New York Stock Exchange as Federal Reserve Chair Janet Yellen speaks to the media after the central bank&#039;s latest policy meeting on Dec. 14, 2016 in New York.</div>
			</div>
	

													
			
			
										<div class="group" itemprop="articleBody">
																		<p>In economic news, weekly mortgage applications fell 2 percent for the week ending <a class="inline_asset" href="http://www.cnbc.com/2017/02/22/mortgage-applications-fall-as-buyers-are-slow-to-start-spring-season.html" title="http://www.cnbc.com/2017/02/22/mortgage-applications-fall-as-buyers-are-slow-to-start-spring-season.html" target="_self">Feb. 17 amid lackluster refinancing</a>. Existing home sales data are due at 10 a.m. ET.</p>
															
																			    														<p>Stocks managed record highs across the board Tuesday amid solid earnings from Dow components Home Depot and Wal-Mart and General H.R. McMaster's naming as President Donald Trump's national security advisor.</p>
															
																			    														<p>The U.S. equity market has been on a tear since Trump's election as investors have piled on to bets that the new administration will be able to push through tax reform and deregulation. However, rising valuations are a growing concern.</p>
															
																			    														<p>"Valuations don't matter until they do and certainly haven't mattered for a while but we can't deny the fact of where stocks are trading relative to other historical peaks," said Peter Boockvar, chief market analyst at The Lindsey Group.</p>
															
																			    														<p>Entering Wednesday, the S&amp;P's price-to-earnings ratio hovered around 21.7, while forward price-to-earnings held near 19.4, according to FactSet.</p>
															
																			    														<p>Overseas, European equities traded mostly lower, as the pan-European Stoxx 600 fell 0.15 percent. Meanwhile, the 10-year German bund yield hit its lowest level in five weeks as geopolitical concerns remained.</p>
															
																			    														<p><br /></p>
															
																			    																</div>
					</div>
																	
																	
			
						<div class="group-container last">
									
																										
			
			

			
																		

									
														

	
	

	





	<div class="flex_chart embed-container storyChart" data-quote-type="quick-quote">
																																																																																																																																																																																										
				
	
			<table class="data quoteTable" cellspacing="0">
			<thead>
				<tr>
									<th class="first text"><div class="chart-text-container"><span class="csv-qoute-header-text">Symbol</span></div></th>
																	<th ><div class="chart-text-container"><span class='csv-qoute-header-text'>Name</span></div></th>
																	<th ><div class="chart-text-container"><span class='csv-qoute-header-text'>Price</span></div></th>
																																	<th >&nbsp;</th>
																			<th ><div class="chart-text-container"><span class='csv-qoute-header-text'>Change</span></div></th>
																																					<th class="last"><div class="chart-text-container"><span class='csv-qoute-header-text'>%Change</span></div></th>
									</tr>
			</thead>
			<tbody>
				
																																																				<tr data-table-chart-symbol=.DJI data-table-chart-alt-symbol=.DJI>
																		<td class="first text" data-field="symbol"><a href="http://data.cnbc.com/quotes/.DJI">DJIA</a></td>
																				<td data-field=name></td>
																				<td data-field=last></td>
																																						<td class="arrow" data-field="change_arrow"><div class="icon unch">---</div></td>
																						<td data-field=change></td>
																																											<td data-field=change_pct></td>
												</tr>
																																																									<tr data-table-chart-symbol=.SPX data-table-chart-alt-symbol=.SPX>
																		<td class="first text" data-field="symbol"><a href="http://data.cnbc.com/quotes/.SPX">S&P 500</a></td>
																				<td data-field=name></td>
																				<td data-field=last></td>
																																						<td class="arrow" data-field="change_arrow"><div class="icon unch">---</div></td>
																						<td data-field=change></td>
																																											<td data-field=change_pct></td>
												</tr>
																																																									<tr data-table-chart-symbol=.IXIC data-table-chart-alt-symbol=.IXIC>
																		<td class="first text" data-field="symbol"><a href="http://data.cnbc.com/quotes/.IXIC">NASDAQ</a></td>
																				<td data-field=name></td>
																				<td data-field=last></td>
																																						<td class="arrow" data-field="change_arrow"><div class="icon unch">---</div></td>
																						<td data-field=change></td>
																																											<td data-field=change_pct></td>
												</tr>
												</tbody>
		</table>
	 
		</div>
 

													
			
			
										<div class="group" itemprop="articleBody">
																		<p><br /></p>
															
																			    														<p><em><strong><br /></strong></em></p>
															
																			    														<p><em><strong>On tap this week:</strong></em><br /></p>
															
																			    														<p><strong>Wednesday</strong></p>
															
																			    														<p><strong>Earnings:</strong> <a class="inline_asset" href="http://data.cnbc.com/quotes/TSLA" target="_self">Tesla Motors,</a> L Brands, HP, Cheesecake Factory, Boston Beer, Fitbit, Iamgold,</p>
															
																			    														<p>10:00 a.m. Existing home sales</p>
															
																			    														<p>1:00 p.m. 5-year note auction</p>
															
																			    														<p>2:00 p.m. FOMC minutes</p>
															
																			    														<p><strong>Thursday</strong></p>
															
																			    														<p><strong>Earnings:</strong> Barclays, Kohl's, <a class="inline_asset" href="http://data.cnbc.com/quotes/GPS" target="_self">Gap,</a> Nordstrom, <a class="inline_asset" href="http://data.cnbc.com/quotes/CHK" target="_self">Chesapeake Energy</a>, Hormel Foods, Seadrill, Cinemark, AMC Networks, <a class="inline_asset" href="http://data.cnbc.com/quotes/KATE" target="_self">Kate Spade</a>, Baidu, Splunk Imax, Intuit, Axa, NovoCure, Pinnacle Foods, Wayfair, Canadian Imperial Bank</p>
															
																			    														<p>8:30 a.m. Initial claims</p>
															
																			    														<p>8:30 a.m. Atlanta Fed President Dennis Lockhart</p>
															
																			    														<p>9:00 a.m. FHFA home prices</p>
															
																			    														<p>9:45 a.m. Service PMI</p>
															
																			    														<p>1:00 p.m. 7-year note auction</p>
															
																			    														<p><strong>Friday</strong></p>
															
																			    														<p><strong>Earnings:</strong> <a class="inline_asset" href="http://data.cnbc.com/quotes/JCP" target="_self">JC Penney</a>, Royal Bank of Canada, Foot Locker, Public Service, Rowan Cos</p>
															
																			    														<p>10:00 a.m. New home sales</p>
															
																			    														<p>10:00 a.m. Consumer sentiment</p>
															
																			    																</div>
					</div>
	
            		</div>

         
        
        
		        

        <div id="taboola_article_you_may_like">
        





<script>
	var mps=mps||{};
  (mps && mps.getComponent && document.write(mps.getComponent('taboola-article-you-may-like')));
</script>
        </div>
    </div>
</article>




		<div class="social-reporter"><div class="reporter"><a href="/fred-imbert/"><img src="http://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2016/05/04/103606907-imbert,-fred_r.60x60.jpg?v=1462390814" alt="" title="" width="60" height="60"/></a><div class="reporter-info"><span class="name"><a href="/fred-imbert/">Fred Imbert</a></span><span class="title">News Associate</span></div><div class="article-social-small"><a href="http://twitter.com/foimbert"><span class="social-twitter"></span></a></div></div></div>

	 


	
					<div><div id="social-tools-panel"></div></div>
			
	
	
							        <div class="subsection related  ">
				<h2 class="module-header">Related Securities</h2>
							

	
	







	<div class="flex_chart storyChart" data-quote-type="quick-quote">
																																																																																																																																																																																										
				
	
			<table class="data quoteTable" cellspacing="0">
			<thead>
				<tr>
									<th class="first text"><div class="chart-text-container"><span class="csv-qoute-header-text">Symbol</span></div></th>
																	<th ><div class="chart-text-container"><span class='csv-qoute-header-text'>Price</span></div></th>
																																	<th >&nbsp;</th>
																			<th ><div class="chart-text-container"><span class='csv-qoute-header-text'>Change</span></div></th>
																																					<th class="last"><div class="chart-text-container"><span class='csv-qoute-header-text'>%Change</span></div></th>
									</tr>
			</thead>
			<tbody>
				
																																																				<tr data-table-chart-symbol=.DJI data-table-chart-alt-symbol=.DJI>
																		<td class="first text" data-field="symbol"><a href="http://data.cnbc.com/quotes/.DJI">DJIA</a></td>
																				<td data-field=last></td>
																																						<td class="arrow" data-field="change_arrow"><div class="icon unch">---</div></td>
																						<td data-field=change></td>
																																											<td data-field=change_pct></td>
												</tr>
																																																									<tr data-table-chart-symbol=GS data-table-chart-alt-symbol=GS>
																		<td class="first text" data-field="symbol"><a href="http://data.cnbc.com/quotes/GS">GS</a></td>
																				<td data-field=last></td>
																																						<td class="arrow" data-field="change_arrow"><div class="icon unch">---</div></td>
																						<td data-field=change></td>
																																											<td data-field=change_pct></td>
												</tr>
												</tbody>
		</table>
	 
		</div>

			</div>
			
	
	
				<div id="mps_article_insert_footer">
			





<script>
	var mps=mps||{};
  (mps && mps.getComponent && document.write(mps.getComponent('article-insert-footer')));
</script>
		</div>
			
	
		
	
				<div class="adcom_wrapper" id="ad-com-content-one">
		 





<script>
	var mps=mps||{};
  (mps && mps.getComponent && document.write(mps.getComponent('ad.com-content-one')));
</script>
	</div>

	
		
	


	
				    
		


	


			


			
	
		


	


	
	

	
				
					

	
	
    
    
</div>
	    <div class="unit col2">
			

    			

	


	
	<div class="sbc_wrapper" id="sbc-rightrail">
    





<script>
	var mps=mps||{};
  (mps && mps.getComponent && document.write(mps.getComponent('sbc-rightrail')));
</script>
</div>
			
<div class="dart_wrapper dart_ads_noniframe_boxad1  badge-ad" id="dart_wrapper_boxad1">
	<script>
	var mps=mps||{}; mps._queue=mps._queue||{}; mps._queue.gptloaded=mps._queue.gptloaded||[];
	mps._queue.gptloaded.push(function() {
	  (mps && mps.insertAd && mps.insertAd('#dart_wrapper_boxad1', 'boxad1'));	
	});
</script> 
</div>
		
<div class="dart_wrapper dart_ads_noniframe_topflex  badge-ad" id="dart_wrapper_topflex">
	<script>
	var mps=mps||{}; mps._queue=mps._queue||{}; mps._queue.gptloaded=mps._queue.gptloaded||[];
	mps._queue.gptloaded.push(function() {
	  (mps && mps.insertAd && mps.insertAd('#dart_wrapper_topflex', 'topflex'));	
	});
</script> 
</div>
				<div class="adcom_wrapper" id="ad-com-rightrail-top">
		 





<script>
	var mps=mps||{};
  (mps && mps.getComponent && document.write(mps.getComponent('ad.com-rightrail-top')));
</script>
	</div>

	
			<div id="prtnr_mod_stories"></div>
		<div id="prtnr_mod_money"></div>
		<div id="prtnr_mod_upsell"></div>
	
			<div id="article-insert-sidebar">
		





<script>
	var mps=mps||{};
  (mps && mps.getComponent && document.write(mps.getComponent('article-insert-sidebar')));
</script>
		</div>
	

 

 


	

 	

 

 

 

 


	<!-- empty container to move promo medium here for xfinity experience page -->
	<div id="promo_medium_section_bottom"></div>


 


								
            
        	    	    	    	    		    		
    		
    			
                    			                <div class="widget">
					<div id="chartbeatWidget_102535788" class="chartbeat_data_module"></div>
	


	</div>
                    
    
			


			<div class="adcom_wrapper" id="ad-com-rightrail-bottom">
		 





<script>
	var mps=mps||{};
  (mps && mps.getComponent && document.write(mps.getComponent('ad.com-rightrail-bottom')));
</script>
	</div>

			<div id="movable_box_ad_target"></div>
	
	</div>
    </section>
    
  

                                        
                    
                                    </div>

                

                
                
                    

    	
        						
        
                                    	
        
        	
        
                	
        
                
        
        
		


                
                
                 
                
                    

                
                
					                                                                          <!-- BEGIN Footer -->
<footer class="cnbc-new-footer-res"><div class="sec-footer-wrapper" id="cnbc-footer-responsive" data-fragmentLazyLoad="true"><div class="sec-footer-container"><div class="sec-footer-links"><ul><li><div id="oba-link-container" style="display:inline;"></div></li></ul></div></div></div></footer>
<!-- END FOOTER -->
                
                
            </div>

            
                <div id="movable_box_ad_container" class="hide">
                    
<div class="dart_wrapper dart_ads_noniframe_movablebox  badge-ad" id="dart_wrapper_movablebox">
	<script>
	var mps=mps||{}; mps._queue=mps._queue||{}; mps._queue.gptloaded=mps._queue.gptloaded||[];
	mps._queue.gptloaded.push(function() {
	  (mps && mps.insertAd && mps.insertAd('#dart_wrapper_movablebox', 'movablebox'));	
	});
</script> 
</div>
                </div>
            

        <!-- END FRAME -->
        

        <script type="text/javascript">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</script>

        
																																																																																					<script type="text/javascript">
	CNBC_Settings.tags = ["Dow Industrials","Goldman Sachs Group Inc","US: News"];
</script>



                          <script type="text/javascript" src="https://surf.nbcuni.com/rdk/surf.js.php" data-rdk-url="/rdk/" data-config-key="cnbc"></script>
                
        <script type="text/javascript">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</script>
        
        
		  <script id="javascript-lazy-loader" data-loader-url="https://js.cnbcfm.com/minify/js" type="text/javascript" src="https://js.cnbcfm.com/minify/js?modules=core&vn=387"></script>
		

        <!--  Scripts from the skin -->
                    							    		    			    				    				
					    						    					      			       		    				
					    						    					      			       		    				
					    						    					      			       		    				
					    						    					      			       		    				
					    						    					      			       		    				
					    						    					      			       		       		    		    			    				    				
					    						    					      			       		       		    		    			    				    				
					    						    					      			       		       		    				
                <!-- End of Scripts from the skin -->

        <!-- Global insert_cmsfooter -->
        <!-- MPS Global Insert -->
        <!-- MPS3 Application Component - Desktop Version Insert FOOTER BEGIN --> 
<script type="text/javascript"> 
	if (window.MPS && MPS.relocateContent) {
		MPS.relocateContent({originSelector: '#movable_box_ad_container', destinationSelector: '#movable_box_ad_target'}); 
	}

	//<!-- begin FRANCHISE ONLY Ad Refresh -->
	if (mps.pagevars.type == 'franchise' && mps.pagevars.hline != "US Homepage" && mps.pagevars.hline != "International Homepage")
	{
		if(mps._detect) mps._detect.activerefresh = 1; 
		if(mps.pagevars.cats.indexOf('markets') != -1)
			{
				mps.refreshAdsInterval(120, ['topbanner','topflex']);
				window.console && console.log('--[executed]--> MPS Set Ad Refresh (120s)');
			} else {
				mps.refreshAdsInterval(60, ['topbanner','topflex']);
				window.console && console.log('--[executed]--> MPS Set Ad Refresh (60s)');

			}
	}

	//<!-- end FRANCHISE ONLY Ad Refresh -->

	//<!-- Slideshow Ad Refresh: BEGIN -->

	(function(){
		if('mps' in window && mps.pagevars && mps.pagevars.type == 'slideshow'){	
			var flag=true;
			document.addEventListener("slide-tranisition", function(e) { 
				var adflagBanner=false;
				var topBannerHT=$('[id*="Top_Banner"]').height();
				if(topBannerHT > 90){
					adflagBanner=true;
				}
				if(flag){
				 	if(adflagBanner){
						mps.refreshAds('topflex');		
					}else{
						mps.refreshAds();
						
					}
					flag=false;
				 	
				 	setTimeout(function(){				
					  flag=true;
					},1000);	
				}
			});
		}
	})();

	//<!-- Slideshow Ad Refresh: END -->

	//<!-- Global Web Index: BEGIN -->

	(function ()
	{
	      var js = document.createElement('script');
	      js.src = '//gwiqcdn.globalwebindex.net/gwiq/gwiq.js';
	      js.type = 'text/javascript';
	      js.async = 'true';
	      js.onload = js.onreadystatechange = function ()
	      {
	             var rs = this.readyState;
	             if (rs && rs != 'complete' && rs != 'loaded') return;
	             try
	             {
	                   mps.gwiqSect = mps.pagevars.hline.replace(/[^ws]|_/g, "").replace(/s+/g, "_")
	                   gwiq.asyncjs("cid=c0234&section=" + mps.gwiqSect);

	             } catch (e) { }
	      };
	      var s = document.getElementsByTagName('script')[0];
	      s.parentNode.insertBefore(js, s);
	})();
</script>
<!-- Global Web Index: END -->
<!-- MPS Application Component - Desktop Version Insert FOOTER END -->
        <!-- End Global insert_cmsfooter -->

        <!-- Wires Redirect Popup -->
        

        <!-- End Wires Redirect Popup -->

        <!-- MPS insert_bodyfooter -->
        




<script>
	var mps=mps||{};
	mps.writeFooter && mps.writeFooter();
</script>
        <!-- end of MPS insert_bodyfooter -->
        
    </body>
</html>
