
<!DOCTYPE HTML>
<html prefix="og: http://ogp.me/ns#" itemscope itemtype="http://schema.org/WebPage">
    <head>
        
        <title itemprop="name">This chart says it’s time to start selling gold</title>
        
        <meta http-equiv="X-UA-Compatible" content="IE=edge" />
        
	<meta charset="utf-8"><meta property="AssetType" content="cnbcnewsstory" /><meta property="pageNodeId" content="104369025" /><!-- premium asset !--><meta itemprop="description" name="description" content="Traders who have ridden gold higher over the past few months might want to think about cashing out, warns technical analyst Craig Johnson." />
    
<meta itemprop="keywords" name="keywords" content="Trading Nation, Closing Bell, Power Lunch, Gold COMEX (Feb'17), Trading Nation, Commodities, Investing, business news">
<meta property="og:type"  content="article" /><meta property="og:url" content="http://www.cnbc.com/2017/03/28/this-chart-says-its-time-to-start-selling-gold.html" /><meta property="og:site_name" content="CNBC" /><meta property="og:image" itemprop="image" content="http://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2016/10/04/103991211-RTXAJPM.1910x1000.jpg" /><meta property="og:title" content="This chart says it&rsquo;s time to start selling gold" /><meta property="og:description" content="Traders who have ridden gold higher over the past few months might want to think about cashing out, warns technical analyst Craig Johnson." /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@CNBC" /><meta name="twitter:url" content="http://www.cnbc.com/2017/03/28/this-chart-says-its-time-to-start-selling-gold.html" /> <meta name="twitter:creator" content="@CNBC" /> <meta name="twitter:title" content="This chart says it&rsquo;s time to start selling gold" /><meta name="twitter:description" content="Traders who have ridden gold higher over the past few months might want to think about cashing out, warns technical analyst Craig Johnson." /> <meta name="twitter:image:src" content="http://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2016/10/04/103991211-RTXAJPM.1910x1000.jpg" /><link rel="amphtml" href="//www.cnbc.com/amp/2017/03/28/this-chart-says-its-time-to-start-selling-gold.html"><meta property="article:publisher" content="https://www.facebook.com/cnbc" /><meta property="article:published_time" content="2017-03-28T10:40:26-0400" /><meta property="article:modified_time" content="2017-03-28T10:40:27-0400" /><meta property="article:author" content="https://www.facebook.com/CNBC" /><meta name="author" content="Nia Warfield" /><link href="https://plus.google.com/+CNBC" rel="author" /><meta property="article:section" content="Trading Nation" /><meta property="article:tag" content="Closing Bell" /><meta property="article:tag" content="Power Lunch" /><meta property="article:tag" content="Gold COMEX (Feb&#039;17)" /><meta property="article:tag" content="Trading Nation" /><meta property="article:tag" content="Commodities" /><meta property="article:tag" content="Investing" /><meta name="news_keywords" content="Gold, gold chart, commodities, dollar, rate hikes, safe haven, sell gold" /><meta http-equiv="pics-label" content="(pics-1.1 &quot;http://www.icra.org/ratingsv02.html&quot; l gen true for &quot;http://www.msnbc.msn.com&quot; r (nz 1vz 1lz 1oz 1cz 1) &quot;http://www.rsac.org/ratingsv01.html&quot; l gen true for &quot;http://www.msnbc.msn.com&quot; r (l 0n 0s 0v 0))" /><meta name="GOOGLEBOT" content="unavailable_after: 31 Dec 9999 23:59:59 GMT" /><!-- structured data !--><meta itemprop="dateCreated" content="2017-03-28T10:40:27-0400" /><meta itemprop="dateModified" content="2017-03-28T10:40:27-0400" /><meta itemprop="lastReviewed" content="2017-03-28T10:40:27-0400" /><meta itemprop="sourceOrganization" content="CNBC" /><meta itemprop="inLanguage" content="en-US" /><meta itemprop="specialty" content="Gold, gold chart, commodities, dollar, rate hikes, safe haven, sell gold" /><meta itemprop="primaryImageOfPage" content="http://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2016/10/04/103991211-RTXAJPM.1910x1000.jpg" /><meta itemprop="isFamilyFriendly" content="true" /><meta itemprop="contentRating" content="NR" /><meta name="tp:PreferredRuntimes" content="universal" /><meta name="tp:PreferredFormats" content="M3U,MPEG4" /><meta name="tp:initialize" content="false" />

         <!-- Including styles as the first thing on the page-->
        
              <link href="//www.cnbc.com/staticcontent/global.2.css?vn=394" rel="stylesheet">


	<script id="javascript-lazy-loader" data-loader-url="https://js.cnbcfm.com/minify/js" type="text/javascript" src="https://js.cnbcfm.com/minify/js?modules=partner_experience&vn=394"></script>




<!--[if lt IE 9]>
	<script type="text/javascript" src="//www.cnbc.com/staticcontent/html5support.js?vn=394"></script>
<![endif]-->
        
        
       <!-- Styles from Skin -->
                    							    		    			    				    				
					    						    						    							    							    							    							      				      			       		    				
					    						    						    							    								    							    							    							    							      				      			       		    				
					    						    						    							    								    							    							    							    							      				      			       		    				
					    						    						    							    								    							    							    							    							      				      			       		    				
					    						    						    							    								    							    							    							    							      				      			       		    				
					    						    						    							    								    							    							    							    							      				      			       		    				
					    						    						    							    								    							    							    							    							      				      			       		       		    		    			    				    				
					    						    						    							    								    							    							    							    							      				      			       		       		    		    			    				    				
					    						    						    							    								    							    							    							    							      				      			       		    				
					    						    					      			       		       		    									<link href="//www.cnbc.com/skinjoin?skins=2017%2F03%2F23%2Fcnbc-global.28_20_31.css?vn=1490286871|2016%2F04%2F05%2Fright-rail-source-hide_0.css?vn=1460493679|2016%2F05%2F11%2Fhide-feedback.css?vn=1463760405|2016%2F08%2F22%2Fcnbc_nav_skin_7.css?vn=1478107889|2016%2F12%2F30%2Fportfolios-nav-hide.css?vn=1483140728|2017%2F01%2F05%2Ftp_cursor_fix.css?vn=1483638002|2017%2F03%2F07%2Flisticle_fix.css?vn=1489599224|2013%2F07%2F30%2Ftable-fix.1.css?vn=1460487064|2016%2F11%2F04%2Fnew-trading-nation_0.css?vn=1478523901&preview=" rel="stylesheet">
			
                <!-- End of Styles from skin -->
                					        
    
		

		
			<script type="text/javascript">
			var _sf_async_config = _sf_async_config || {};
			window._cbq = window._cbq || [];
			window._cbq.push(['_nodeid', '104369025']);
			window._cbq.push(['_image', 'http://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2016/10/04/103991211-RTXAJPM.1910x1000.jpg']);
			 /** CONFIGURATION START **/

												 						window._sf_async_config.path  = '/2017/03/28/this-chart-says-its-time-to-start-selling-gold.html';
 						 					 					window._sf_async_config.alias = '/id/104369025';
	 				 										window._sf_async_config.uid          = 48509;
			window._sf_async_config.domain       = 'cnbc.com';
						window._sf_async_config.useCanonical = true;
			 /** CONFIGURATION END **/
			var _sf_startpt = (new Date()).getTime();
			window.setTimeout(function() {
			  var hider = document.getElementById('chartbeat-flicker-control-style');
			  if (hider) {
				hider.parentNode.removeChild(hider);
			  }
			}, 1000);
		</script>
			
        <script type="text/javascript">
            var postLoadFunctions = {};
            var foresee_enabled = 1
            var dynamic_yield_enabled = 1
                    </script>
        

        <link itemprop="url" rel="canonical" href="http://www.cnbc.com/2017/03/28/this-chart-says-its-time-to-start-selling-gold.html" />
        
                <!-- MPS insert_head -->
        





	
	<script>
	
	  var mpscall = {
	 				'site' : 'cnbc.com-relaunch'  ,  

					'content_id' : '104369025'  ,  

					'path' : '/id/104369025'  ,  

					'is_content' : '1'  ,  

					'is_sponsored' : '0'  ,  

					'adunits' : 'Top Banner|Badge A|Badge B|Badge C|Badge D|Flex Ad First|Box Ad 1|Non Iframe Custom|Inline Custom|Movable Box Ad|Responsive Rectangle'  ,  

					'keywords' : '~'  ,  

					'cat' : 'Finance|Investing|Trading Nation'  ,  

					'cag[attribution_author]' : 'Nia Warfield'  ,  

					'cag[configuration_franchise]' : 'Trading Nation'  ,  

					'cag[project_management_team]' : 'CNBC US Team'  ,  

					'cag[attribution_source]' : 'CNBC US Source'  ,  

					'cag[related_primary]' : 'Closing Bell|Power Lunch|Gold COMEX (Feb&#039;17)|Trading Nation|Commodities|Investing'  ,  

					'cag[related_related]' : 'S&amp;P 500 Index'  ,  

					'cag[related_more]' : 'Trading Nation: Videos'  ,  

					'cag[type_creator]' : 'Nia Warfield'  ,  

					'cag[type_franchise]' : 'Trading Nation|Closing Bell|Power Lunch|Trading Nation|Commodities|Investing|Trading Nation: Videos'  ,  

					'cag[type_cnbcteam]' : 'CNBC US Team'  ,  

					'cag[type_source]' : 'CNBC US Source'  ,  

					'cag[type_security]' : 'Gold COMEX (Feb&#039;17)|S&amp;P 500 Index'  ,  

					'cag[brand]' : 'none'  ,  

					'cag[device]' : 'web'  ,  

					'hline' : 'Trading Nation'  ,  

					'type' : 'cnbcnewsstory'  ,  

					'template' : 'story'  ,  

					'title' : 'This chart says it&amp;rsquo;s time to start selling gold'  ,  

					'pubdate' : '1490712027'  ,  

					'stitle' : 'sell gold chart WARFIELD 170328 TN'  ,  

					'byline' : 'Nia Warfield'  ,  

					'subtype' : 'original_show'  ,  

					'id' : '104369025'  ,  

					'nid' : '104369025'  

				
		}, mpsopts = {
	      
	    "host" : 'mps.cnbc.com',
	    "updatecorrelator" : true
	    
	  }, mps = mps || {};
	  
	  document.write('<scr' + 'ipt id="mps-ext-load" src="//' + mpsopts.host + '/fetch/ext/load-' + mpscall.site + '.js"></scr' + 'ipt>');
	  
	</script>
		
	
        <!-- end of MPS insert_head -->

        <!-- Global insert_head -->
        <link rel='apple-touch-icon' href='http://fm.cnbc.com/applications/cnbc.com/staticcontent/img/mobile/touch/cnbc-logo-sharing-57.jpg' /> <link rel='apple-touch-icon' sizes='72x72' href='http://fm.cnbc.com/applications/cnbc.com/staticcontent/img/mobile/touch/cnbc-logo-sharing-72.jpg' /> <link rel='apple-touch-icon' sizes='114x114' href='http://fm.cnbc.com/applications/cnbc.com/staticcontent/img/mobile/touch/cnbc-logo-sharing-114.jpg' />

<!-- Start BounceX Tag -->

        <script>
        (function(d) {
            var e = d.createElement('script');
            e.src = d.location.protocol + '//bounceexchange.com/tag/1021/i.js';
            e.async = true;
            d.getElementsByTagName("head")[0].appendChild(e);
        }(document));
        </script>

<!-- End BounceX Tag -->
        <!-- MPS3 Application Component - Desktop Version Insert HEAD BEGIN -->
<script type="text/javascript">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</script>


<!-- ADmantX Head Insert Begin -->
<script>
    var admantx_url = 'http://async-lb-2129785755.us-east-1.elb.amazonaws.com/admantx/service?request=' + escape('{"decorator":"template.nbc_template","key":"62263fff3cc1d07f85c7f8261a0c8f7dc096b35f59c82a713f20a9db8d562ff2","method":"descriptor","filter":"default","mode":"async","type":"URL","body":"' + escape(document.location.href) + '"}');

    function admantx_callback(data) {
        if (top.__nbcudigitaladops_inject && top.__nbcudigitaladops_inject.dtprm) {
            if (data && data.admants) {
                if (data.status == "OK") {
                    for (var x = 0; x < data.admants.length; x++) {
                        var kv = 'adg=' + data.admants[x] + ';';
                        top.__nbcudigitaladops_inject.dtprm(kv)
                    }
                } else {
                    top.__nbcudigitaladops_inject.dtprm("asg=othererror;")
                }
            }
        }
    }
    document.write('<scr' + 'ipt src="' + admantx_url + '"></scr' + 'ipt>');
</script>
<!-- ADmantX Head Insert End -->

<!-- Google PII Fix BEGIN -->
<script>
var mps=mps||{}; mps._queue=mps._queue||{}; mps._queue.mpsinit=mps._queue.mpsinit||[];
mps._queue.mpsinit.push(function() { 
  (function(){
    mps._urlContainsEmail = function() {
      var _qs = window.location.href;
      if (!_qs) {
        return false;
      }
      var _regex = /([^=&/<>()[]\.,;:s@"]+(.[^=&/<>()[]\.,;:s@"]+)*)@(([[0-9]{1,3}.[0-9]{1,3}.[0-9]{1,3}.[0-9]{1,3}])|(([a-zA-Z-0-9]+.)+[a-zA-Z]{2,}))/;
      return _regex.test(_qs);
    };
    if (mps._urlContainsEmail()) {
      mps._debug('[MPS]: email address detected in url, bypass gpt.');
      if (mps.response && mps.response.dart && typeof(mps.response.dart.adunits) === 'object') {
        if (typeof(window._mpspixZ) != 'string') {
          window._mpspixZ = (function(a){var b="abcdefghiklmnopqrstuvwxyz".split("");a||(a=Math.floor(Math.random()*b.length));for(var c="",d=0;d<a;d++)c+=b[Math.floor(Math.random()*b.length)];return c})(12)
        }
        for (var i in mps.response.dart.adunits) {
          var pixelurl = ((document.location.protocol === 'https') ? 'https' : 'http') + '://pix.nbcuni.com/a-pii.gif?X=piiblock&S=' + mps.pagevars.instance + '&P=' + mps.pagevars.mpsid + '&A=' + i + '&U=' + encodeURIComponent(window.location.href) + '&_=' + window._mpspixZ;
          mps.response.dart.adunits[i].data = '<img id="div-gpt-x-0" class="mps-slot" data-mps-slot="x" data-mps-loadset="0" style="width:0;height:0;margin:0;padding:0;border:0;display:none;" src="' + pixelurl + '"/>';
        }
      }
      mps.cloneAd = function() { return false; }
      return true;
    } else {
      return false;
    }
  })();
});
</script>
<!-- Google PII Fix END -->

<meta itemprop="speakable" itemscope itemtype="http://schema.org/SpeakableSpecification" itemref="speakablemeta1 speakablemeta2">
<meta id="speakablemeta1" itemprop="cssSelector" content=".title">
<meta id="speakablemeta2" itemprop="xpath" content="/html/head/meta[@name="description"]">

<!-- MPS3 Application Component - Desktop Version Insert HEAD END -->
        <!-- End Global insert_head -->
        
    <script  type="text/javascript" src= "//www.cnbc.com/staticContent/showads.js"></script>

    
    
    <!-- <script  type="text/javascript" src= "//www.cnbc.com/staticContent/showads.js"></script> -->
    </head>
    <body id="page_story" class='web cnbc large  '>
         
         
        

        
<div class="dart_wrapper dart_ads_noniframe_noniframecustom  badge-ad" id="dart_wrapper_noniframecustom">
	<script>
	var mps=mps||{}; mps._queue=mps._queue||{}; mps._queue.gptloaded=mps._queue.gptloaded||[];
	mps._queue.gptloaded.push(function() {
	  (mps && mps.insertAd && mps.insertAd('#dart_wrapper_noniframecustom', 'noniframecustom'));	
	});
</script> 
</div>
        <!-- begin mps section -->
        
        <!-- end mps section -->

        <!-- BEGIN FRAME -->
            
            <div id="cnbc-contents" class="cnbc-contents">
                
                                                        
                
                                                                                
                                                                                                                
                    <!--BEGIN HEADER -->
<!--for different templates--><!--for different templates--><header id="cnbc-new-header" class=""><div class="main-header"><div class="header-content"><a href="http://www.cnbc.com"><img id="cnbc-logo" src="//sc.cnbcfm.com/applications/cnbc.com/staticcontent/img/cnbc-hdr-logo2.png" width="189" height="49" title="CNBC" alt="CNBC" /></a><div class="symbol-search"><div class="input-container"><input placeholder="Search Quotes, News &amp; Video"><span class="lookup"><a class="btn-lookup" href="javascript:void(0)"><i class="fa fa-search fa-2"></i></a></span><span class="close-search"><a class="btn-lookup-close" href="javascript:void(0)"><i class="fa fa-times fa-2"></i></a></span></div><div class="lookup-results hide"><ul class="lookup-list"></ul></div></div><div class="ad">
<div class="dart_wrapper dart_ads_noniframe_badgea  badge-ad" id="dart_wrapper_badgea">
	<script>
	var mps=mps||{}; mps._queue=mps._queue||{}; mps._queue.gptloaded=mps._queue.gptloaded||[];
	mps._queue.gptloaded.push(function() {
	  (mps && mps.insertAd && mps.insertAd('#dart_wrapper_badgea', 'badgea'));	
	});
</script> 
</div></div><div class="promo_heavy_container"><div id="promo_100009896_heavy_container" class="promo_heavy_container"></div></div></div></div><div class="main-header-nav"><div class="header-nav-content"><nav class="cnbc-menu">












<script type="text/javascript">window.cnbc = window.cnbc || {};window.cnbc.config = window.cnbc.config || {};window.cnbc.config.product = "web";window.cnbc.config.isWeekendMode = false;</script><a id="sm-logo" href="http://www.cnbc.com"><img src="//sc.cnbcfm.com/applications/cnbc.com/staticcontent/img/cnbc-hdr-logo2.png" width="123"></a><ul id="nav"><li class="site-set"><a href="http://www.cnbc.com/" class="nav-home" data-onclick="#"><span class="homeLabel">HOME</span><span class="icon arrow-down"><i class="fa fa-chevron-down fa-1"></i></span></a><ul class="home-geo-container"><li>EDITION</li></ul></li>	<li class="news"><a data-trkNavAttr="navigation:news:news:104369025" href="http://www.cnbc.com/us-news/" class="expandable">News</a><ul>	<li ><a data-trkNavAttr="navigation:news:economy:104369025" href="http://www.cnbc.com/economy/">Economy</a></li>
	<li ><a data-trkNavAttr="navigation:news:finance:104369025" href="http://www.cnbc.com/finance/">Finance</a></li>
	<li ><a data-trkNavAttr="navigation:news:healthcare:104369025" href="http://www.cnbc.com/health-care/">Health Care</a></li>
	<li ><a data-trkNavAttr="navigation:news:realestate:104369025" href="http://www.cnbc.com/real-estate/">Real Estate</a></li>
	<li ><a data-trkNavAttr="navigation:news:wealth:104369025" href="http://www.cnbc.com/wealth/">Wealth</a></li>
	<li ><a data-trkNavAttr="navigation:news:autos:104369025" href="http://www.cnbc.com/autos/">Autos</a></li>
	<li ><a data-trkNavAttr="navigation:news:earnings:104369025" href="http://www.cnbc.com/earnings/">Earnings</a></li>
	<li ><a data-trkNavAttr="navigation:news:energy:104369025" href="http://www.cnbc.com/energy/">Energy</a></li>
	<li ><a data-trkNavAttr="navigation:news:news-life:104369025" href="http://www.cnbc.com/life/">Life</a></li>
	<li ><a data-trkNavAttr="navigation:news:media:104369025" href="http://www.cnbc.com/media/">Media</a></li>
	<li ><a data-trkNavAttr="navigation:news:politics:104369025" href="http://www.cnbc.com/politics/">Politics</a></li>
	<li ><a data-trkNavAttr="navigation:news:retail:104369025" href="http://www.cnbc.com/retail/">Retail</a></li>
	<li ><a data-trkNavAttr="navigation:news:commentary:104369025" href="http://www.cnbc.com/commentary/">Commentary</a></li>
	<li ><a data-trkNavAttr="navigation:news:specialreports:104369025" href="http://www.cnbc.com/special-reports/">Special Reports</a></li>
	<li ><a data-trkNavAttr="navigation:news:asia:104369025" href="http://www.cnbc.com/asia-news/">Asia</a></li>
	<li ><a data-trkNavAttr="navigation:news:europe:104369025" href="http://www.cnbc.com/europe-news/">Europe</a></li>
	<li ><a data-trkNavAttr="navigation:news:cfo-council:104369025" href="http://www.cnbc.com/global-cfo-council/">CFO Council</a></li>
</ul></li>
	<li class="markets"><a data-trkNavAttr="navigation:markets:markets:104369025" href="http://www.cnbc.com/markets/" class="expandable">Markets</a><ul>	<li ><a data-trkNavAttr="navigation:markets:premarkets:104369025" href="http://www.cnbc.com/pre-markets/">Pre-Markets</a></li>
	<li ><a data-trkNavAttr="navigation:markets:us:104369025" href="http://www.cnbc.com/us-markets/">U.S.</a></li>
	<li ><a data-trkNavAttr="navigation:markets:asia:104369025" href="http://www.cnbc.com/markets-asia-pacific/">Asia</a></li>
	<li ><a data-trkNavAttr="navigation:markets:europe:104369025" href="http://www.cnbc.com/markets-europe/">Europe</a></li>
	<li ><a data-trkNavAttr="navigation:markets:stocks:104369025" href="http://www.cnbc.com/stocks/">Stocks</a></li>
	<li ><a data-trkNavAttr="navigation:markets:commodities:104369025" href="http://www.cnbc.com/commodities/">Commodities</a></li>
	<li ><a data-trkNavAttr="navigation:markets:currencies:104369025" href="http://www.cnbc.com/currencies/">Currencies</a></li>
	<li ><a data-trkNavAttr="navigation:markets:bonds:104369025" href="http://www.cnbc.com/bonds/">Bonds</a></li>
	<li ><a data-trkNavAttr="navigation:markets:funds:104369025" href="http://www.cnbc.com/mutual-funds/">Funds</a></li>
	<li ><a data-trkNavAttr="navigation:markets:etfs:104369025" href="http://www.cnbc.com/exchange-traded-funds/">ETFs</a></li>
</ul></li>
	<li class="investing"><a data-trkNavAttr="navigation:investing:investing:104369025" href="http://www.cnbc.com/investing/" class="expandable">Investing</a><ul>	<li ><a data-trkNavAttr="navigation:investing:tradingnation:104369025" href="http://www.cnbc.com/trading-nation/">Trading Nation</a></li>
	<li ><a data-trkNavAttr="navigation:investing:tradingtalk:104369025" href="http://www.cnbc.com/trader-talk/">Trader Talk</a></li>
	<li ><a data-trkNavAttr="navigation:investing:financialadvisors:104369025" href="http://www.cnbc.com/financial-advisors/">Financial Advisors</a></li>
	<li ><a data-trkNavAttr="navigation:investing:personalfinance:104369025" href="http://www.cnbc.com/personal-finance/">Personal Finance</a></li>
	<li ><a data-trkNavAttr="navigation:investing:cnbcexplains:104369025" href="http://www.cnbc.com/cnbc-explains/">CNBC Explains</a></li>
	<li ><a data-trkNavAttr="navigation:investing:portfolio:104369025" href="http://portfolio.cnbc.com/">Portfolio</a></li>
	<li ><a data-trkNavAttr="navigation:investing:watchlist:104369025" href="http://watchlist.cnbc.com/">Watchlist</a></li>
	<li ><a data-trkNavAttr="navigation:investing:stockscreener:104369025" href="http://www.cnbc.com/id/15839076">Stock Screener</a></li>
	<li ><a data-trkNavAttr="navigation:investing:fundscreener:104369025" href="http://www.cnbc.com/id/15839074">Fund Screener</a></li>
</ul></li>
	<li class="tech"><a data-trkNavAttr="navigation:tech:tech:104369025" href="http://www.cnbc.com/technology/" class="expandable">Tech</a><ul>	<li ><a data-trkNavAttr="navigation:tech:mobile:104369025" href="http://www.cnbc.com/mobile/">Mobile</a></li>
	<li ><a data-trkNavAttr="navigation:tech:socialmedia:104369025" href="http://www.cnbc.com/social-media/">Social Media</a></li>
	<li ><a data-trkNavAttr="navigation:tech:enterprise:104369025" href="http://www.cnbc.com/enterprise/">Enterprise</a></li>
	<li ><a data-trkNavAttr="navigation:tech:gaming:104369025" href="http://www.cnbc.com/gaming/">Gaming</a></li>
	<li ><a data-trkNavAttr="navigation:tech:cybersecurity:104369025" href="http://www.cnbc.com/cybersecurity/">Cybersecurity</a></li>
</ul></li>
	<li class="makeit"><a data-trkNavAttr="navigation:makeit:makeit:104369025" href="http://www.cnbc.com/make-it/" class="expandable">Make It</a><ul>	<li ><a data-trkNavAttr="navigation:makeit:entrepreneurs:104369025" href="http://www.cnbc.com/make-it/entrepreneurs/">Entrepreneurs</a></li>
	<li ><a data-trkNavAttr="navigation:makeit:leadership:104369025" href="http://www.cnbc.com/make-it/leadership/">Leadership</a></li>
	<li ><a data-trkNavAttr="navigation:makeit:careers:104369025" href="http://www.cnbc.com/make-it/careers/">Careers</a></li>
	<li ><a data-trkNavAttr="navigation:makeit:money:104369025" href="http://www.cnbc.com/make-it/money/">Money</a></li>
	<li ><a data-trkNavAttr="navigation:makeit:specials:104369025" href="http://www.cnbc.com/make-it/special-reports/">Specials</a></li>
	<li ><a data-trkNavAttr="navigation:makeit:shows:104369025" href="http://www.cnbc.com/make-it/shows/">Shows</a></li>
</ul></li>
	<li class="video"><a data-trkNavAttr="navigation:video:video:104369025" href="http://video.cnbc.com" class="expandable">Video</a><ul>	<li ><a data-trkNavAttr="navigation:video:topvideo:104369025" href="http://www.cnbc.com/top-video/">Top Video</a></li>
	<li ><a data-trkNavAttr="navigation:video:latestvideo:104369025" href="http://www.cnbc.com/video-all/">Latest Video</a></li>
	<li ><a data-trkNavAttr="navigation:video:usvideo:104369025" href="http://www.cnbc.com/us-video/">U.S. Video</a></li>
	<li ><a data-trkNavAttr="navigation:video:asiavideo:104369025" href="http://www.cnbc.com/asia-video/">Asia Video</a></li>
	<li ><a data-trkNavAttr="navigation:video:europevideo:104369025" href="http://www.cnbc.com/europe-video/">Europe Video</a></li>
	<li ><a data-trkNavAttr="navigation:video:ceointerviews:104369025" href="http://www.cnbc.com/video-ceo-interviews/">CEO Interviews</a></li>
	<li ><a data-trkNavAttr="navigation:video:analystinterviews:104369025" href="http://www.cnbc.com/video-analyst-interviews/">Analyst Interviews</a></li>
	<li ><a data-trkNavAttr="navigation:video:fullepisodes:104369025" href="http://www.cnbc.com/live-tv/">Full Episodes</a></li>
</ul></li>
	<li class="shows"><a data-trkNavAttr="navigation:shows:shows:104369025" href="http://www.cnbc.com/tv-worldwide/" class="expandable">Shows</a><ul>	<li ><a data-trkNavAttr="navigation:shows:watchlive:104369025" href="http://www.cnbc.com/live-tv/">Watch Live</a></li>
	<li ><a data-trkNavAttr="navigation:shows:cnbcus:104369025" href="http://www.cnbc.com/tv-worldwide/">CNBC U.S. Business Day</a></li>
	<li ><a data-trkNavAttr="navigation:shows:cnbcusprime:104369025" href="http://www.cnbc.com/make-it/shows/">CNBC U.S. Primetime</a></li>
	<li ><a data-trkNavAttr="navigation:shows:cnbcasiapacific:104369025" href="http://www.cnbc.com/asia-business-day/">CNBC Asia-Pacific</a></li>
	<li ><a data-trkNavAttr="navigation:shows:cnbceurope:104369025" href="http://www.cnbc.com/europe-television/">CNBC Europe</a></li>
	<li ><a data-trkNavAttr="navigation:shows:cnbcworld:104369025" href="http://www.cnbc.com/global-television-shows/">CNBC World</a></li>
	<li ><a data-trkNavAttr="navigation:shows:fullepisodes:104369025" href="http://www.cnbc.com/live-tv/">Full Episodes</a></li>
</ul></li>
<li class="more"><div id="hamburger" class="hamburger-menu"><span></span><span></span><span></span></div><a href="javascript:void(0)" class="singleton">More</a><div class="more-container"><div class="more-nav grid"><div class="grid-cell cell1"><div class="grid-col"><ul class="more-mobile-login more"><ul class="log-info unreg-user more"><li id="mobile-signin"><a href="http://www.cnbc.com/application/generic/?action=signin">Log In</a></li><li class="pipe"><span>|</span></li><li id="mobile-signup" class="cnbcRegister"><a href="http://www.cnbc.com/application/generic/?action=signup">Register</a></li></ul><ul class="log-info reg-user more hide"><li id="mobile-logout"><a href="javascript:void(0);">Log Out</a></li></ul></ul><ul class="more-news more"><li class="header"><a data-trkNavAttr="navigation:more:news:104369025" href="http://www.cnbc.com/us-news/" class="expandable">News</a></li><li class="sub-nav-menu"><ul class="more">																	<li class="economy">
		<a href="http://www.cnbc.com/economy/"  data-trkNavAttr="navigation:more:economy:104369025">
			Economy
					</a>
	</li>
																	<li class="finance">
		<a href="http://www.cnbc.com/finance/"  data-trkNavAttr="navigation:more:finance:104369025">
			Finance
					</a>
	</li>
																	<li class="healthcare">
		<a href="http://www.cnbc.com/health-care/"  data-trkNavAttr="navigation:more:healthcare:104369025">
			Health Care
					</a>
	</li>
																	<li class="realestate">
		<a href="http://www.cnbc.com/real-estate/"  data-trkNavAttr="navigation:more:realestate:104369025">
			Real Estate
					</a>
	</li>
																	<li class="wealth">
		<a href="http://www.cnbc.com/wealth/"  data-trkNavAttr="navigation:more:wealth:104369025">
			Wealth
					</a>
	</li>
																	<li class="autos">
		<a href="http://www.cnbc.com/autos/"  data-trkNavAttr="navigation:more:autos:104369025">
			Autos
					</a>
	</li>
																	<li class="news-consumer">
		<a href="http://www.cnbc.com/consumers/"  data-trkNavAttr="navigation:more:news-consumer:104369025">
			Consumer
					</a>
	</li>
																	<li class="earnings">
		<a href="http://www.cnbc.com/earnings/"  data-trkNavAttr="navigation:more:earnings:104369025">
			Earnings
					</a>
	</li>
																	<li class="energy">
		<a href="http://www.cnbc.com/energy/"  data-trkNavAttr="navigation:more:energy:104369025">
			Energy
					</a>
	</li>
																	<li class="news-life">
		<a href="http://www.cnbc.com/life/"  data-trkNavAttr="navigation:more:news-life:104369025">
			Life
					</a>
	</li>
																	<li class="media">
		<a href="http://www.cnbc.com/media/"  data-trkNavAttr="navigation:more:media:104369025">
			Media
					</a>
	</li>
																	<li class="politics">
		<a href="http://www.cnbc.com/politics/"  data-trkNavAttr="navigation:more:politics:104369025">
			Politics
					</a>
	</li>
																	<li class="retail">
		<a href="http://www.cnbc.com/retail/"  data-trkNavAttr="navigation:more:retail:104369025">
			Retail
					</a>
	</li>
																	<li class="commentary">
		<a href="http://www.cnbc.com/commentary/"  data-trkNavAttr="navigation:more:commentary:104369025">
			Commentary
					</a>
	</li>
																	<li class="specialreports">
		<a href="http://www.cnbc.com/special-reports/"  data-trkNavAttr="navigation:more:specialreports:104369025">
			Special Reports
					</a>
	</li>
																	<li class="asia">
		<a href="http://www.cnbc.com/asia-news/"  data-trkNavAttr="navigation:more:asia:104369025">
			Asia
					</a>
	</li>
																	<li class="europe">
		<a href="http://www.cnbc.com/europe-news/"  data-trkNavAttr="navigation:more:europe:104369025">
			Europe
					</a>
	</li>
																	<li class="cfo-council">
		<a href="http://www.cnbc.com/global-cfo-council/"  data-trkNavAttr="navigation:more:cfo-council:104369025">
			CFO Council
					</a>
	</li>
</ul></li></ul></div><div class="grid-col"><ul class="more-pro more"><li class="header"><a data-trkNavAttr="navigation:more:pro:104369025" href="http://www.cnbc.com/pro" class="expandable">Pro</a></li><li class="sub-nav-menu"><ul class="more">																	<li class="viewall">
		<a href="http://www.cnbc.com/pro"  data-trkNavAttr="navigation:more:viewall:104369025">
			View All
					</a>
	</li>
																	<li class="pro_franchise">
		<a href="http://www.cnbc.com/pro-story"  data-trkNavAttr="navigation:more:pro_franchise:104369025">
			News & Analysis
					</a>
	</li>
																	<li class="provideo">
		<a href="http://www.cnbc.com/pro-video"  data-trkNavAttr="navigation:more:provideo:104369025">
			Video
					</a>
	</li>
																	<li class="protalks">
		<a href="http://www.cnbc.com/protalks"  data-trkNavAttr="navigation:more:protalks:104369025">
			PRO Talks
					</a>
	</li>
																	<li class="prouncut">
		<a href="http://www.cnbc.com/pro-uncut"  data-trkNavAttr="navigation:more:prouncut:104369025">
			PRO Uncut
					</a>
	</li>
																	<li class="kensho">
		<a href="http://www.cnbc.com/kensho"  data-trkNavAttr="navigation:more:kensho:104369025">
			Kensho Stats
					</a>
	</li>
														<li class="take_tour">
		<a href="javascript:void(0)" id="pro-tour" >
			Take a Tour
					</a>
	</li>
																	<li class="subscribe2">
		<a href="http://www.cnbc.com/application/pro"  data-trkNavAttr="navigation:more:subscribe2:104369025">
			Subscribe
					</a>
	</li>
</ul></li></ul><ul class="more-markets more"><li class="header"><a data-trkNavAttr="navigation:more:markets:104369025" href="http://www.cnbc.com/markets/" class="expandable">Markets</a></li><li class="sub-nav-menu"><ul class="more">																	<li class="premarkets">
		<a href="http://www.cnbc.com/pre-markets/"  data-trkNavAttr="navigation:more:premarkets:104369025">
			Pre-Markets
					</a>
	</li>
																	<li class="us">
		<a href="http://www.cnbc.com/us-markets/"  data-trkNavAttr="navigation:more:us:104369025">
			U.S.
					</a>
	</li>
																	<li class="asia">
		<a href="http://www.cnbc.com/markets-asia-pacific/"  data-trkNavAttr="navigation:more:asia:104369025">
			Asia
					</a>
	</li>
																	<li class="europe">
		<a href="http://www.cnbc.com/markets-europe/"  data-trkNavAttr="navigation:more:europe:104369025">
			Europe
					</a>
	</li>
																	<li class="stocks">
		<a href="http://www.cnbc.com/stocks/"  data-trkNavAttr="navigation:more:stocks:104369025">
			Stocks
					</a>
	</li>
																	<li class="commodities">
		<a href="http://www.cnbc.com/commodities/"  data-trkNavAttr="navigation:more:commodities:104369025">
			Commodities
					</a>
	</li>
																	<li class="currencies">
		<a href="http://www.cnbc.com/currencies/"  data-trkNavAttr="navigation:more:currencies:104369025">
			Currencies
					</a>
	</li>
																	<li class="bonds">
		<a href="http://www.cnbc.com/bonds/"  data-trkNavAttr="navigation:more:bonds:104369025">
			Bonds
					</a>
	</li>
																	<li class="funds">
		<a href="http://www.cnbc.com/mutual-funds/"  data-trkNavAttr="navigation:more:funds:104369025">
			Funds
					</a>
	</li>
																	<li class="etfs">
		<a href="http://www.cnbc.com/exchange-traded-funds/"  data-trkNavAttr="navigation:more:etfs:104369025">
			ETFs
					</a>
	</li>
</ul></li></ul></div><div class="grid-col"><ul class="more-makeit more"><li class="header"><a data-trkNavAttr="navigation:more:makeit:104369025" href="http://www.cnbc.com/make-it/" class="expandable">Make It</a></li><li class="sub-nav-menu"><ul class="more">																	<li class="entrepreneurs">
		<a href="http://www.cnbc.com/make-it/entrepreneurs/"  data-trkNavAttr="navigation:more:entrepreneurs:104369025">
			Entrepreneurs
					</a>
	</li>
																	<li class="leadership">
		<a href="http://www.cnbc.com/make-it/leadership/"  data-trkNavAttr="navigation:more:leadership:104369025">
			Leadership
					</a>
	</li>
																	<li class="careers">
		<a href="http://www.cnbc.com/make-it/careers/"  data-trkNavAttr="navigation:more:careers:104369025">
			Careers
					</a>
	</li>
																	<li class="money">
		<a href="http://www.cnbc.com/make-it/money/"  data-trkNavAttr="navigation:more:money:104369025">
			Money
					</a>
	</li>
																	<li class="specials">
		<a href="http://www.cnbc.com/make-it/special-reports/"  data-trkNavAttr="navigation:more:specials:104369025">
			Specials
					</a>
	</li>
																	<li class="shows">
		<a href="http://www.cnbc.com/make-it/shows/"  data-trkNavAttr="navigation:more:shows:104369025">
			Shows
					</a>
	</li>
</ul></li></ul><ul class="more-investing more"><li class="header"><a data-trkNavAttr="navigation:more:investing:104369025" href="http://www.cnbc.com/investing/" class="expandable">Investing</a></li><li class="sub-nav-menu"><ul class="more">																	<li class="tradingnation">
		<a href="http://www.cnbc.com/trading-nation/"  data-trkNavAttr="navigation:more:tradingnation:104369025">
			Trading Nation
					</a>
	</li>
																	<li class="tradingtalk">
		<a href="http://www.cnbc.com/trader-talk/"  data-trkNavAttr="navigation:more:tradingtalk:104369025">
			Trader Talk
					</a>
	</li>
																	<li class="financialadvisors">
		<a href="http://www.cnbc.com/financial-advisors/"  data-trkNavAttr="navigation:more:financialadvisors:104369025">
			Financial Advisors
					</a>
	</li>
																	<li class="personalfinance">
		<a href="http://www.cnbc.com/personal-finance/"  data-trkNavAttr="navigation:more:personalfinance:104369025">
			Personal Finance
					</a>
	</li>
																	<li class="cnbcexplains">
		<a href="http://www.cnbc.com/cnbc-explains/"  data-trkNavAttr="navigation:more:cnbcexplains:104369025">
			CNBC Explains
					</a>
	</li>
																	<li class="portfolio">
		<a href="http://portfolio.cnbc.com/"  data-trkNavAttr="navigation:more:portfolio:104369025">
			Portfolio
					</a>
	</li>
																	<li class="watchlist">
		<a href="http://watchlist.cnbc.com/"  data-trkNavAttr="navigation:more:watchlist:104369025">
			Watchlist
					</a>
	</li>
																	<li class="stockscreener">
		<a href="http://www.cnbc.com/id/15839076"  data-trkNavAttr="navigation:more:stockscreener:104369025">
			Stock Screener
					</a>
	</li>
																	<li class="fundscreener">
		<a href="http://www.cnbc.com/id/15839074"  data-trkNavAttr="navigation:more:fundscreener:104369025">
			Fund Screener
					</a>
	</li>
</ul></li></ul></div></div><div class="grid-cell cell2"><div class="grid-col"><ul class="more-tech more"><li class="header"><a data-trkNavAttr="navigation:more:tech:104369025" href="http://www.cnbc.com/technology/" class="expandable">Tech</a></li><li class="sub-nav-menu"><ul class="more">																	<li class="mobile">
		<a href="http://www.cnbc.com/mobile/"  data-trkNavAttr="navigation:more:mobile:104369025">
			Mobile
					</a>
	</li>
																	<li class="socialmedia">
		<a href="http://www.cnbc.com/social-media/"  data-trkNavAttr="navigation:more:socialmedia:104369025">
			Social Media
					</a>
	</li>
																	<li class="enterprise">
		<a href="http://www.cnbc.com/enterprise/"  data-trkNavAttr="navigation:more:enterprise:104369025">
			Enterprise
					</a>
	</li>
																	<li class="gaming">
		<a href="http://www.cnbc.com/gaming/"  data-trkNavAttr="navigation:more:gaming:104369025">
			Gaming
					</a>
	</li>
																	<li class="cybersecurity">
		<a href="http://www.cnbc.com/cybersecurity/"  data-trkNavAttr="navigation:more:cybersecurity:104369025">
			Cybersecurity
					</a>
	</li>
</ul></li></ul><ul class="more-video more"><li class="header"><a data-trkNavAttr="navigation:more:video:104369025" href="http://video.cnbc.com" class="expandable">Video</a></li><li class="sub-nav-menu"><ul class="more">																	<li class="topvideo">
		<a href="http://www.cnbc.com/top-video/"  data-trkNavAttr="navigation:more:topvideo:104369025">
			Top Video
					</a>
	</li>
																	<li class="latestvideo">
		<a href="http://www.cnbc.com/video-all/"  data-trkNavAttr="navigation:more:latestvideo:104369025">
			Latest Video
					</a>
	</li>
																	<li class="usvideo">
		<a href="http://www.cnbc.com/us-video/"  data-trkNavAttr="navigation:more:usvideo:104369025">
			U.S. Video
					</a>
	</li>
																	<li class="asiavideo">
		<a href="http://www.cnbc.com/asia-video/"  data-trkNavAttr="navigation:more:asiavideo:104369025">
			Asia Video
					</a>
	</li>
																	<li class="europevideo">
		<a href="http://www.cnbc.com/europe-video/"  data-trkNavAttr="navigation:more:europevideo:104369025">
			Europe Video
					</a>
	</li>
																	<li class="ceointerviews">
		<a href="http://www.cnbc.com/video-ceo-interviews/"  data-trkNavAttr="navigation:more:ceointerviews:104369025">
			CEO Interviews
					</a>
	</li>
																	<li class="analystinterviews">
		<a href="http://www.cnbc.com/video-analyst-interviews/"  data-trkNavAttr="navigation:more:analystinterviews:104369025">
			Analyst Interviews
					</a>
	</li>
																	<li class="fullepisodes">
		<a href="http://www.cnbc.com/live-tv/"  data-trkNavAttr="navigation:more:fullepisodes:104369025">
			Full Episodes
					</a>
	</li>
</ul></li></ul></div><div class="grid-col"><ul class="more-shows more"><li class="header"><a data-trkNavAttr="navigation:more:shows:104369025" href="http://www.cnbc.com/tv-worldwide/" class="expandable">Shows</a></li><li class="sub-nav-menu"><ul class="more">																	<li class="cnbcus">
		<a href="http://www.cnbc.com/tv-worldwide/"  data-trkNavAttr="navigation:more:cnbcus:104369025">
			CNBC U.S. Business Day
					</a>
	</li>
																	<li class="cnbcusprime">
		<a href="http://www.cnbc.com/make-it/shows/"  data-trkNavAttr="navigation:more:cnbcusprime:104369025">
			CNBC U.S. Primetime
					</a>
	</li>
																	<li class="cnbcasiapacific">
		<a href="http://www.cnbc.com/asia-business-day/"  data-trkNavAttr="navigation:more:cnbcasiapacific:104369025">
			CNBC Asia-Pacific
					</a>
	</li>
																	<li class="cnbceurope">
		<a href="http://www.cnbc.com/europe-television/"  data-trkNavAttr="navigation:more:cnbceurope:104369025">
			CNBC Europe
					</a>
	</li>
																	<li class="cnbcworld">
		<a href="http://www.cnbc.com/global-television-shows/"  data-trkNavAttr="navigation:more:cnbcworld:104369025">
			CNBC World
					</a>
	</li>
</ul></li></ul><ul class="more-special-reports more"><li class="header"><a data-trkNavAttr="navigation:more:Special Reports:104369025" href="http://www.cnbc.com/special-reports/" class="expandable">Special Reports</a></li><li class="sub-nav-menu"><ul class="more">																	<li class="balancing-priorities">
		<a href="http://www.cnbc.com/balancing-priorities/"  data-trkNavAttr="navigation:more:Balancing Priorities:104369025">
			Balancing Priorities
					</a>
	</li>
																	<li class="cnbc-disruptor-50">
		<a href="http://www.cnbc.com/cnbc-disruptors/"  data-trkNavAttr="navigation:more:CNBC Disruptor 50:104369025">
			CNBC Disruptor 50
					</a>
	</li>
																	<li class="iconic-tour">
		<a href="http://www.cnbc.com/road-to-iconic/"  data-trkNavAttr="navigation:more:Iconic Tour:104369025">
			Iconic Tour
					</a>
	</li>
																	<li class="cnbc-upstart-25">
		<a href="http://www.cnbc.com/upstart25/"  data-trkNavAttr="navigation:more:CNBC Upstart 25:104369025">
			CNBC Upstart 25
					</a>
	</li>
																	<li class="sxsw">
		<a href="http://www.cnbc.com/sxsw/"  data-trkNavAttr="navigation:more:SXSW:104369025">
			SXSW
					</a>
	</li>
																	<li class="tech-transformers">
		<a href="http://www.cnbc.com/tech-transformers/"  data-trkNavAttr="navigation:more:Tech Transformers:104369025">
			Tech Transformers
					</a>
	</li>
																	<li class="trader-talk">
		<a href="http://www.cnbc.com/trader-talk/"  data-trkNavAttr="navigation:more:Trader Talk:104369025">
			Trader Talk
					</a>
	</li>
																	<li class="future-opportunities">
		<a href="http://www.cnbc.com/future-opportunities/"  data-trkNavAttr="navigation:more:Future Opportunities:104369025">
			Future Opportunities
					</a>
	</li>
																	<li class="retail-report">
		<a href="http://www.cnbc.com/retail-report/"  data-trkNavAttr="navigation:more:Retail Report:104369025">
			Retail Report
					</a>
	</li>
</ul></li></ul></div><div class="grid-col"><ul class="more-original-series more"><li class="header"><span>Original Series</span></li><li class="sub-nav-menu"><ul class="more">																	<li class="executive-edge">
		<a href="http://www.cnbc.com/executive-edge/"  data-trkNavAttr="navigation:more:Executive Edge:104369025">
			Executive Edge
					</a>
	</li>
																	<li class="trading-nation">
		<a href="http://www.cnbc.com/trading-nation/"  data-trkNavAttr="navigation:more:Trading Nation:104369025">
			Trading Nation
					</a>
	</li>
																	<li class="futures-now">
		<a href="http://www.cnbc.com/futures-now/"  data-trkNavAttr="navigation:more:Futures Now:104369025">
			Futures Now
					</a>
	</li>
																	<li class="retire-well">
		<a href="http://www.cnbc.com/retirewell/"  data-trkNavAttr="navigation:more:Retire Well:104369025">
			Retire Well
					</a>
	</li>
																	<li class="the-pulse-@-1-market">
		<a href="http://www.cnbc.com/the-pulse/"  data-trkNavAttr="navigation:more:The Pulse @ 1 Market:104369025">
			The Pulse @ 1 Market
					</a>
	</li>
																	<li class="the-bottom-line">
		<a href="http://www.cnbc.com/the-bottom-line/"  data-trkNavAttr="navigation:more:The Bottom Line:104369025">
			The Bottom Line
					</a>
	</li>
</ul></li></ul><ul class="more-cnbc-events more"><li class="header"><span>CNBC Events</span></li><li class="sub-nav-menu"><ul class="more">																	<li class="davos">
		<a href="http://www.cnbc.com/davos-world-economic-forum/"  data-trkNavAttr="navigation:more:Davos:104369025">
			Davos
					</a>
	</li>
																	<li class="delivering-alpha">
		<a href="http://www.cnbc.com/delivering-alpha-ii/"  data-trkNavAttr="navigation:more:Delivering Alpha:104369025">
			Delivering Alpha
					</a>
	</li>
																	<li class="emerge-americas">
		<a href="http://www.cnbc.com/emerge-americas/"  data-trkNavAttr="navigation:more:eMerge Americas:104369025">
			eMerge Americas
					</a>
	</li>
																	<li class="iconic--conference">
		<a href="http://www.cnbc.com/iconic-conference/"  data-trkNavAttr="navigation:more:iCONIC  Conference:104369025">
			iCONIC  Conference
					</a>
	</li>
																	<li class="cambridge-cyber-summit">
		<a href="http://www.cnbc.com/securing-our-future/"  data-trkNavAttr="navigation:more:Cambridge Cyber Summit:104369025">
			Cambridge Cyber Summit
					</a>
	</li>
																	<li class="sohn-conference">
		<a href="http://www.cnbc.com/sohn/"  data-trkNavAttr="navigation:more:Sohn Conference:104369025">
			Sohn Conference
					</a>
	</li>
</ul></li></ul><ul class="more-follow-cnbc more"><li class="header"><span>Follow CNBC</span></li><li class="sub-nav-menu"><ul class="more">																	<li class=" social ">
		<a href="https://www.facebook.com/cnbc"  data-trkNavAttr="navigation:more::104369025">
			
							<i class="webresource    fa fa-facebook"></i>
					</a>
	</li>
																	<li class=" social ">
		<a href="https://twitter.com/cnbc"  data-trkNavAttr="navigation:more::104369025">
			
							<i class="webresource     fa fa-twitter"></i>
					</a>
	</li>
</ul></li></ul><ul class="more-internationalization more"><li class="site-set sub-nav-menu"><ul class=" more home-geo-container"><li class="header">EDITION</li></ul></li></ul><ul class="more-go-up more"><li class="go-up sub-nav-menu"><a href="javascript:void(0)"><i class="fa fa-chevron-circle-up fa-3"></i></a></li></ul></div></div></div></div></li></ul>
<div id="featured-menu-container"><div id="login-container"><ul class="log-info" id="unreg-user"><li class="iconContainer login expandable"><a href="javascript:void(0)" class="singleton"><i class="fa fa-user fa-2"></i></a><ul><li class="cnbcRegister"><a href="javascript:void(0);">Register</a></li><li><a id="signin" href="javascript:void(0);">Log In</a></li></ul></li></ul><ul id="reg-user" class="log-info hide"><li class="iconContainer login expandable"><a href="javascript:void(0)" class="singleton"><i class="fa fa-user fa-2"></i></a><ul class='registered'><li><a href="http://www.cnbc.com/account#profile">Profile</a></li><li><a href="http://www.cnbc.com/account#newsletter">Email Preferences</a></li><li class="link-pro-user"><a href="http://www.cnbc.com/account#pro">PRO</a></li><li><a id="signout" href="javascript:void(0);">Sign Out</a></li></ul></li></ul></div><ul class="log-info"><li class="pro"><a data-trkNavAttr="navigation:pro:pro:104369025" href="http://www.cnbc.com/pro" data-onclick="#" class="expandable">Pro</a><ul><li class="viewall"><a data-trkNavAttr="navigation:pro:viewall:104369025" href="/pro">View All</a></li><li class="pro_franchise"><a data-trkNavAttr="navigation:pro:pro_franchise:104369025" href="/pro-story">News & Analysis</a></li><li class="provideo"><a data-trkNavAttr="navigation:pro:provideo:104369025" href="/pro-video">Video</a></li><li class="protalks"><a data-trkNavAttr="navigation:pro:protalks:104369025" href="/protalks">PRO Talks</a></li><li class="prouncut"><a data-trkNavAttr="navigation:pro:prouncut:104369025" href="/pro-uncut">PRO Uncut</a></li><li class="kensho"><a data-trkNavAttr="navigation:pro:kensho:104369025" href="/kensho">Kensho Stats</a></li><li class="take_tour"><a href='javascript:void(0)' id="pro-tour">Take a Tour</a></li><li class="subscribe2"><a data-trkNavAttr="navigation:pro:subscribe2:104369025" href="/application/pro">Subscribe</a></li></ul></li><li class="livetv"><a data-trkNavAttr="navigation:livetv:livetv:104369025" href="javascript:void(0)" data-onclick="#" class="expandable">LIVE TV</a><ul><li class="watch-cnbc-tv"><a data-trkNavAttr="navigation:livetv:watch-cnbc-tv:104369025" href="http://www.cnbc.com/live-tv/">Watch CNBC TV</a></li><li class="watch-cnbc-pro"><a data-trkNavAttr="navigation:livetv:watch-cnbc-pro:104369025" href="http://www.cnbc.com/application/pro">Watch CNBC Pro</a></li></ul></li><li class="watchlist"><a data-trkNavAttr="navigation:watchlist:watchlist:104369025" href="http://watchlist.cnbc.com/"  class="singleton">Watchlist</a></li></ul></div><div id="quickLinks">	<a class="button" id="markets"  data-trkNavAttr="navigation:top:markets:104369025"  href="http://www.cnbc.com/markets/"><i class="fa fa-markets"></i></a>
	<a class="button" id="video"  data-trkNavAttr="navigation:top:video:104369025"  href="http://video.cnbc.com"><i class="fa fa-video"></i></a>
	<a class="button" id="quotesearch"  href="javascript:void(0),"><i class="fa fa-quotesearch"></i></a>
</div></nav></div></div><!--might not need this for make it--><div id="toPopup"><div class="close"><a class="btn_header">X</a></div><div id="popup_content"></div><!--your content end--></div><!--toPopup end--><div id="backgroundPopup"></div><!--might not need this for make it--></header>
<!-- END HEADER -->

                
                

                
                    

                

                
                
               

                                
                                                    	<div id='cnbc-alert-container-breaking-news' class="news-alert breaking-news hide" >
	<div class="content">
		<div class="news-alert-container">
							<div class="news-alert-title">
					<h2 class="headline">
						<a class="alert-banner" id="breaking-news-link">
							<span class="alert-title"></span>
							<span class='alert-headline'></span>
						</a>
					</h2>
				</div>

					<div class="alert-close-button" id="breaking-news-close-button">&times</div>

				<div style="clear:both;"></div>
					</div>
	</div>
</div>
                                	<div id='cnbc-alert-container-pro-alert' class="news-alert pro-alert hide"  style="display: none;" >
	<div class="content">
		<div class="news-alert-container">
							<div class="news-alert-title">
					<h2 class="headline">
						<a class="alert-banner" id="pro-alert-link">
							<span class="alert-title"></span>
							<span class='alert-headline'></span>
						</a>
					</h2>
				</div>

					<div class="alert-close-button" id="pro-alert-close-button">&times</div>

				<div style="clear:both;"></div>
					</div>
	</div>
</div>
                                	<div id='cnbc-alert-container-watch-live' class="news-alert watch-live hide"  style="display: none;" >
	<div class="content">
		<div class="news-alert-container">
							<div class="news-alert-title">
					<h2 class="headline">
						<a class="alert-banner" id="watch-live-link">
							<span class="alert-title"></span>
							<span class='alert-headline'></span>
						</a>
					</h2>
				</div>

					<div class="alert-close-button" id="watch-live-close-button">&times</div>

				<div style="clear:both;"></div>
					</div>
	</div>
</div>
                                	<div id='cnbc-alert-container-watch-live-international' class="news-alert watch-live-international hide"  style="display: none;" >
	<div class="content">
		<div class="news-alert-container">
							<div class="news-alert-title">
					<h2 class="headline">
						<a class="alert-banner" id="watch-live-international-link">
							<span class="alert-title"></span>
							<span class='alert-headline'></span>
						</a>
					</h2>
				</div>

					<div class="alert-close-button" id="watch-live-international-close-button">&times</div>

				<div style="clear:both;"></div>
					</div>
	</div>
</div>
                                    

                
                

                
                
                

                <div class="cnbc-body " itemscope itemtype="http://schema.org/NewsArticle" >
                                                                                <!-- MPS iframe:ad -->
                    
    <!-- MPS iframe:ad -->
    
<div class="dart_wrapper dart_ads_noniframe_topbanner  badge-ad" id="dart_wrapper_topbanner">
	<script>
	var mps=mps||{}; mps._queue=mps._queue||{}; mps._queue.gptloaded=mps._queue.gptloaded||[];
	mps._queue.gptloaded.push(function() {
	  (mps && mps.insertAd && mps.insertAd('#dart_wrapper_topbanner', 'topbanner'));	
	});
</script> 
</div>
    
    <!-- end of MPS iframe ad -->

                    
                    <!-- end of MPS iframe ad -->
                    
    
			
		<h2 class="cnbc-clearfix pagehead pageheadnav" id="page_header">
		 <div id="franchise-header-badge">
		
<div class="dart_wrapper dart_ads_noniframe_badgec  badge-ad" id="dart_wrapper_badgec">
	<script>
	var mps=mps||{}; mps._queue=mps._queue||{}; mps._queue.gptloaded=mps._queue.gptloaded||[];
	mps._queue.gptloaded.push(function() {
	  (mps && mps.insertAd && mps.insertAd('#dart_wrapper_badgec', 'badgec'));	
	});
</script> 
</div>
	 </div>
									<a class="header_title last breadcrumb" href="/trading-nation/">Trading Nation</a>
		
					    			<div class="menu" id="pageHeadNav">
				<ul>
																		<li class="first selected">
								<a href="/trading-nation/">Trading Nation</a>
							</li>
																								<li class="">
								<a href="/trading-nation-trader-bios/">Trader Bios</a>
							</li>
																								<li class=" last">
								<a href="/trading-nation-video/">Videos</a>
							</li>
																																								
				</ul>
			</div>
			</h2>

    
	    <div class="story-top"><div  class="story-header-left twoCol"><h1 class="title" itemprop="name" >This chart says it&rsquo;s time to start selling gold</h1>
	<div class="source" itemprop="author" itemscope itemtype="http://schema.org/Person">
																																							
					    			    		
	    									<a itemprop="url" rel="author" href="/nia-warfield/">Nia Warfield</a>																
					
							 
			</div>
<time class="datestamp"  itemprop="datePublished" datetime="2017-03-28T10:40:26-0400">49 Mins Ago</time><span class="sourcelogo" id="sourcelogo-cnbccom" itemprop="sourceOrganization">CNBC.com</span></div><div class="story-header-right">
	<div>
					<div class='share-count-container hide'>
				<div class='share-total'></div>
				<div class='share-text'>SHARES</div>
			</div>
			

		<div id="social_bar_top" class="gigyasharebar"></div>
		
			
	</div>
</div></div>
    
		
    <section class="cols2">
	    <div class="unit col1">
				
					    	
	
	
	
<article>
	<div class="story">
        		<div id="article_body" class="content">            

                                             

	




																
																	
			
						<div class="group-container last">
									
																																		
						
																																																										
			
			

			
																		

									
																							
																						
						
						
												
													
								<div class="inline-player">
									
<div class="pro-video-chapters fall" trkId="3000604951">
			<div class="handler" style="display:none;">
			<span>
				<span class="tag">show chapters</span><i class="fa fa-chevron-down" aria-hidden="true"></i>
			</span>
		</div>
		<ul style="margin-bottom:-298px;display:none">
			</ul>
</div>

									<!-- new asset.tpl begin --><div id='player_0_104369025_0' class="asset  cnbcvideo imgasset desc_size600_400 featuredPromo" data-autoPlay="1">        <span itemscope itemtype="http://schema.org/ImageObject" class="video-icon">
                    <a href='http://video.cnbc.com/gallery/?video=3000604951' data-VideoID='3000604951' data-VideoType='' class=''  >
                                                <img src="http://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2017/03/27/104367112-2ED1-PL-TradingNation-032717.600x400.jpg?v=1490642001" alt="Trading Nation: Buy the bullion bounce?" title="Trading Nation: Buy the bullion bounce?" width='600' height='400' />
                    
                </a>
        <meta itemprop="image" content="http://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2017/03/27/104367112-2ED1-PL-TradingNation-032717.jpg?v=1490642001" /><meta itemprop="width" content="width='600'" /><meta itemprop="height" content="height='400'" /><meta itemprop="datePublished" content="2017-03-27T15:13:21-0400" /><meta itemprop="dateCreated" content="2017-03-27T15:13:18-0400" /><meta itemprop="dateModified" content="2017-03-27T15:13:22-0400" /><meta itemprop="uploadDate" content="2017-03-27T15:13:18-0400" /><meta itemprop="expires" content="2099-12-31" /> <!-- TODO: defaulting to 2099 until we get the expiry date from toolbelt --><meta itemprop="encodingFormat" content="jpg" /><meta itemprop="author" content="" /><meta itemprop="publisher" content="CNBC" />
        </span> 
    
        

			<a href='http://video.cnbc.com/gallery/?video=3000604951' data-VideoID='3000604951' data-VideoType=''  class=' headline-overlay'    data-nodeID='104366925' >
    				<i class="fa fa-video"></i>
				

	<div class="headline"  >
				    	                 
            Trading Nation: Buy the bullion bounce?<span class=" cnbc-font-icon icon-cnbc-video">&nbsp;</span>&nbsp;&nbsp;
			                        <time>20 Hours Ago |  02:08</time>	</div>
				
					

					</a>	



</div><!-- new asset.tpl end -->
								</div>
													
													
			
			
										<div class="group" itemprop="articleBody">
																		<p>Traders who have ridden <a class="inline_quotes" data-gdsid="49020635" data-inline-quote-symbol="@GC.1" href="http://data.cnbc.com/quotes/%40GC.1" target="_self">gold</a> higher over the past few months might want to think about cashing out.</p>
															
																			    														<p>So far this year, gold has climbed 9 percent, nearly doubling the performance of the <a class="inline_quotes" data-gdsid="593933" data-inline-quote-symbol=".SPX" href="http://data.cnbc.com/quotes/.SPX" target="_self">S&amp;P 500</a>. Still, the move comes after the metal gave back about 12 percent from the start of September through the end of 2016,</p>
															
																			    														<p>"We have another relief rally in gold," Piper Jaffray technical analyst Craig Johnson said Monday on CNBC's "<a href="/power-lunch-cnbc/" target="_self">Power Lunch</a>." "At best, I would say this rally runs out of steam 3 percent higher."</p>
															
																						<div id="inline_movable_ad"></div>
												    														<p>Recently, gold has gotten a boost from a weakening U.S. dollar. Uncertainty over the future path of U.S. policy, spurred by President Donald Trump's and congressional Republicans' high-profile failure to repeal the Affordable Care Act, has also given the safe haven asset a boost.</p>
															
																			    														<p>But the optimism about gold may run short as it struggles to surpass a key level.</p>
															
																			    														<p>"We're running into big overhead resistance here at $1,260," Johnson said. "I would be selling into the strength on gold."<br /></p>
															
																			    														<p><img class="inlineChart" src="http://fm.cnbc.com/applications/cnbc.com/resources/editorialfiles/charts/2017/03/1490710575_gold_cr.png" data-mce-src="http://fm.cnbc.com/applications/cnbc.com/resources/editorialfiles/charts/2017/03/1490710575_gold_cr.png"></img></p>
															
																			    														<p> Nick Colas, chief market strategist at Convergex, is of a similar mind.</p>
															
																			    														<p>"In a market with this little volatility, you've got to pick entry points very carefully, and at a one-month high, gold is overextended," Colas said Monday on CNBC's "<a href="/closing-bell/" target="_self">Closing Bell</a>."</p>
															
																			    														<p>However, one strategist think that future political uncertainty could make the metal a better pick than equities.</p>
															
																			    														<p>The gold market is now being driven by "a tug of war between folks that are worried about reflation and inflation that drove the market higher, versus the ones that are pretty darn scared about the way things are shaping up around the world," Max Wolff of 55 Capital said on "Closing Bell." "I think the people who are scared probably have the upper informational hand. "</p>
															
																			    														<p>After all, beyond gold's safe haven status, the potential for politics to drag on the economy could also reduce number of future <a href="/id/43752521" target="_self">Federal Reserve</a> rate hikes. Since these rate increases tend to help the dollar, that would be good news for bullion.</p>
															
																			    														<p>"I like the product here," Wolff added. "I think it probably grinds higher."<br /></p>
															
																			    																</div>
					</div>
	
            		</div>

         
        
        
		        

        <div id="taboola_article_you_may_like">
        





<script>
	var mps=mps||{};
  (mps && mps.getComponent && document.write(mps.getComponent('taboola-article-you-may-like')));
</script>
        </div>
    </div>
</article>




		<div class="social-reporter"><div class="reporter"><div class="reporter-info"><span class="name"><a href="/nia-warfield/">Nia Warfield</a></span><span class="title">Associate Producer</span></div><div class="article-social-small"></div></div></div>

	 


	
					<div><div id="social-tools-panel"></div></div>
			
	
	
							        <div class="subsection related  ">
				<h2 class="module-header">Related Securities</h2>
							

	
	







	<div class="flex_chart storyChart" data-quote-type="quick-quote">
																																																																																																																																																																																										
				
	
			<table class="data quoteTable" cellspacing="0">
			<thead>
				<tr>
									<th class="first text"><div class="chart-text-container"><span class="csv-qoute-header-text">Symbol</span></div></th>
																	<th ><div class="chart-text-container"><span class='csv-qoute-header-text'>Price</span></div></th>
																																	<th >&nbsp;</th>
																			<th ><div class="chart-text-container"><span class='csv-qoute-header-text'>Change</span></div></th>
																																					<th class="last"><div class="chart-text-container"><span class='csv-qoute-header-text'>%Change</span></div></th>
									</tr>
			</thead>
			<tbody>
				
																																																				<tr data-table-chart-symbol=@GC.1 data-table-chart-alt-symbol=GCJ7>
																		<td class="first text" data-field="symbol"><a href="http://data.cnbc.com/quotes/%40GC.1">GOLD</a></td>
																				<td data-field=last></td>
																																						<td class="arrow" data-field="change_arrow"><div class="icon unch">---</div></td>
																						<td data-field=change></td>
																																											<td data-field=change_pct></td>
												</tr>
												</tbody>
		</table>
	 
		</div>

			</div>
			
	
	
			
	
		
	
				<div class="adcom_wrapper" id="ad-com-content-one">
		 





<script>
	var mps=mps||{};
  (mps && mps.getComponent && document.write(mps.getComponent('ad.com-content-one')));
</script>
	</div>

	
		
	


	
				    
		


	


			


			
	
		


	


	
	

	
				
					

	
	
    
    
</div>
	    <div class="unit col2">
			
		
    			

	


	
	<div class="sbc_wrapper" id="sbc-rightrail">
    





<script>
	var mps=mps||{};
  (mps && mps.getComponent && document.write(mps.getComponent('sbc-rightrail')));
</script>
</div>
			
<div class="dart_wrapper dart_ads_noniframe_boxad1  badge-ad" id="dart_wrapper_boxad1">
	<script>
	var mps=mps||{}; mps._queue=mps._queue||{}; mps._queue.gptloaded=mps._queue.gptloaded||[];
	mps._queue.gptloaded.push(function() {
	  (mps && mps.insertAd && mps.insertAd('#dart_wrapper_boxad1', 'boxad1'));	
	});
</script> 
</div>
		
<div class="dart_wrapper dart_ads_noniframe_topflex  badge-ad" id="dart_wrapper_topflex">
	<script>
	var mps=mps||{}; mps._queue=mps._queue||{}; mps._queue.gptloaded=mps._queue.gptloaded||[];
	mps._queue.gptloaded.push(function() {
	  (mps && mps.insertAd && mps.insertAd('#dart_wrapper_topflex', 'topflex'));	
	});
</script> 
</div>
				<div class="adcom_wrapper" id="ad-com-rightrail-top">
		 





<script>
	var mps=mps||{};
  (mps && mps.getComponent && document.write(mps.getComponent('ad.com-rightrail-top')));
</script>
	</div>

	
			<div id="prtnr_mod_stories"></div>
		<div id="prtnr_mod_money"></div>
		<div id="prtnr_mod_upsell"></div>
	
	


	
	


			
		
		
		

    <div class="subsection" id="rt_featured_franchise" >     
                                                                


<h3 data-title="TRADING NATION" class="module-header">
		    
    		Trading Nation
	    
    </h3>

                                                <ul><li><!-- new asset.tpl begin --><div  class="asset  cnbcnewsstory imgasset desc_size80_60 card">        <span itemscope itemtype="http://schema.org/ImageObject" >
                    <a href='/2017/03/27/quietly-stocks-have-been-in-a-correction-for-months-says-technical-analyst.html' class=''  >
                                                <img data-img-src="http://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2016/01/20/103319447-RTX238S1.80x60.jpg?v=1453306584" alt="Traders on the floor of the New York Stock Exchange" title="Quietly, stocks have been in a correction for months, says technical analyst" width='80' height='60' />
                    
                </a>
        <meta itemprop="image" content="http://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2016/01/20/103319447-RTX238S1.jpg?v=1453306584" /><meta itemprop="width" content="width='80'" /><meta itemprop="height" content="height='60'" /><meta itemprop="datePublished" content="2016-01-20T11:16:24-0500" /><meta itemprop="dateCreated" content="2016-01-20T11:15:47-0500" /><meta itemprop="dateModified" content="2016-01-20T11:16:25-0500" /><meta itemprop="uploadDate" content="2016-01-20T11:15:47-0500" /><meta itemprop="expires" content="2099-12-31" /> <!-- TODO: defaulting to 2099 until we get the expiry date from toolbelt --><meta itemprop="encodingFormat" content="jpg" /><meta itemprop="author" content="Brendan McDermid | Reuters" /><meta itemprop="publisher" content="CNBC" /> <meta itemprop="caption" content="Traders on the floor of the New York Stock Exchange" /> 
        </span> 
    
        

					

	<div class="headline"  >
		<a href='/2017/03/27/quietly-stocks-have-been-in-a-correction-for-months-says-technical-analyst.html' class=' '    data-nodeID='104367426' >		    	                 
            Quietly, stocks have been in a correction for months, says technical analyst
			                </a>        	</div>
				
					

						
	<p class="desc">Stocks may be slipping, but investors shouldn't ditch their holdings just yet, according to one chart-minded analyst.</p>



</div><!-- new asset.tpl end --></li><li class=" currentNode"><!-- new asset.tpl begin --><div  class="asset  cnbcnewsstory imgasset desc_size80_60 card">        <span itemscope itemtype="http://schema.org/ImageObject" >
                    <a href='/2017/03/28/this-chart-says-its-time-to-start-selling-gold.html' class=''  >
                                                <img data-img-src="http://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2016/10/04/103991211-RTXAJPM.80x60.jpg?v=1488826036" alt="Melted gold flows out of a smelter into a mould of a one kilogram bar at a plant of gold refiner and bar manufacturer Argor-Heraeus SA in the southern Swiss town of Mendrisio." title="This chart says it’s time to start selling gold" width='80' height='60' />
                    
                </a>
        <meta itemprop="image" content="http://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2016/10/04/103991211-RTXAJPM.jpg?v=1488826036" /><meta itemprop="width" content="width='80'" /><meta itemprop="height" content="height='60'" /><meta itemprop="datePublished" content="2016-10-04T10:39:22-0400" /><meta itemprop="dateCreated" content="2016-10-04T10:38:23-0400" /><meta itemprop="dateModified" content="2017-03-06T13:47:17-0500" /><meta itemprop="uploadDate" content="2016-10-04T10:38:23-0400" /><meta itemprop="expires" content="2099-12-31" /> <!-- TODO: defaulting to 2099 until we get the expiry date from toolbelt --><meta itemprop="encodingFormat" content="jpg" /><meta itemprop="author" content="Arnd Wiegmann | Reuters" /><meta itemprop="publisher" content="CNBC" /> <meta itemprop="caption" content="Melted gold flows out of a smelter into a mould of a one kilogram bar at a plant of gold refiner and bar manufacturer Argor-Heraeus SA in the southern Swiss town of Mendrisio." /> 
        </span> 
    
        

					

	<div class="headline"  >
		<a href='/2017/03/28/this-chart-says-its-time-to-start-selling-gold.html' class=' '    data-nodeID='104369025' >		    	                 
            This chart says it’s time to start selling gold
			                </a>        	</div>
				
					

						
	<p class="desc">Traders who have ridden gold higher over the past few months might want to think about cashing out, warns technical analyst Craig Johnson.</p>



</div><!-- new asset.tpl end --></li><li><!-- new asset.tpl begin --><div  class="asset  cnbcnewsstory imgasset desc_size80_60 card">        <span itemscope itemtype="http://schema.org/ImageObject" >
                    <a href='/2017/03/27/this-once-hot-trump-trade-is-set-for-an-even-bigger-drop-trader-warns.html' class=''  >
                                                <img data-img-src="http://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2016/04/14/103547923-GettyImages-460951622.80x60.jpg?v=1460640099" alt="" title="This once-hot Trump trade is set for an even bigger drop, trader warns" width='80' height='60' />
                    
                </a>
        <meta itemprop="image" content="http://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2016/04/14/103547923-GettyImages-460951622.jpg?v=1460640099" /><meta itemprop="width" content="width='80'" /><meta itemprop="height" content="height='60'" /><meta itemprop="datePublished" content="2016-04-14T09:21:39-0400" /><meta itemprop="dateCreated" content="2016-04-14T09:20:39-0400" /><meta itemprop="dateModified" content="2016-04-14T09:21:39-0400" /><meta itemprop="uploadDate" content="2016-04-14T09:20:39-0400" /><meta itemprop="expires" content="2099-12-31" /> <!-- TODO: defaulting to 2099 until we get the expiry date from toolbelt --><meta itemprop="encodingFormat" content="jpg" /><meta itemprop="author" content="Fabrice Coffrini | AFP | Getty Images" /><meta itemprop="publisher" content="CNBC" />
        </span> 
    
        

					

	<div class="headline"  >
		<a href='/2017/03/27/this-once-hot-trump-trade-is-set-for-an-even-bigger-drop-trader-warns.html' class=' '    data-nodeID='104366965' >		    	                 
            This once-hot Trump trade is set for an even bigger drop, trader warns
			                </a>        	</div>
				
					

						
	<p class="desc">Todd Gordon of TradingAnalysis.com sees even more trouble in the charts for small-cap stocks.</p>



</div><!-- new asset.tpl end --></li><li class="last "><!-- new asset.tpl begin --><div  class="asset  cnbcnewsstory imgasset desc_size80_60 card">        <span itemscope itemtype="http://schema.org/ImageObject" >
                    <a href='/2017/03/27/this-chart-shows-that-the-market-is-approaching-euphoric-territory.html' class=''  >
                                                <img data-img-src="http://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2017/03/27/104366878-RTS125YO.80x60.jpg?v=1490634825" alt="" title="This chart shows that the market is approaching 'euphoric territory'" width='80' height='60' />
                    
                </a>
        <meta itemprop="image" content="http://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2017/03/27/104366878-RTS125YO.jpg?v=1490634825" /><meta itemprop="width" content="width='80'" /><meta itemprop="height" content="height='60'" /><meta itemprop="datePublished" content="2017-03-27T13:13:45-0400" /><meta itemprop="dateCreated" content="2017-03-27T13:13:04-0400" /><meta itemprop="dateModified" content="2017-03-27T13:13:46-0400" /><meta itemprop="uploadDate" content="2017-03-27T13:13:04-0400" /><meta itemprop="expires" content="2099-12-31" /> <!-- TODO: defaulting to 2099 until we get the expiry date from toolbelt --><meta itemprop="encodingFormat" content="jpg" /><meta itemprop="author" content="Carlos Jasso | Reuters" /><meta itemprop="publisher" content="CNBC" />
        </span> 
    
        

					

	<div class="headline"  >
		<a href='/2017/03/27/this-chart-shows-that-the-market-is-approaching-euphoric-territory.html' class=' '    data-nodeID='104366871' >		    	                 
            This chart shows that the market is approaching 'euphoric territory'
			                </a>        	</div>
				
					

						
	<p class="desc">By one measure, investors are more bullish than they've been in three years, according to a new BofAML report.</p>



</div><!-- new asset.tpl end --></li></ul>

                                                
                                            </div>

		
	


			
		
		
				

    <div class="subsection" >     
                                                                


<h3 data-title="MORE FROM TRADING NATION" class="module-header">
		    
    		More From Trading Nation
	    
    </h3>

                                                <ul><li><!-- new asset.tpl begin --><div  class="asset  cnbcnewsstory">

					

	<div class="headline"  >
		<a href='/2017/03/27/man-who-called-the-oil-crush-now-sees-this.html' class=' '    data-nodeID='104363733' >		    	                 
            Man who called the oil crush now sees this
			                </a>        	</div>
				
					

						



</div><!-- new asset.tpl end --></li><li><!-- new asset.tpl begin --><div  class="asset  cnbcnewsstory">

					

	<div class="headline"  >
		<a href='/2017/03/24/the-biggest-buyer-in-the-market-is-stepping-away-heres-what-it-means-for-stocks.html' class=' '    data-nodeID='104363312' >		    	                 
            The biggest buyer in the market is stepping away, here’s what it means for stocks
			                </a>        	</div>
				
					

						



</div><!-- new asset.tpl end --></li><li><!-- new asset.tpl begin --><div  class="asset  cnbcnewsstory">

					

	<div class="headline"  >
		<a href='/2017/03/24/why-this-bullish-strategist-sees-a-midyear-pullback-in-the-cards.html' class=' '    data-nodeID='104362971' >		    	                 
            Why this bullish strategist sees a midyear pullback in the cards
			                </a>        	</div>
				
					

						



</div><!-- new asset.tpl end --></li><li><!-- new asset.tpl begin --><div  class="asset  cnbcnewsstory">

					

	<div class="headline"  >
		<a href='/2017/03/23/bank-stocks-tumble-but-investors-just-need-to-be-patient-analyst-says.html' class=' '    data-nodeID='104360930' >		    	                 
            Bank stocks tumble, but investors just need to be ‘patient,’ analyst says
			                </a>        	</div>
				
					

						



</div><!-- new asset.tpl end --></li><li><!-- new asset.tpl begin --><div  class="asset  cnbcnewsstory">

					

	<div class="headline"  >
		<a href='/2017/03/23/something-i-just-saw-in-the-charts-made-me-sell-all-my-stocks-trader.html' class=' '    data-nodeID='104360646' >		    	                 
            Something I just saw in the charts made me sell all my stocks: Trader
			                </a>        	</div>
				
					

						



</div><!-- new asset.tpl end --></li><li><!-- new asset.tpl begin --><div  class="asset  cnbcnewsstory">

					

	<div class="headline"  >
		<a href='/2017/03/23/bye-bye-bull-this-is-the-markets-final-wave-warns-the-northman-trader.html' class=' '    data-nodeID='104360548' >		    	                 
            Bye-bye bull—this is the market’s ‘final wave,’ warns the 'Northman Trader'
			                </a>        	</div>
				
					

						



</div><!-- new asset.tpl end --></li><li><!-- new asset.tpl begin --><div  class="asset  cnbcnewsstory">

					

	<div class="headline"  >
		<a href='/2017/03/23/dont-buy-stocks-until-you-see-these-four-key-signs-strategist-warns.html' class=' '    data-nodeID='104358156' >		    	                 
            Don't buy stocks until you see these four key signs, strategist warns
			                </a>        	</div>
				
					

						



</div><!-- new asset.tpl end --></li><li><!-- new asset.tpl begin --><div  class="asset  cnbcnewsstory">

					

	<div class="headline"  >
		<a href='/2017/03/22/this-one-chart-shows-why-the-trump-trade-is-still-intact.html' class=' '    data-nodeID='104358285' >		    	                 
            This one chart shows why ‘the Trump trade is still intact’
			                </a>        	</div>
				
					

						



</div><!-- new asset.tpl end --></li><li><!-- new asset.tpl begin --><div  class="asset  cnbcnewsstory">

					

	<div class="headline"  >
		<a href='/2017/03/22/stocks-just-broke-a-historic-streak-heres-what-history-says-happens-next.html' class=' '    data-nodeID='104357922' >		    	                 
            Stocks just broke a historic streak—here’s what history says happens next
			                </a>        	</div>
				
					

						



</div><!-- new asset.tpl end --></li><li class="last "><!-- new asset.tpl begin --><div  class="asset  cnbcnewsstory">

					

	<div class="headline"  >
		<a href='/2017/03/22/shiller-valuations-are-high-but-thats-no-reason-to-sell-stocks.html' class=' '    data-nodeID='104357156' >		    	                 
            Shiller: Stocks are so expensive, they 'make me nervous'
			                </a>        	</div>
				
					

						



</div><!-- new asset.tpl end --></li></ul>

                                                
                                            </div>

		
	


		


			
		
		
		
		
		


		
	


			
		
		
		


		
	


								
            
        	    	    	    	    		    		
    		
    			
                    <div class="wildcard">
<style>
.subsection h3, .bigHeader h3 {
font-size: 16px;
text-decoration: none;
color: #454240;
font-weight: normal;
border-bottom: 4px solid #CCD6DB;
margin: 0 0 10px;
padding-bottom: 2px;
text-transform: uppercase;
}

#rt_about div.asset {
color: #424858;
font-size: 12px;
}
</style>
<br>
<br>
<br>
<div class="subsection bigHeader" id="rt_about">
<h3 data-title="ABOUT Trading Nation">
		    
    		About Trading Nation
	    
    </h3>

<ul>
<li class="last">
<div class="asset">
Trading Nation will offer enthusiast traders insights from a group of "Trader Coaches," a collection of expert CNBC Contributors who are well-versed in the daily challenges of trading. Each "Trader Coach" will have a different area of expertise, and will share their unique perspective on the markets, allowing new insights to emerge from this collaboration. Trading Nation is not simply about finding that next trade; it's a forum where enthusiast traders can hear and compare investing ideas in order to build confidence in their trading decisions. 
</div>
</li>
</ul>
</div>
</div>

		
        	    	    	    	    		    		
    		
    			
                
	       

    <div class="subsection" id="rt_primary_1" >     
                                                                


<h4 data-title="ON-AIR VIDEO" class="module-header">
		    
    		<a href="/trading-nation-on-air/">On-Air Video</a>
	    
    </h4>

                                                <ul><li><!-- new asset.tpl begin --><div  class="asset  cnbcvideo imgasset desc_size80_60 card">        <span itemscope itemtype="http://schema.org/ImageObject" class="video-icon">
                    <a href='http://video.cnbc.com/gallery/?video=3000604951' data-VideoID='3000604951' data-VideoType='' class=''  >
                            <i class="fa fa-video"></i>
                                                                                                                        <img data-img-src="http://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2017/03/27/104367112-2ED1-PL-TradingNation-032717.80x60.jpg?v=1490642001" alt="Trading Nation: Buy the bullion bounce?" title="Trading Nation: Buy the bullion bounce?" width='80' height='60' />
                    
                </a>
        <meta itemprop="image" content="http://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2017/03/27/104367112-2ED1-PL-TradingNation-032717.jpg?v=1490642001" /><meta itemprop="width" content="width='80'" /><meta itemprop="height" content="height='60'" /><meta itemprop="datePublished" content="2017-03-27T15:13:21-0400" /><meta itemprop="dateCreated" content="2017-03-27T15:13:18-0400" /><meta itemprop="dateModified" content="2017-03-27T15:13:22-0400" /><meta itemprop="uploadDate" content="2017-03-27T15:13:18-0400" /><meta itemprop="expires" content="2099-12-31" /> <!-- TODO: defaulting to 2099 until we get the expiry date from toolbelt --><meta itemprop="encodingFormat" content="jpg" /><meta itemprop="author" content="" /><meta itemprop="publisher" content="CNBC" />
        </span> 
    
        

					

	<div class="headline"  >
		<a href='http://video.cnbc.com/gallery/?video=3000604951' data-VideoID='3000604951' data-VideoType=''  class=' '    data-nodeID='104366925' >		    	                 
            Trading Nation: Buy the bullion bounce?<span class=" cnbc-font-icon icon-cnbc-video">&nbsp;</span>&nbsp;&nbsp;
			                </a>        	</div>
				
					

						
	<p class="desc">Max Wolff, 55 Capital Partners, and Craig Johnson, Piper Jaffray, take a look at where gold is headed with Brian Sullivan.</p>



</div><!-- new asset.tpl end --></li><li><!-- new asset.tpl begin --><div  class="asset  cnbcvideo imgasset desc_size80_60 card">        <span itemscope itemtype="http://schema.org/ImageObject" class="video-icon">
                    <a href='http://video.cnbc.com/gallery/?video=3000603994' data-VideoID='3000603994' data-VideoType='' class=''  >
                            <i class="fa fa-video"></i>
                                                                                                                        <img data-img-src="http://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2017/03/23/104360688-5ED1-PL-TradingNation-032317.80x60.jpg?v=1490295589" alt="Trading Nation: Big bounce for the banks" title="Trading Nation: Big bounce for the banks" width='80' height='60' />
                    
                </a>
        <meta itemprop="image" content="http://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2017/03/23/104360688-5ED1-PL-TradingNation-032317.jpg?v=1490295589" /><meta itemprop="width" content="width='80'" /><meta itemprop="height" content="height='60'" /><meta itemprop="datePublished" content="2017-03-23T14:59:49-0400" /><meta itemprop="dateCreated" content="2017-03-23T14:59:46-0400" /><meta itemprop="dateModified" content="2017-03-23T14:59:50-0400" /><meta itemprop="uploadDate" content="2017-03-23T14:59:46-0400" /><meta itemprop="expires" content="2099-12-31" /> <!-- TODO: defaulting to 2099 until we get the expiry date from toolbelt --><meta itemprop="encodingFormat" content="jpg" /><meta itemprop="author" content="" /><meta itemprop="publisher" content="CNBC" />
        </span> 
    
        

					

	<div class="headline"  >
		<a href='http://video.cnbc.com/gallery/?video=3000603994' data-VideoID='3000603994' data-VideoType=''  class=' '    data-nodeID='104360420' >		    	                 
            Trading Nation: Big bounce for the banks<span class=" cnbc-font-icon icon-cnbc-video">&nbsp;</span>&nbsp;&nbsp;
			                </a>        	</div>
				
					

						
	<p class="desc">Ari Wald, Oppenheimer, and Chad Morganlander, Washington Crossing Advisors, discuss the moves in bank stocks with Brian Sullivan.</p>



</div><!-- new asset.tpl end --></li><li class="last "><!-- new asset.tpl begin --><div  class="asset  cnbcvideo imgasset desc_size80_60 card">        <span itemscope itemtype="http://schema.org/ImageObject" class="video-icon">
                    <a href='http://video.cnbc.com/gallery/?video=3000602378' data-VideoID='3000602378' data-VideoType='' class=''  >
                            <i class="fa fa-video"></i>
                                                                                                                        <img data-img-src="http://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2017/03/17/104349348-6ED1-PL-TradingNation-031717.80x60.jpg?v=1489777511" alt="Trading Nation: Snap to follow Facebook's path?" title="Trading Nation: Snap to follow Facebook's path?" width='80' height='60' />
                    
                </a>
        <meta itemprop="image" content="http://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2017/03/17/104349348-6ED1-PL-TradingNation-031717.jpg?v=1489777511" /><meta itemprop="width" content="width='80'" /><meta itemprop="height" content="height='60'" /><meta itemprop="datePublished" content="2017-03-17T15:05:11-0400" /><meta itemprop="dateCreated" content="2017-03-17T15:05:07-0400" /><meta itemprop="dateModified" content="2017-03-17T15:05:12-0400" /><meta itemprop="uploadDate" content="2017-03-17T15:05:07-0400" /><meta itemprop="expires" content="2099-12-31" /> <!-- TODO: defaulting to 2099 until we get the expiry date from toolbelt --><meta itemprop="encodingFormat" content="jpg" /><meta itemprop="author" content="" /><meta itemprop="publisher" content="CNBC" />
        </span> 
    
        

					

	<div class="headline"  >
		<a href='http://video.cnbc.com/gallery/?video=3000602378' data-VideoID='3000602378' data-VideoType=''  class=' '    data-nodeID='104349121' >		    	                 
            Trading Nation: Snap to follow Facebook's path?<span class=" cnbc-font-icon icon-cnbc-video">&nbsp;</span>&nbsp;&nbsp;
			                </a>        	</div>
				
					

						
	<p class="desc">Max Wolff, 55 Capital, discusses the stock similarities between Snap and Facebook post-IPO with Brian Sullivan.</p>



</div><!-- new asset.tpl end --></li></ul>

                                                
                                            </div>

		
        	    	    	    	    		    		
    		
    			
                    <div class="wildcard">
<!-- Twitter embed code here. Only anchor tag content. -->
<style>
#twitter-widget-0{width:350px!important;}
.subsection h3, .bigHeader h3 {
font-size: 16px;
text-decoration: none;
color: #454240;
font-weight: normal;
border-bottom: 4px solid #CCD6DB;
margin: 0 0 10px;
padding-bottom: 2px;
text-transform: uppercase;
}
</style>

<div class="subsection bigHeader" id="rt_about">

<h3 data-title="@TwitterNation">@TradingNation</h3>
<a class="twitter-timeline" href="https://twitter.com/TradingNation" data-widget-id="573549427526254592">Tweets by @TradingNation</a>
</div>
</div>

		
        	    	    	    	    		    		
    		
    			
                    <div class="wildcard">
<style>
.subsection h3, .bigHeader h3 {
font-size: 16px;
text-decoration: none;
color: #454240;
font-weight: normal;
border-bottom: 4px solid #CCD6DB;
margin: 0 0 10px;
padding-bottom: 2px;
text-transform: uppercase;
}
</style>

<br>
<br>
<br>
<div class="subsection bigHeader" id="rt_about">

<h3 data-title="Host">Host</h3>

<div class="asset creator imgasset desc_size80_60 card">
            <a href="/id/42961564">
        	<img src="http://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2012/08/23/100010109-brian-sullivan-headshot-2013.80x60.jpg?v=1376063800" alt="" title="Brian Sullivan" width="80" height="60">
	    	        </a>
                    	<div class="headline">
            <a href="/id/42961564" data-nodeid="41479011">
                                                	Brian <span class="cnbc-nobr"> Sullivan</span>
                            </a>
		</div>
		
<p class="desc">"Power Lunch" Co-Anchor</p>
	
	
	
	</div>
<div>
</div>

		
    
			


								
            
        	    	    	    	    		    		
    		
    			
                
	       

    <div class="subsection" id="rt_related_0" >     
                                                                


<h4 data-title="TRADING NATION TUTORIALS" class="module-header">
		    
    		<a href="/trading-nation-tutorials/">Trading Nation Tutorials</a>
	    
    </h4>

                                                <ul><li><!-- new asset.tpl begin -->  <div  class="asset  cnbcvideo">

					

	<div class="headline"  >
		<a href='http://video.cnbc.com/gallery/?video=3000361630' data-VideoID='3000361630' data-VideoType=''  class=' '    data-nodeID='102504187' >		    	                 
            How to use the price-to-earnings ratio<span class=" cnbc-font-icon icon-cnbc-video">&nbsp;</span>&nbsp;&nbsp;
			                </a>        	</div>
				
					

						



</div><!-- new asset.tpl end --></li><li class="last "><!-- new asset.tpl begin -->  <div  class="asset  cnbcvideo">

					

	<div class="headline"  >
		<a href='http://video.cnbc.com/gallery/?video=3000361608' data-VideoID='3000361608' data-VideoType=''  class=' '    data-nodeID='102504191' >		    	                 
            Using support and resistance levels<span class=" cnbc-font-icon icon-cnbc-video">&nbsp;</span>&nbsp;&nbsp;
			                </a>        	</div>
				
					

						



</div><!-- new asset.tpl end --></li></ul>

                                                
                                            </div>

		
    
			


	<!-- empty container to move promo medium here for xfinity experience page -->
	<div id="promo_medium_section_bottom"></div>



	


								
            
        	    	    	    	    		    		
    		
    			
                    			                <div class="widget">
					<div id="chartbeatWidget_102535788" class="chartbeat_data_module"></div>
	


	</div>
                    
    
			


			<div class="adcom_wrapper" id="ad-com-rightrail-bottom">
		 





<script>
	var mps=mps||{};
  (mps && mps.getComponent && document.write(mps.getComponent('ad.com-rightrail-bottom')));
</script>
	</div>

			<div id="movable_box_ad_target"></div>
	
	</div>
    </section>
    
  

                                        
                    
                                                                                            <div class="loaderOverlayMobile" style="position:absolute !important;left:-3000px;top:-3000px;"><p><img src=http://sc.cnbcfm.com/applications/cnbc.com/staticcontent/img/loader-2.gif></img></p></div>
                        <div class="player-lazy-loaded-mobile">
                          

<div class="tpContainer">
	<div class="tpLayout">
		<div class="tpPlayer" id="player"
			tp:allowFullScreen="true"
			tp:skinUrl="//sc.cnbcfm.com/applications/cnbc.com/staticcontent/ThePlatform/pdk/skins/cnbc/cnbc.json"
			tp:showNav="false"
			tp:allowRss="true"
			tp:ccflag ="0"
			tp:ccdefaults = '{"textAlign" : "left","fontSize" : 2}'
							tp:layoutUrl="//sc.cnbcfm.com/applications/cnbc.com/staticcontent/ThePlatform/data/cnbc_layout_universal.xml"
						tp:allowLink="true"
			tp:showFullTime="true"
			tp:controlBackgroundColor="0x131313"
			tp:backgroundColor="0x131313"
			tp:controlFrameColor="0x545759"
			tp:frameColor="0x545759"
			tp:textBackgroundColor="0x000000"
			tp:controlHighlightColor="0xbbbbbb"
			tp:controlHoverColor="0xFFFFFF"
			tp:loadProgressColor="0x5D9070"
			tp:controlSelectedColor="0x808080"
			tp:playProgressColor="0x00CCFF"
			tp:scrubberFrameColor="0x00CCFF"
			tp:controlColor="0x808080"
			tp:textColor="0xCCCCCC"
			tp:scrubberColor="0xBEBEBE"
			tp:scrubTrackColor="0xBEBEBE"
			tp:pageBackgroundColor="0x131313"
			tp:controlDisabledColor="0x808080"
			tp:showBitrate="true"
			tp:showCopyright="true"
			tp:carouselAutoPlay="false"
			tp:showSubtitles="true"
			tp:cnbcPlayerType="article"
			tp:showCarousel="false"
			tp:endCard="none"
												tp:plugin15="type=tracking|URL=http://static.chartbeat.com/js/chartbeat_video.js|priority=1"
									tp:plugin14="type=tracking|URL=http://static.chartbeat.com/swf/ChartbeatPDK.swf|acctId=48509|appId=video@cnbc.com|priority=1"
						tp:plugin13="type=control|URL=http://sc.cnbcfm.com/applications/cnbc.com/staticcontent/ThePlatform/pdk/swf/CNBCAdBannerPlugIn.swf"
															tp:showMetadata="true"
			tp:plugin1="type=tracking|url=http://secure-us.imrworldwide.com/novms/tp/3/ggtp390.swf|clientid=us-800148|vcid=c14"
						tp:plugin2="type=tracking|url=http://sb.scorecardresearch.com/c2/plugins/streamsense_plugin_theplatform.swf|c2=1000004|priority=1|persistentlabels=c4%3DCNBC.com VOD"
			tp:plugin3="type=tracking|url=http://sb.scorecardresearch.com/c2/plugins/streamsense_plugin_theplatform.js|c2=1000004|priority=1|persistentlabels=c4%3DCNBC.com+VOD"
						tp:plugin4="type=adcomponent|url=http://pdk.theplatform.com/5.7.2/pdk/swf/freewheel.swf|playerProfileHTML5=169843%3Anbcu_live_jsam|pemURLsSeparator=%2C|siteSectionId=cnbc_inline_vod|isLive=false|customVideoAssetIdField=externalAdvertiserId|networkId=169843|requestTimeout=5|exitFullscreenOnPause=false|priority=1|playerProfileFlash=169843%3Anbcu_live_nocount_as3|adManagerUrl=http%3A%2F%2Fadm.fwmrm.net%2Fp%2Fnbcu_live%2FAdManager.%7Bext%7D|playerProfile=nbcu_live_nocount_as3|serverUrl=http%3A%2F%2F29773.v.fwmrm.net"
			tp:plugin5="type=adcomponent|url=http://pdk.theplatform.com/5.7.2/pdk/js/plugins/freewheel.js|pemURLsSeparator=%2C|playerProfileHTML5=169843%3Anbcu_live_jsam|siteSectionId=cnbc_inline_vod|customVideoAssetIdField=externalAdvertiserId|networkId=169843|requestTimeout=5|exitFullscreenOnPause=false|priority=1|playerProfileFlash=169843%3Anbcu_live_nocount_as3|adManagerUrl=http%3A%2F%2Fadm.fwmrm.net%2Fp%2Fnbcu_live%2FAdManager.%7Bext%7D|playerProfile=nbcu_live_nocount_as3|serverUrl=http%3A%2F%2F29773.v.fwmrm.net"
						>
			<noscript class="tpError">To view this site, you need to have JavaScript enabled in your browser, and either the Flash Plugin or an HTML5-Video enabled browser. Download <a href="http://get.adobe.com/flashplayer/" target="_black">the latest Flash player</a> and try again.</noscript>
		</div>
	</div>
</div>
		 

                            <div class="docked-card metadata">
                               <div class="metadata-status">
                                   <p class="label">Playing</p>
                                   <h3 class="headline"></h3>
                                   <img id="social_tools_player_docked_share" class="share" src="//sc.cnbcfm.com/applications/cnbc.com/staticcontent/img/playerAssets/social-icon-share-2x.png" alt="">
                               </div>
                               <div class="dockable-share-card">
                                   <p class="label_share">Share this video...</p>
                                   <div id="dockable-social-tools"></div>
                                   <div id="dockable-cnbc-share-url" class="cnbc-input"></div>
                                   <div class="close-button"><span>&times;</span></div>
                               </div>
                                <div class="dockable-end-card">
                                    <p class="label">Watch Next...</p>
                                    <h3 class="headline"></h3>
                                </div>
                            </div>

                        </div>
                                                            </div>

                

                
                
                    

    	
        						
        
                                    	
        
        	
        
                	
        
                
        
        
		


                
                
                 
                
                    

                
                
					                                                                          <!-- BEGIN Footer -->
<footer class="cnbc-new-footer-res"><div class="sec-footer-wrapper" id="cnbc-footer-responsive" data-fragmentLazyLoad="true"><div class="sec-footer-container"><div class="sec-footer-links"><ul><li><div id="oba-link-container" style="display:inline;"></div></li></ul></div></div></div></footer>
<!-- END FOOTER -->
                
                
            </div>

            
                <div id="movable_box_ad_container" class="hide">
                    
<div class="dart_wrapper dart_ads_noniframe_movablebox  badge-ad" id="dart_wrapper_movablebox">
	<script>
	var mps=mps||{}; mps._queue=mps._queue||{}; mps._queue.gptloaded=mps._queue.gptloaded||[];
	mps._queue.gptloaded.push(function() {
	  (mps && mps.insertAd && mps.insertAd('#dart_wrapper_movablebox', 'movablebox'));	
	});
</script> 
</div>
                </div>
            

        <!-- END FRAME -->
        
<script id="twitter-wjs" type="text/javascript" async defer src="//platform.twitter.com/widgets.js"></script>
        <script type="text/javascript">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</script>

        
																																																																																																																																										<script type="text/javascript">
	CNBC_Settings.tags = ["Closing Bell","Power Lunch","Gold COMEX (Feb'17)","Trading Nation","Commodities","Investing"];
</script>



                    <script type="text/javascript" src="//pdk.theplatform.com/5.7.2/pdk/tpPdk.js"></script>
                          <script type="text/javascript" src="https://surf.nbcuni.com/rdk/surf.js.php" data-rdk-url="/rdk/" data-config-key="cnbc"></script>
                
        <script type="text/javascript">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</script>
        
		  <script id="javascript-lazy-loader" data-loader-url="https://js.cnbcfm.com/minify/js" type="text/javascript" src="https://js.cnbcfm.com/minify/js?modules=core&vn=394"></script>
		

        <!--  Scripts from the skin -->
                    							    		    			    				    				
					    						    					      			       		    				
					    						    					      			       		    				
					    						    					      			       		    				
					    						    					      			       		    				
					    						    					      			       		    				
					    						    					      			       		    				
					    						    					      			       		       		    		    			    				    				
					    						    					      			       		       		    		    			    				    				
					    						    					      			       		    				
					    						    						    							    							    							    							      				      			       		       		    									<script async src="//www.cnbc.com/skinjoin?skins=2016%2F04%2F07%2Fmovable-ad_0.js?vn=1460047614&preview=" type="text/javascript"></script>
			
                <!-- End of Scripts from the skin -->

        <!-- Global insert_cmsfooter -->
        <!-- MPS Global Insert -->
        <!-- MPS3 Application Component - Desktop Version Insert FOOTER BEGIN --> 
<script type="text/javascript"> 
	if (window.MPS && MPS.relocateContent) {
		MPS.relocateContent({originSelector: '#movable_box_ad_container', destinationSelector: '#movable_box_ad_target'}); 
	}

	//<!-- begin FRANCHISE ONLY Ad Refresh -->
	if (mps.pagevars.type == 'franchise' && mps.pagevars.hline != "US Homepage" && mps.pagevars.hline != "International Homepage")
	{
		if(mps._detect) mps._detect.activerefresh = 1; 
		if(mps.pagevars.cats.indexOf('markets') != -1)
			{
				mps.refreshAdsInterval(120, ['topbanner','topflex']);
				window.console && console.log('--[executed]--> MPS Set Ad Refresh (120s)');
			} else {
				mps.refreshAdsInterval(60, ['topbanner','topflex']);
				window.console && console.log('--[executed]--> MPS Set Ad Refresh (60s)');

			}
	}

	//<!-- end FRANCHISE ONLY Ad Refresh -->
 (function(){ 
if('mps' in window && mps.pagevars && CNBC_Settings.templateName == 'slideshow_one_page'){ 

setInterval(function() { 
          mps.refreshAds('topflex'); 
}, 60000); 
           } 

          })();

	//<!-- Slideshow Ad Refresh: BEGIN -->

	(function(){
		if('mps' in window && mps.pagevars && mps.pagevars.type == 'slideshow'){	
			var flag=true;
			document.addEventListener("slide-tranisition", function(e) { 
				var adflagBanner=false;
				var topBannerHT=$('[id*="Top_Banner"]').height();
				if(topBannerHT > 90){
					adflagBanner=true;
				}
				if(flag){
				 	if(adflagBanner){
						mps.refreshAds('topflex');		
					}else{
						mps.refreshAds();
						
					}
					flag=false;
				 	
				 	setTimeout(function(){				
					  flag=true;
					},1000);	
				}
			});
		}
	})();

	//<!-- Slideshow Ad Refresh: END -->

	//<!-- Global Web Index: BEGIN -->

	(function ()
	{
	      var js = document.createElement('script');
	      js.src = '//gwiqcdn.globalwebindex.net/gwiq/gwiq.js';
	      js.type = 'text/javascript';
	      js.async = 'true';
	      js.onload = js.onreadystatechange = function ()
	      {
	             var rs = this.readyState;
	             if (rs && rs != 'complete' && rs != 'loaded') return;
	             try
	             {
	                   mps.gwiqSect = mps.pagevars.hline.replace(/[^ws]|_/g, "").replace(/s+/g, "_")
	                   gwiq.asyncjs("cid=c0234&section=" + mps.gwiqSect);

	             } catch (e) { }
	      };
	      var s = document.getElementsByTagName('script')[0];
	      s.parentNode.insertBefore(js, s);
	})();
</script>
<!-- Global Web Index: END -->
<!-- MPS Application Component - Desktop Version Insert FOOTER END -->
        <!-- End Global insert_cmsfooter -->

        <!-- Wires Redirect Popup -->
        

        <!-- End Wires Redirect Popup -->

        <!-- MPS insert_bodyfooter -->
        




<script>
	var mps=mps||{};
	mps.writeFooter && mps.writeFooter();
</script>
        <!-- end of MPS insert_bodyfooter -->
        
        
    </body>
</html>
