
<!DOCTYPE HTML>
<html prefix="og: http://ogp.me/ns#" itemscope itemtype="http://schema.org/WebPage">
    <head>
        
        <title itemprop="name">US shale, trade and sanctions worry Russian Finance minister as economy gets back on track</title>
        
        <meta http-equiv="X-UA-Compatible" content="IE=edge" />
        
  <meta charset="utf-8"><meta property="AssetType" content="cnbcnewsstory" /><meta property="pageNodeId" content="104500309" /><!-- premium asset !--><meta itemprop="description" name="description" content="As Russia&#039;s economy show signs of improving, its finance ministry remains positive on the outlook yet doesn&#039;t expect to let its guard down just yet." />
    
<meta itemprop="keywords" name="keywords" content="World Economy, Consumer, Politics, Oil and Gas, Business, Energy, Economy, business news">
<meta property="og:type"  content="article" /><meta property="og:url" content="http://www.cnbc.com/2017/05/31/russian-finance-minister-on-oil-prices-trade-and-dealing-with-sanctions.html" /><meta property="og:site_name" content="CNBC" /><meta property="og:image" itemprop="image" content="http://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2017/05/30/104500307-GettyImages-652744672.1910x1000.jpg" /><meta property="og:title" content="US shale, trade and sanctions worry Russian Finance minister as economy gets back on track" /><meta property="og:description" content="As Russia&#039;s economy show signs of improving, its finance ministry remains positive on the outlook yet doesn&#039;t expect to let its guard down just yet." /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@CNBC" /><meta name="twitter:url" content="http://www.cnbc.com/2017/05/31/russian-finance-minister-on-oil-prices-trade-and-dealing-with-sanctions.html" /> <meta name="twitter:creator" content="@geoffcutmore" /> <meta name="twitter:title" content="US shale, trade and sanctions worry Russian Finance minister as economy gets back on track" /><meta name="twitter:description" content="As Russia&#039;s economy show signs of improving, its finance ministry remains positive on the outlook yet doesn&#039;t expect to let its guard down just yet." /> <meta name="twitter:image:src" content="http://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2017/05/30/104500307-GettyImages-652744672.1910x1000.jpg" /><link rel="amphtml" href="//www.cnbc.com/amp/2017/05/31/russian-finance-minister-on-oil-prices-trade-and-dealing-with-sanctions.html"><meta property="article:publisher" content="https://www.facebook.com/cnbc" /><meta property="article:published_time" content="2017-05-31T01:00:10-0400" /><meta property="article:modified_time" content="2017-05-31T01:21:41-0400" /><meta property="article:author" content="https://www.facebook.com/CNBC" /><meta property="article:author" content="https://www.facebook.com/CNBC" /><meta name="author" content="Geoff Cutmore, Alexandra Gibbs" /><link href="https://plus.google.com/+CNBC" rel="author" /><meta property="article:section" content="World Economy" /><meta property="article:tag" content="Consumer" /><meta property="article:tag" content="Politics" /><meta property="article:tag" content="Oil and Gas" /><meta property="article:tag" content="Business" /><meta property="article:tag" content="Energy" /><meta property="article:tag" content="Economy" /><meta name="news_keywords" content="Anton Siluanov, Russia, oil prices, economy, politics, trade, sanctions, Finance Minister," /><meta http-equiv="pics-label" content="(pics-1.1 &quot;http://www.icra.org/ratingsv02.html&quot; l gen true for &quot;http://www.msnbc.msn.com&quot; r (nz 1vz 1lz 1oz 1cz 1) &quot;http://www.rsac.org/ratingsv01.html&quot; l gen true for &quot;http://www.msnbc.msn.com&quot; r (l 0n 0s 0v 0))" /><meta name="GOOGLEBOT" content="unavailable_after: 31 Dec 9999 23:59:59 GMT" /><!-- structured data !--><meta itemprop="dateCreated" content="2017-05-31T01:00:11-0400" /><meta itemprop="dateModified" content="2017-05-31T01:21:41-0400" /><meta itemprop="lastReviewed" content="2017-05-31T01:21:41-0400" /><meta itemprop="sourceOrganization" content="CNBC" /><meta itemprop="inLanguage" content="en-US" /><meta itemprop="specialty" content="Anton Siluanov, Russia, oil prices, economy, politics, trade, sanctions, Finance Minister," /><meta itemprop="primaryImageOfPage" content="http://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2017/05/30/104500307-GettyImages-652744672.1910x1000.jpg" /><meta itemprop="isFamilyFriendly" content="true" /><meta itemprop="contentRating" content="NR" /><meta name="tp:PreferredRuntimes" content="universal" /><meta name="tp:PreferredFormats" content="M3U,MPEG4" /><meta name="tp:initialize" content="false" /><meta name="apple-itunes-app" content="app-id=398018310" app-argument="http://www.cnbc.com/id/104500309"><meta property="al:ios:app_name" content="CNBC Business News and Finance"><meta property="al:ios:app_store_id" content="398018310">

         <!-- Including styles as the first thing on the page-->
        
              <link href="//www.cnbc.com/staticcontent/global.2.css?vn=413" rel="stylesheet">


	<script id="javascript-lazy-loader" data-loader-url="https://js.cnbcfm.com/minify/js" type="text/javascript" src="https://js.cnbcfm.com/minify/js?modules=partner_experience&vn=413"></script>




<!--[if lt IE 9]>
	<script type="text/javascript" src="//www.cnbc.com/staticcontent/html5support.js?vn=413"></script>
<![endif]-->
        
        
       <!-- Styles from Skin -->
                    							    		    			    				    				
					    						    						    							    							    							    							      				      			       		    				
					    						    						    							    								    							    							    							    							      				      			       		    				
					    						    						    							    								    							    							    							    							      				      			       		    				
					    						    						    							    								    							    							    							    							      				      			       		    				
					    						    						    							    								    							    							    							    							      				      			       		    				
					    						    						    							    								    							    							    							    							      				      			       		    				
					    						    						    							    								    							    							    							    							      				      			       		       		    		    			    				    				
					    						    						    							    								    							    							    							    							      				      			       		       		    									<link href="//www.cnbc.com/skinjoin?skins=2017%2F03%2F23%2Fcnbc-global.28_20_35.css?vn=1493228316|2016%2F04%2F05%2Fright-rail-source-hide_0.css?vn=1460493679|2016%2F05%2F11%2Fhide-feedback.css?vn=1463760405|2016%2F08%2F22%2Fcnbc_nav_skin_8.css?vn=1495142212|2016%2F12%2F30%2Fportfolios-nav-hide.css?vn=1483140728|2017%2F01%2F05%2Ftp_cursor_fix.css?vn=1483638002|2017%2F03%2F07%2Flisticle_fix.css?vn=1489599224|2013%2F07%2F30%2Ftable-fix.1.css?vn=1460487064&preview=" rel="stylesheet">
			
                <!-- End of Styles from skin -->
                					        
    
		

		
			<script type="text/javascript">
			var _sf_async_config = _sf_async_config || {};
			window._cbq = window._cbq || [];
			window._cbq.push(['_nodeid', '104500309']);
			window._cbq.push(['_image', 'http://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2017/05/30/104500307-GettyImages-652744672.1910x1000.jpg']);
			 /** CONFIGURATION START **/

												 						window._sf_async_config.path  = '/2017/05/31/russian-finance-minister-on-oil-prices-trade-and-dealing-with-sanctions.html';
 						 					 					window._sf_async_config.alias = '/id/104500309';
	 				 										window._sf_async_config.uid          = 48509;
			window._sf_async_config.domain       = 'cnbc.com';
						window._sf_async_config.useCanonical = true;
			 /** CONFIGURATION END **/
			var _sf_startpt = (new Date()).getTime();
			window.setTimeout(function() {
			  var hider = document.getElementById('chartbeat-flicker-control-style');
			  if (hider) {
				hider.parentNode.removeChild(hider);
			  }
			}, 1000);
		</script>
			
        <script type="text/javascript">
            var postLoadFunctions = {};
            var foresee_enabled = 1
            var dynamic_yield_enabled = 1
                    </script>
        

        <link itemprop="url" rel="canonical" href="http://www.cnbc.com/2017/05/31/russian-finance-minister-on-oil-prices-trade-and-dealing-with-sanctions.html" />
        
                <!-- MPS insert_head -->
        





	
	<script>
	
	  var mpscall = {
	 				'site' : 'cnbc.com-relaunch'  ,  

					'content_id' : '104500309'  ,  

					'path' : '/id/104500309'  ,  

					'is_content' : '1'  ,  

					'is_sponsored' : '0'  ,  

					'adunits' : 'Top Banner|Badge A|Badge B|Badge C|Badge D|Flex Ad First|Box Ad 1|Non Iframe Custom|Inline Custom|Movable Box Ad|Responsive Rectangle'  ,  

					'keywords' : '~'  ,  

					'cat' : 'Economy|World Economy'  ,  

					'cag[configuration_franchise]' : 'World Economy'  ,  

					'cag[attribution_author]' : 'Geoff Cutmore|Alexandra Gibbs'  ,  

					'cag[related_primary]' : 'Consumer|Politics|Oil and Gas|Business|Energy|Economy'  ,  

					'cag[project_management_team]' : 'CNBC Europe Team'  ,  

					'cag[attribution_source]' : 'CNBC Europe Source'  ,  

					'cag[type_franchise]' : 'World Economy|Consumer|Politics|Oil and Gas|Business|Energy|Economy'  ,  

					'cag[type_creator]' : 'Geoff Cutmore|Alexandra Gibbs'  ,  

					'cag[type_cnbcteam]' : 'CNBC Europe Team'  ,  

					'cag[type_source]' : 'CNBC Europe Source'  ,  

					'cag[brand]' : 'none'  ,  

					'cag[device]' : 'web'  ,  

					'hline' : 'World Economy'  ,  

					'type' : 'cnbcnewsstory'  ,  

					'template' : 'story_simple'  ,  

					'title' : 'US shale, trade and sanctions worry Russian Finance minister as economy gets back on track'  ,  

					'pubdate' : '1496206811'  ,  

					'stitle' : 'Russia FinMin Gibbs 170531 EU'  ,  

					'byline' : 'Geoff Cutmore|Alexandra Gibbs'  ,  

					'subtype' : 'section'  ,  

					'id' : '104500309'  ,  

					'nid' : '104500309'  

				
		}, mpsopts = {
	      
	    "host" : 'mps.cnbc.com',
	    "updatecorrelator" : true
	    
	  }, mps = mps || {};
	  
	  document.write('<scr' + 'ipt id="mps-ext-load" src="//' + mpsopts.host + '/fetch/ext/load-' + mpscall.site + '.js"></scr' + 'ipt>');
	  
	</script>
		
	
        <!-- end of MPS insert_head -->

        <!-- Global insert_head -->
        <!-- MPS Global Head Insert BEGIN -->
<link rel='apple-touch-icon' href='http://fm.cnbc.com/applications/cnbc.com/staticcontent/img/mobile/touch/cnbc-logo-sharing-57.jpg' /> <link rel='apple-touch-icon' sizes='72x72' href='http://fm.cnbc.com/applications/cnbc.com/staticcontent/img/mobile/touch/cnbc-logo-sharing-72.jpg' /> <link rel='apple-touch-icon' sizes='114x114' href='http://fm.cnbc.com/applications/cnbc.com/staticcontent/img/mobile/touch/cnbc-logo-sharing-114.jpg' />
<!-- MPS Global Head Insert END -->
        <!-- MPS3 Application Component - Desktop Version Insert HEAD BEGIN -->
<script type="text/javascript">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</script>


<!-- ADmantX Head Insert Begin -->
<script>
    var admantx_url = ('https:'==document.location.protocol?'https:':'http:')+'//usasync01.admantx.com/admantx/service?request=' + escape('{"decorator":"template.nbc_template","key":"62263fff3cc1d07f85c7f8261a0c8f7dc096b35f59c82a713f20a9db8d562ff2","method":"descriptor","filter":"default","mode":"async","type":"URL","body":"' + escape(document.location.href) + '"}');

    function admantx_callback(data) {
        if (top.__nbcudigitaladops_inject && top.__nbcudigitaladops_inject.dtprm) {
            if (data && data.admants) {
                if (data.status == "OK") {
                    for (var x = 0; x < data.admants.length; x++) {
                        var kv = 'adg=' + data.admants[x] + ';';
                        top.__nbcudigitaladops_inject.dtprm(kv)
                    }
                } else {
                    top.__nbcudigitaladops_inject.dtprm("asg=othererror;")
                }
            }
        }
    }


      (function() {
          var sct = document.createElement('script');
          sct.src = admantx_url;
          sct.type = 'text/javascript';
          sct.async = 'true';
          var domel = document.getElementsByTagName('script')[0];
          domel.parentNode.insertBefore(sct, domel);
      })();

</script>
<!-- ADmantX Head Insert End -->

<!-- Google PII Fix BEGIN -->
<script>
var mps=mps||{}; mps._queue=mps._queue||{}; mps._queue.mpsinit=mps._queue.mpsinit||[];
mps._queue.mpsinit.push(function() { 
  (function(){
    mps._urlContainsEmail = function() {
      var _qs = window.location.href;
      if (!_qs) {
        return false;
      }
      var _regex = /([^=&/<>()[].,;:s@"]+(.[^=&/<>()[].,;:s@"]+)*)@(([[0-9]{1,3}.[0-9]{1,3}.[0-9]{1,3}.[0-9]{1,3}])|(([a-zA-Z-0-9]+.)+[a-zA-Z]{2,}))/;
      return _regex.test(_qs);
    };
    if (mps._urlContainsEmail()) {
      mps._debug('[MPS]: email address detected in url, bypass gpt.');
      if (mps.response && mps.response.dart && typeof(mps.response.dart.adunits) === 'object') {
        if (typeof(window._mpspixZ) != 'string') {
          window._mpspixZ = (function(a){var b="abcdefghiklmnopqrstuvwxyz".split("");a||(a=Math.floor(Math.random()*b.length));for(var c="",d=0;d<a;d++)c+=b[Math.floor(Math.random()*b.length)];return c})(12)
        }
        for (var i in mps.response.dart.adunits) {
          var pixelurl = ((document.location.protocol === 'https') ? 'https' : 'http') + '://pix.nbcuni.com/a-pii.gif?X=piiblock&S=' + mps.pagevars.instance + '&P=' + mps.pagevars.mpsid + '&A=' + i + '&U=' + encodeURIComponent(window.location.href) + '&_=' + window._mpspixZ;
          mps.response.dart.adunits[i].data = '<img id="div-gpt-x-0" class="mps-slot" data-mps-slot="x" data-mps-loadset="0" style="width:0;height:0;margin:0;padding:0;border:0;display:none;" src="' + pixelurl + '"/>';
        }
      }
      mps.cloneAd = function() { return false; }
      return true;
    } else {
      return false;
    }
  })();
});
</script>
<!-- Google PII Fix END -->

<!-- Piano Ad Block Detection: BEGIN -->
<script>
    var setAdblockerCookie = function(adblocker) {
        var d = new Date();
        d.setTime(d.getTime() + 60 * 60 * 24 * 30 * 1000);
        document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
    }
    var script = document.createElement("script");
    script.setAttribute("async", true);
    script.setAttribute("src", "//www.npttech.com/advertising.js");
    script.setAttribute("onerror", "setAdblockerCookie(true);");
    script.setAttribute("onload", "setAdblockerCookie(false);");
    document.getElementsByTagName("head")[0].appendChild(script);
</script>
<!-- Piano Ad Block Detection: END -->

<meta itemprop="speakable" itemscope itemtype="http://schema.org/SpeakableSpecification" itemref="speakablemeta1 speakablemeta2">
<meta id="speakablemeta1" itemprop="cssSelector" content=".title">
<meta id="speakablemeta2" itemprop="xpath" content="/html/head/meta[@name='description']">

<!-- MPS3 Application Component - Desktop Version Insert HEAD END -->
        <!-- End Global insert_head -->
        
    <script  type="text/javascript" src= "//www.cnbc.com/staticContent/showads.js"></script>

    
    
    <!-- <script  type="text/javascript" src= "//www.cnbc.com/staticContent/showads.js"></script> -->
    </head>
    <body id="page_story_simple" class='web cnbc large  '>
         
         
        

        
<div class="dart_wrapper dart_ads_noniframe_noniframecustom  badge-ad" id="dart_wrapper_noniframecustom">
	<script>
	var mps=mps||{}; mps._queue=mps._queue||{}; mps._queue.gptloaded=mps._queue.gptloaded||[];
	mps._queue.gptloaded.push(function() {
	  (mps && mps.insertAd && mps.insertAd('#dart_wrapper_noniframecustom', 'noniframecustom'));	
	});
</script> 
</div>
        <!-- begin mps section -->
        
        <!-- end mps section -->

        <!-- BEGIN FRAME -->
            
            <div id="cnbc-contents" class="cnbc-contents">
                
                                                        
                
                                                                                
                                                                                                                
                    <!--BEGIN HEADER -->
<!--for different templates--><!--for different templates--><header id="cnbc-new-header" class=""><div class="main-header"><div class="header-content"><a href="http://www.cnbc.com"><img id="cnbc-logo" src="//sc.cnbcfm.com/applications/cnbc.com/staticcontent/img/cnbc-hdr-logo2.png" width="189" height="49" title="CNBC" alt="CNBC" /></a><div class="symbol-search"><div class="input-container"><input placeholder="Search Quotes, News &amp; Video"><span class="lookup"><a class="btn-lookup" href="javascript:void(0)"><i class="fa fa-search fa-2"></i></a></span><span class="close-search"><a class="btn-lookup-close" href="javascript:void(0)"><i class="fa fa-times fa-2"></i></a></span></div><div class="lookup-results hide"><ul class="lookup-list"></ul></div></div><div class="ad">
<div class="dart_wrapper dart_ads_noniframe_badgea  badge-ad" id="dart_wrapper_badgea">
	<script>
	var mps=mps||{}; mps._queue=mps._queue||{}; mps._queue.gptloaded=mps._queue.gptloaded||[];
	mps._queue.gptloaded.push(function() {
	  (mps && mps.insertAd && mps.insertAd('#dart_wrapper_badgea', 'badgea'));	
	});
</script> 
</div></div><div class="promo_heavy_container"><div id="promo_100009896_heavy_container" class="promo_heavy_container"></div></div></div></div><div class="main-header-nav"><div class="header-nav-content"><nav class="cnbc-menu">












<script type="text/javascript">window.cnbc = window.cnbc || {};window.cnbc.config = window.cnbc.config || {};window.cnbc.config.product = "web";window.cnbc.config.isWeekendMode = false;</script><a id="sm-logo" href="http://www.cnbc.com"><img src="//sc.cnbcfm.com/applications/cnbc.com/staticcontent/img/cnbc-hdr-logo2.png" width="123"></a><ul id="nav"><li class="site-set"><a href="http://www.cnbc.com/" class="nav-home" data-onclick="#"><span class="homeLabel">HOME</span><span class="icon arrow-down"><i class="fa fa-chevron-down fa-1"></i></span></a><ul class="home-geo-container"><li>EDITION</li></ul></li>	<li class="news"><a data-trkNavAttr="navigation:news:news:104500309" href="http://www.cnbc.com/us-news/" class="expandable">News</a><ul>	<li ><a data-trkNavAttr="navigation:news:economy:104500309" href="http://www.cnbc.com/economy/">Economy</a></li>
	<li ><a data-trkNavAttr="navigation:news:finance:104500309" href="http://www.cnbc.com/finance/">Finance</a></li>
	<li ><a data-trkNavAttr="navigation:news:healthcare:104500309" href="http://www.cnbc.com/health-care/">Health Care</a></li>
	<li ><a data-trkNavAttr="navigation:news:realestate:104500309" href="http://www.cnbc.com/real-estate/">Real Estate</a></li>
	<li ><a data-trkNavAttr="navigation:news:wealth:104500309" href="http://www.cnbc.com/wealth/">Wealth</a></li>
	<li ><a data-trkNavAttr="navigation:news:autos:104500309" href="http://www.cnbc.com/autos/">Autos</a></li>
	<li ><a data-trkNavAttr="navigation:news:earnings:104500309" href="http://www.cnbc.com/earnings/">Earnings</a></li>
	<li ><a data-trkNavAttr="navigation:news:energy:104500309" href="http://www.cnbc.com/energy/">Energy</a></li>
	<li ><a data-trkNavAttr="navigation:news:news-life:104500309" href="http://www.cnbc.com/life/">Life</a></li>
	<li ><a data-trkNavAttr="navigation:news:media:104500309" href="http://www.cnbc.com/media/">Media</a></li>
	<li ><a data-trkNavAttr="navigation:news:politics:104500309" href="http://www.cnbc.com/politics/">Politics</a></li>
	<li ><a data-trkNavAttr="navigation:news:retail:104500309" href="http://www.cnbc.com/retail/">Retail</a></li>
	<li ><a data-trkNavAttr="navigation:news:commentary:104500309" href="http://www.cnbc.com/commentary/">Commentary</a></li>
	<li ><a data-trkNavAttr="navigation:news:specialreports:104500309" href="http://www.cnbc.com/special-reports/">Special Reports</a></li>
	<li ><a data-trkNavAttr="navigation:news:asia:104500309" href="http://www.cnbc.com/asia-news/">Asia</a></li>
	<li ><a data-trkNavAttr="navigation:news:europe:104500309" href="http://www.cnbc.com/europe-news/">Europe</a></li>
	<li ><a data-trkNavAttr="navigation:news:cfo-council:104500309" href="http://www.cnbc.com/global-cfo-council/">CFO Council</a></li>
</ul></li>
	<li class="markets"><a data-trkNavAttr="navigation:markets:markets:104500309" href="http://www.cnbc.com/markets/" class="expandable">Markets</a><ul>	<li ><a data-trkNavAttr="navigation:markets:premarkets:104500309" href="http://www.cnbc.com/pre-markets/">Pre-Markets</a></li>
	<li ><a data-trkNavAttr="navigation:markets:us:104500309" href="http://www.cnbc.com/us-markets/">U.S.</a></li>
	<li ><a data-trkNavAttr="navigation:markets:asia:104500309" href="http://www.cnbc.com/markets-asia-pacific/">Asia</a></li>
	<li ><a data-trkNavAttr="navigation:markets:europe:104500309" href="http://www.cnbc.com/markets-europe/">Europe</a></li>
	<li ><a data-trkNavAttr="navigation:markets:stocks:104500309" href="http://www.cnbc.com/stocks/">Stocks</a></li>
	<li ><a data-trkNavAttr="navigation:markets:commodities:104500309" href="http://www.cnbc.com/commodities/">Commodities</a></li>
	<li ><a data-trkNavAttr="navigation:markets:currencies:104500309" href="http://www.cnbc.com/currencies/">Currencies</a></li>
	<li ><a data-trkNavAttr="navigation:markets:bonds:104500309" href="http://www.cnbc.com/bonds/">Bonds</a></li>
	<li ><a data-trkNavAttr="navigation:markets:funds:104500309" href="http://www.cnbc.com/mutual-funds/">Funds</a></li>
	<li ><a data-trkNavAttr="navigation:markets:etfs:104500309" href="http://www.cnbc.com/exchange-traded-funds/">ETFs</a></li>
</ul></li>
	<li class="investing"><a data-trkNavAttr="navigation:investing:investing:104500309" href="http://www.cnbc.com/investing/" class="expandable">Investing</a><ul>	<li ><a data-trkNavAttr="navigation:investing:tradingnation:104500309" href="http://www.cnbc.com/trading-nation/">Trading Nation</a></li>
	<li ><a data-trkNavAttr="navigation:investing:tradingtalk:104500309" href="http://www.cnbc.com/trader-talk/">Trader Talk</a></li>
	<li ><a data-trkNavAttr="navigation:investing:financialadvisors:104500309" href="http://www.cnbc.com/financial-advisors/">Financial Advisors</a></li>
	<li ><a data-trkNavAttr="navigation:investing:personalfinance:104500309" href="http://www.cnbc.com/personal-finance/">Personal Finance</a></li>
	<li ><a data-trkNavAttr="navigation:investing:etf-street:104500309" href="http://www.cnbc.com/etf-street/">Etf Street</a></li>
	<li ><a data-trkNavAttr="navigation:investing:portfolio:104500309" href="http://portfolio.cnbc.com/">Portfolio</a></li>
	<li ><a data-trkNavAttr="navigation:investing:watchlist:104500309" href="http://watchlist.cnbc.com/">Watchlist</a></li>
	<li ><a data-trkNavAttr="navigation:investing:stockscreener:104500309" href="http://www.cnbc.com/id/15839076">Stock Screener</a></li>
	<li ><a data-trkNavAttr="navigation:investing:fundscreener:104500309" href="http://www.cnbc.com/id/15839074">Fund Screener</a></li>
</ul></li>
	<li class="tech"><a data-trkNavAttr="navigation:tech:tech:104500309" href="http://www.cnbc.com/technology/" class="expandable">Tech</a><ul>	<li ><a data-trkNavAttr="navigation:tech:mobile:104500309" href="http://www.cnbc.com/mobile/">Mobile</a></li>
	<li ><a data-trkNavAttr="navigation:tech:socialmedia:104500309" href="http://www.cnbc.com/social-media/">Social Media</a></li>
	<li ><a data-trkNavAttr="navigation:tech:enterprise:104500309" href="http://www.cnbc.com/enterprise/">Enterprise</a></li>
	<li ><a data-trkNavAttr="navigation:tech:gaming:104500309" href="http://www.cnbc.com/gaming/">Gaming</a></li>
	<li ><a data-trkNavAttr="navigation:tech:cybersecurity:104500309" href="http://www.cnbc.com/cybersecurity/">Cybersecurity</a></li>
	<li ><a data-trkNavAttr="navigation:tech:tech-guide:104500309" href="http://www.cnbc.com/tech-guide/">Tech Guide</a></li>
</ul></li>
	<li class="makeit"><a data-trkNavAttr="navigation:makeit:makeit:104500309" href="http://www.cnbc.com/make-it/" class="expandable">Make It</a><ul>	<li ><a data-trkNavAttr="navigation:makeit:entrepreneurs:104500309" href="http://www.cnbc.com/make-it/entrepreneurs/">Entrepreneurs</a></li>
	<li ><a data-trkNavAttr="navigation:makeit:leadership:104500309" href="http://www.cnbc.com/make-it/leadership/">Leadership</a></li>
	<li ><a data-trkNavAttr="navigation:makeit:careers:104500309" href="http://www.cnbc.com/make-it/careers/">Careers</a></li>
	<li ><a data-trkNavAttr="navigation:makeit:money:104500309" href="http://www.cnbc.com/make-it/money/">Money</a></li>
	<li ><a data-trkNavAttr="navigation:makeit:specials:104500309" href="http://www.cnbc.com/make-it/special-reports/">Specials</a></li>
	<li ><a data-trkNavAttr="navigation:makeit:shows:104500309" href="http://www.cnbc.com/make-it/shows/">Shows</a></li>
</ul></li>
	<li class="video"><a data-trkNavAttr="navigation:video:video:104500309" href="http://video.cnbc.com" class="expandable">Video</a><ul>	<li ><a data-trkNavAttr="navigation:video:topvideo:104500309" href="http://www.cnbc.com/top-video/">Top Video</a></li>
	<li ><a data-trkNavAttr="navigation:video:latestvideo:104500309" href="http://www.cnbc.com/video-all/">Latest Video</a></li>
	<li ><a data-trkNavAttr="navigation:video:usvideo:104500309" href="http://www.cnbc.com/us-video/">U.S. Video</a></li>
	<li ><a data-trkNavAttr="navigation:video:asiavideo:104500309" href="http://www.cnbc.com/asia-video/">Asia Video</a></li>
	<li ><a data-trkNavAttr="navigation:video:europevideo:104500309" href="http://www.cnbc.com/europe-video/">Europe Video</a></li>
	<li ><a data-trkNavAttr="navigation:video:ceointerviews:104500309" href="http://www.cnbc.com/video-ceo-interviews/">CEO Interviews</a></li>
	<li ><a data-trkNavAttr="navigation:video:analystinterviews:104500309" href="http://www.cnbc.com/video-analyst-interviews/">Analyst Interviews</a></li>
	<li ><a data-trkNavAttr="navigation:video:fullepisodes:104500309" href="http://www.cnbc.com/live-tv/">Full Episodes</a></li>
</ul></li>
	<li class="shows"><a data-trkNavAttr="navigation:shows:shows:104500309" href="http://www.cnbc.com/tv-worldwide/" class="expandable">Shows</a><ul>	<li ><a data-trkNavAttr="navigation:shows:watchlive:104500309" href="http://www.cnbc.com/live-tv/">Watch Live</a></li>
	<li ><a data-trkNavAttr="navigation:shows:cnbcus:104500309" href="http://www.cnbc.com/tv-worldwide/">CNBC U.S. Business Day</a></li>
	<li ><a data-trkNavAttr="navigation:shows:cnbcusprime:104500309" href="http://www.cnbc.com/make-it/shows/">CNBC U.S. Primetime</a></li>
	<li ><a data-trkNavAttr="navigation:shows:cnbcasiapacific:104500309" href="http://www.cnbc.com/asia-business-day/">CNBC Asia-Pacific</a></li>
	<li ><a data-trkNavAttr="navigation:shows:cnbceurope:104500309" href="http://www.cnbc.com/europe-television/">CNBC Europe</a></li>
	<li ><a data-trkNavAttr="navigation:shows:cnbcworld:104500309" href="http://www.cnbc.com/global-television-shows/">CNBC World</a></li>
	<li ><a data-trkNavAttr="navigation:shows:fullepisodes:104500309" href="http://www.cnbc.com/live-tv/">Full Episodes</a></li>
</ul></li>
<li class="more"><div id="hamburger" class="hamburger-menu"><span></span><span></span><span></span></div><a href="javascript:void(0)" class="singleton">More</a><div class="more-container"><div class="more-nav grid"><div class="grid-cell cell1"><div class="grid-col"><ul class="more-mobile-login more"><ul class="log-info unreg-user more"><li id="mobile-signin"><a href="http://www.cnbc.com/application/generic/?action=signin">Log In</a></li><li class="pipe"><span>|</span></li><li id="mobile-signup" class="cnbcRegister"><a href="http://www.cnbc.com/application/generic/?action=signup">Register</a></li></ul><ul class="log-info reg-user more hide"><li id="mobile-logout"><a href="javascript:void(0);">Log Out</a></li></ul></ul><ul class="more-news more"><li class="header"><a data-trkNavAttr="navigation:more:news:104500309" href="http://www.cnbc.com/us-news/" class="expandable">News</a></li><li class="sub-nav-menu"><ul class="more">																	<li class="economy">
		<a href="http://www.cnbc.com/economy/"  data-trkNavAttr="navigation:more:economy:104500309">
			Economy
					</a>
	</li>
																	<li class="finance">
		<a href="http://www.cnbc.com/finance/"  data-trkNavAttr="navigation:more:finance:104500309">
			Finance
					</a>
	</li>
																	<li class="healthcare">
		<a href="http://www.cnbc.com/health-care/"  data-trkNavAttr="navigation:more:healthcare:104500309">
			Health Care
					</a>
	</li>
																	<li class="realestate">
		<a href="http://www.cnbc.com/real-estate/"  data-trkNavAttr="navigation:more:realestate:104500309">
			Real Estate
					</a>
	</li>
																	<li class="wealth">
		<a href="http://www.cnbc.com/wealth/"  data-trkNavAttr="navigation:more:wealth:104500309">
			Wealth
					</a>
	</li>
																	<li class="autos">
		<a href="http://www.cnbc.com/autos/"  data-trkNavAttr="navigation:more:autos:104500309">
			Autos
					</a>
	</li>
																	<li class="news-consumer">
		<a href="http://www.cnbc.com/consumers/"  data-trkNavAttr="navigation:more:news-consumer:104500309">
			Consumer
					</a>
	</li>
																	<li class="earnings">
		<a href="http://www.cnbc.com/earnings/"  data-trkNavAttr="navigation:more:earnings:104500309">
			Earnings
					</a>
	</li>
																	<li class="energy">
		<a href="http://www.cnbc.com/energy/"  data-trkNavAttr="navigation:more:energy:104500309">
			Energy
					</a>
	</li>
																	<li class="news-life">
		<a href="http://www.cnbc.com/life/"  data-trkNavAttr="navigation:more:news-life:104500309">
			Life
					</a>
	</li>
																	<li class="media">
		<a href="http://www.cnbc.com/media/"  data-trkNavAttr="navigation:more:media:104500309">
			Media
					</a>
	</li>
																	<li class="politics">
		<a href="http://www.cnbc.com/politics/"  data-trkNavAttr="navigation:more:politics:104500309">
			Politics
					</a>
	</li>
																	<li class="retail">
		<a href="http://www.cnbc.com/retail/"  data-trkNavAttr="navigation:more:retail:104500309">
			Retail
					</a>
	</li>
																	<li class="commentary">
		<a href="http://www.cnbc.com/commentary/"  data-trkNavAttr="navigation:more:commentary:104500309">
			Commentary
					</a>
	</li>
																	<li class="specialreports">
		<a href="http://www.cnbc.com/special-reports/"  data-trkNavAttr="navigation:more:specialreports:104500309">
			Special Reports
					</a>
	</li>
																	<li class="asia">
		<a href="http://www.cnbc.com/asia-news/"  data-trkNavAttr="navigation:more:asia:104500309">
			Asia
					</a>
	</li>
																	<li class="europe">
		<a href="http://www.cnbc.com/europe-news/"  data-trkNavAttr="navigation:more:europe:104500309">
			Europe
					</a>
	</li>
																	<li class="cfo-council">
		<a href="http://www.cnbc.com/global-cfo-council/"  data-trkNavAttr="navigation:more:cfo-council:104500309">
			CFO Council
					</a>
	</li>
</ul></li></ul></div><div class="grid-col"><ul class="more-pro more"><li class="header"><a data-trkNavAttr="navigation:more:pro:104500309" href="http://www.cnbc.com/pro" class="expandable">Pro</a></li><li class="sub-nav-menu"><ul class="more">																	<li class="viewall">
		<a href="http://www.cnbc.com/pro"  data-trkNavAttr="navigation:more:viewall:104500309">
			View All
					</a>
	</li>
																	<li class="pro_franchise">
		<a href="http://www.cnbc.com/pro-story"  data-trkNavAttr="navigation:more:pro_franchise:104500309">
			News & Analysis
					</a>
	</li>
																	<li class="provideo">
		<a href="http://www.cnbc.com/pro-video"  data-trkNavAttr="navigation:more:provideo:104500309">
			Video
					</a>
	</li>
																	<li class="protalks">
		<a href="http://www.cnbc.com/protalks"  data-trkNavAttr="navigation:more:protalks:104500309">
			PRO Talks
					</a>
	</li>
																	<li class="prouncut">
		<a href="http://www.cnbc.com/pro-uncut"  data-trkNavAttr="navigation:more:prouncut:104500309">
			PRO Uncut
					</a>
	</li>
																	<li class="kensho">
		<a href="http://www.cnbc.com/kensho"  data-trkNavAttr="navigation:more:kensho:104500309">
			Kensho Stats
					</a>
	</li>
														<li class="take_tour">
		<a href="javascript:void(0)" id="pro-tour" >
			Take a Tour
					</a>
	</li>
																	<li class="subscribe2">
		<a href="http://www.cnbc.com/application/pro"  data-trkNavAttr="navigation:more:subscribe2:104500309">
			Subscribe
					</a>
	</li>
</ul></li></ul><ul class="more-markets more"><li class="header"><a data-trkNavAttr="navigation:more:markets:104500309" href="http://www.cnbc.com/markets/" class="expandable">Markets</a></li><li class="sub-nav-menu"><ul class="more">																	<li class="premarkets">
		<a href="http://www.cnbc.com/pre-markets/"  data-trkNavAttr="navigation:more:premarkets:104500309">
			Pre-Markets
					</a>
	</li>
																	<li class="us">
		<a href="http://www.cnbc.com/us-markets/"  data-trkNavAttr="navigation:more:us:104500309">
			U.S.
					</a>
	</li>
																	<li class="asia">
		<a href="http://www.cnbc.com/markets-asia-pacific/"  data-trkNavAttr="navigation:more:asia:104500309">
			Asia
					</a>
	</li>
																	<li class="europe">
		<a href="http://www.cnbc.com/markets-europe/"  data-trkNavAttr="navigation:more:europe:104500309">
			Europe
					</a>
	</li>
																	<li class="stocks">
		<a href="http://www.cnbc.com/stocks/"  data-trkNavAttr="navigation:more:stocks:104500309">
			Stocks
					</a>
	</li>
																	<li class="commodities">
		<a href="http://www.cnbc.com/commodities/"  data-trkNavAttr="navigation:more:commodities:104500309">
			Commodities
					</a>
	</li>
																	<li class="currencies">
		<a href="http://www.cnbc.com/currencies/"  data-trkNavAttr="navigation:more:currencies:104500309">
			Currencies
					</a>
	</li>
																	<li class="bonds">
		<a href="http://www.cnbc.com/bonds/"  data-trkNavAttr="navigation:more:bonds:104500309">
			Bonds
					</a>
	</li>
																	<li class="funds">
		<a href="http://www.cnbc.com/mutual-funds/"  data-trkNavAttr="navigation:more:funds:104500309">
			Funds
					</a>
	</li>
																	<li class="etfs">
		<a href="http://www.cnbc.com/exchange-traded-funds/"  data-trkNavAttr="navigation:more:etfs:104500309">
			ETFs
					</a>
	</li>
</ul></li></ul></div><div class="grid-col"><ul class="more-makeit more"><li class="header"><a data-trkNavAttr="navigation:more:makeit:104500309" href="http://www.cnbc.com/make-it/" class="expandable">Make It</a></li><li class="sub-nav-menu"><ul class="more">																	<li class="entrepreneurs">
		<a href="http://www.cnbc.com/make-it/entrepreneurs/"  data-trkNavAttr="navigation:more:entrepreneurs:104500309">
			Entrepreneurs
					</a>
	</li>
																	<li class="leadership">
		<a href="http://www.cnbc.com/make-it/leadership/"  data-trkNavAttr="navigation:more:leadership:104500309">
			Leadership
					</a>
	</li>
																	<li class="careers">
		<a href="http://www.cnbc.com/make-it/careers/"  data-trkNavAttr="navigation:more:careers:104500309">
			Careers
					</a>
	</li>
																	<li class="money">
		<a href="http://www.cnbc.com/make-it/money/"  data-trkNavAttr="navigation:more:money:104500309">
			Money
					</a>
	</li>
																	<li class="specials">
		<a href="http://www.cnbc.com/make-it/special-reports/"  data-trkNavAttr="navigation:more:specials:104500309">
			Specials
					</a>
	</li>
																	<li class="shows">
		<a href="http://www.cnbc.com/make-it/shows/"  data-trkNavAttr="navigation:more:shows:104500309">
			Shows
					</a>
	</li>
</ul></li></ul><ul class="more-investing more"><li class="header"><a data-trkNavAttr="navigation:more:investing:104500309" href="http://www.cnbc.com/investing/" class="expandable">Investing</a></li><li class="sub-nav-menu"><ul class="more">																	<li class="tradingnation">
		<a href="http://www.cnbc.com/trading-nation/"  data-trkNavAttr="navigation:more:tradingnation:104500309">
			Trading Nation
					</a>
	</li>
																	<li class="tradingtalk">
		<a href="http://www.cnbc.com/trader-talk/"  data-trkNavAttr="navigation:more:tradingtalk:104500309">
			Trader Talk
					</a>
	</li>
																	<li class="financialadvisors">
		<a href="http://www.cnbc.com/financial-advisors/"  data-trkNavAttr="navigation:more:financialadvisors:104500309">
			Financial Advisors
					</a>
	</li>
																	<li class="personalfinance">
		<a href="http://www.cnbc.com/personal-finance/"  data-trkNavAttr="navigation:more:personalfinance:104500309">
			Personal Finance
					</a>
	</li>
																	<li class="etf-street">
		<a href="http://www.cnbc.com/etf-street/"  data-trkNavAttr="navigation:more:etf-street:104500309">
			Etf Street
					</a>
	</li>
																	<li class="portfolio">
		<a href="http://portfolio.cnbc.com/"  data-trkNavAttr="navigation:more:portfolio:104500309">
			Portfolio
					</a>
	</li>
																	<li class="watchlist">
		<a href="http://watchlist.cnbc.com/"  data-trkNavAttr="navigation:more:watchlist:104500309">
			Watchlist
					</a>
	</li>
																	<li class="stockscreener">
		<a href="http://www.cnbc.com/id/15839076"  data-trkNavAttr="navigation:more:stockscreener:104500309">
			Stock Screener
					</a>
	</li>
																	<li class="fundscreener">
		<a href="http://www.cnbc.com/id/15839074"  data-trkNavAttr="navigation:more:fundscreener:104500309">
			Fund Screener
					</a>
	</li>
</ul></li></ul></div></div><div class="grid-cell cell2"><div class="grid-col"><ul class="more-tech more"><li class="header"><a data-trkNavAttr="navigation:more:tech:104500309" href="http://www.cnbc.com/technology/" class="expandable">Tech</a></li><li class="sub-nav-menu"><ul class="more">																	<li class="mobile">
		<a href="http://www.cnbc.com/mobile/"  data-trkNavAttr="navigation:more:mobile:104500309">
			Mobile
					</a>
	</li>
																	<li class="socialmedia">
		<a href="http://www.cnbc.com/social-media/"  data-trkNavAttr="navigation:more:socialmedia:104500309">
			Social Media
					</a>
	</li>
																	<li class="enterprise">
		<a href="http://www.cnbc.com/enterprise/"  data-trkNavAttr="navigation:more:enterprise:104500309">
			Enterprise
					</a>
	</li>
																	<li class="gaming">
		<a href="http://www.cnbc.com/gaming/"  data-trkNavAttr="navigation:more:gaming:104500309">
			Gaming
					</a>
	</li>
																	<li class="cybersecurity">
		<a href="http://www.cnbc.com/cybersecurity/"  data-trkNavAttr="navigation:more:cybersecurity:104500309">
			Cybersecurity
					</a>
	</li>
																	<li class="tech-guide">
		<a href="http://www.cnbc.com/tech-guide/"  data-trkNavAttr="navigation:more:tech-guide:104500309">
			Tech Guide
					</a>
	</li>
</ul></li></ul><ul class="more-video more"><li class="header"><a data-trkNavAttr="navigation:more:video:104500309" href="http://video.cnbc.com" class="expandable">Video</a></li><li class="sub-nav-menu"><ul class="more">																	<li class="topvideo">
		<a href="http://www.cnbc.com/top-video/"  data-trkNavAttr="navigation:more:topvideo:104500309">
			Top Video
					</a>
	</li>
																	<li class="latestvideo">
		<a href="http://www.cnbc.com/video-all/"  data-trkNavAttr="navigation:more:latestvideo:104500309">
			Latest Video
					</a>
	</li>
																	<li class="usvideo">
		<a href="http://www.cnbc.com/us-video/"  data-trkNavAttr="navigation:more:usvideo:104500309">
			U.S. Video
					</a>
	</li>
																	<li class="asiavideo">
		<a href="http://www.cnbc.com/asia-video/"  data-trkNavAttr="navigation:more:asiavideo:104500309">
			Asia Video
					</a>
	</li>
																	<li class="europevideo">
		<a href="http://www.cnbc.com/europe-video/"  data-trkNavAttr="navigation:more:europevideo:104500309">
			Europe Video
					</a>
	</li>
																	<li class="ceointerviews">
		<a href="http://www.cnbc.com/video-ceo-interviews/"  data-trkNavAttr="navigation:more:ceointerviews:104500309">
			CEO Interviews
					</a>
	</li>
																	<li class="analystinterviews">
		<a href="http://www.cnbc.com/video-analyst-interviews/"  data-trkNavAttr="navigation:more:analystinterviews:104500309">
			Analyst Interviews
					</a>
	</li>
																	<li class="fullepisodes">
		<a href="http://www.cnbc.com/live-tv/"  data-trkNavAttr="navigation:more:fullepisodes:104500309">
			Full Episodes
					</a>
	</li>
</ul></li></ul></div><div class="grid-col"><ul class="more-shows more"><li class="header"><a data-trkNavAttr="navigation:more:shows:104500309" href="http://www.cnbc.com/tv-worldwide/" class="expandable">Shows</a></li><li class="sub-nav-menu"><ul class="more">																	<li class="cnbcus">
		<a href="http://www.cnbc.com/tv-worldwide/"  data-trkNavAttr="navigation:more:cnbcus:104500309">
			CNBC U.S. Business Day
					</a>
	</li>
																	<li class="cnbcusprime">
		<a href="http://www.cnbc.com/make-it/shows/"  data-trkNavAttr="navigation:more:cnbcusprime:104500309">
			CNBC U.S. Primetime
					</a>
	</li>
																	<li class="cnbcasiapacific">
		<a href="http://www.cnbc.com/asia-business-day/"  data-trkNavAttr="navigation:more:cnbcasiapacific:104500309">
			CNBC Asia-Pacific
					</a>
	</li>
																	<li class="cnbceurope">
		<a href="http://www.cnbc.com/europe-television/"  data-trkNavAttr="navigation:more:cnbceurope:104500309">
			CNBC Europe
					</a>
	</li>
																	<li class="cnbcworld">
		<a href="http://www.cnbc.com/global-television-shows/"  data-trkNavAttr="navigation:more:cnbcworld:104500309">
			CNBC World
					</a>
	</li>
</ul></li></ul><ul class="more-special-reports more"><li class="header"><a data-trkNavAttr="navigation:more:Special Reports:104500309" href="http://www.cnbc.com/special-reports/" class="expandable">Special Reports</a></li><li class="sub-nav-menu"><ul class="more">																	<li class="iconic-tour">
		<a href="http://www.cnbc.com/road-to-iconic/"  data-trkNavAttr="navigation:more:Iconic Tour:104500309">
			Iconic Tour
					</a>
	</li>
																	<li class="cnbc-disruptor-50">
		<a href="http://www.cnbc.com/cnbc-disruptors/"  data-trkNavAttr="navigation:more:CNBC Disruptor 50:104500309">
			CNBC Disruptor 50
					</a>
	</li>
																	<li class="modern-medicine">
		<a href="http://www.cnbc.com/modern-medicine/"  data-trkNavAttr="navigation:more:Modern Medicine:104500309">
			Modern Medicine
					</a>
	</li>
																	<li class="portfolio-perspective">
		<a href="http://www.cnbc.com/portfolio-perspective/"  data-trkNavAttr="navigation:more:Portfolio Perspective:104500309">
			Portfolio Perspective
					</a>
	</li>
																	<li class="lasting-legacy">
		<a href="http://www.cnbc.com/lasting-legacy/"  data-trkNavAttr="navigation:more:Lasting Legacy:104500309">
			Lasting Legacy
					</a>
	</li>
																	<li class="college-game-plan-">
		<a href="http://www.cnbc.com/college-game-plan/"  data-trkNavAttr="navigation:more:College Game Plan :104500309">
			College Game Plan 
					</a>
	</li>
																	<li class="investing-in:-israel">
		<a href="http://www.cnbc.com/investing-in-israel/"  data-trkNavAttr="navigation:more:Investing in: Israel:104500309">
			Investing in: Israel
					</a>
	</li>
																	<li class="tech-drivers">
		<a href="http://www.cnbc.com/tech-drivers/"  data-trkNavAttr="navigation:more:Tech Drivers:104500309">
			Tech Drivers
					</a>
	</li>
																	<li class="the-brave-ones">
		<a href="http://www.cnbc.com/the-brave-ones/"  data-trkNavAttr="navigation:more:The Brave Ones:104500309">
			The Brave Ones
					</a>
	</li>
																	<li class="trading-nation">
		<a href="http://www.cnbc.com/trading-nation/"  data-trkNavAttr="navigation:more:Trading Nation:104500309">
			Trading Nation
					</a>
	</li>
																	<li class="shaping-the-future">
		<a href="http://www.cnbc.com/shaping-the-future/"  data-trkNavAttr="navigation:more:Shaping the future:104500309">
			Shaping the future
					</a>
	</li>
																	<li class="future-opportunities">
		<a href="http://www.cnbc.com/future-opportunities/"  data-trkNavAttr="navigation:more:Future Opportunities:104500309">
			Future Opportunities
					</a>
	</li>
</ul></li></ul></div><div class="grid-col"><ul class="more-original-series more"><li class="header"><span>Original Series</span></li><li class="sub-nav-menu"><ul class="more">																	<li class="executive-edge">
		<a href="http://www.cnbc.com/executive-edge/"  data-trkNavAttr="navigation:more:Executive Edge:104500309">
			Executive Edge
					</a>
	</li>
																	<li class="trading-nation">
		<a href="http://www.cnbc.com/trading-nation/"  data-trkNavAttr="navigation:more:Trading Nation:104500309">
			Trading Nation
					</a>
	</li>
																	<li class="futures-now">
		<a href="http://www.cnbc.com/futures-now/"  data-trkNavAttr="navigation:more:Futures Now:104500309">
			Futures Now
					</a>
	</li>
																	<li class="retire-well">
		<a href="http://www.cnbc.com/retirewell/"  data-trkNavAttr="navigation:more:Retire Well:104500309">
			Retire Well
					</a>
	</li>
																	<li class="the-pulse-@-1-market">
		<a href="http://www.cnbc.com/the-pulse/"  data-trkNavAttr="navigation:more:The Pulse @ 1 Market:104500309">
			The Pulse @ 1 Market
					</a>
	</li>
																	<li class="the-bottom-line">
		<a href="http://www.cnbc.com/the-bottom-line/"  data-trkNavAttr="navigation:more:The Bottom Line:104500309">
			The Bottom Line
					</a>
	</li>
</ul></li></ul><ul class="more-cnbc-events more"><li class="header"><span>CNBC Events</span></li><li class="sub-nav-menu"><ul class="more">																	<li class="davos">
		<a href="http://www.cnbc.com/davos-world-economic-forum/"  data-trkNavAttr="navigation:more:Davos:104500309">
			Davos
					</a>
	</li>
																	<li class="delivering-alpha">
		<a href="http://www.cnbc.com/delivering-alpha-ii/"  data-trkNavAttr="navigation:more:Delivering Alpha:104500309">
			Delivering Alpha
					</a>
	</li>
																	<li class="emerge-americas">
		<a href="http://www.cnbc.com/emerge-americas/"  data-trkNavAttr="navigation:more:eMerge Americas:104500309">
			eMerge Americas
					</a>
	</li>
																	<li class="iconic--conference">
		<a href="http://www.cnbc.com/iconic-conference/"  data-trkNavAttr="navigation:more:iCONIC  Conference:104500309">
			iCONIC  Conference
					</a>
	</li>
																	<li class="cambridge-cyber-summit">
		<a href="http://www.cnbc.com/securing-our-future/"  data-trkNavAttr="navigation:more:Cambridge Cyber Summit:104500309">
			Cambridge Cyber Summit
					</a>
	</li>
																	<li class="sohn-conference">
		<a href="http://www.cnbc.com/sohn/"  data-trkNavAttr="navigation:more:Sohn Conference:104500309">
			Sohn Conference
					</a>
	</li>
</ul></li></ul><ul class="more-follow-cnbc more"><li class="header"><span>Follow CNBC</span></li><li class="sub-nav-menu"><ul class="more">																	<li class=" social ">
		<a href="https://www.facebook.com/cnbc"  data-trkNavAttr="navigation:more::104500309">
			
							<i class="webresource    fa fa-facebook"></i>
					</a>
	</li>
																	<li class=" social ">
		<a href="https://twitter.com/cnbc"  data-trkNavAttr="navigation:more::104500309">
			
							<i class="webresource     fa fa-twitter"></i>
					</a>
	</li>
</ul></li></ul><ul class="more-internationalization more"><li class="site-set sub-nav-menu"><ul class=" more home-geo-container"><li class="header">EDITION</li></ul></li></ul><ul class="more-go-up more"><li class="go-up sub-nav-menu"><a href="javascript:void(0)"><i class="fa fa-chevron-circle-up fa-3"></i></a></li></ul></div></div></div></div></li></ul>
<div id="featured-menu-container"><div id="login-container"><ul class="log-info" id="unreg-user"><li class="iconContainer login expandable"><a href="javascript:void(0)" class="singleton"><i class="fa fa-user fa-2"></i></a><ul><li class="cnbcRegister"><a href="javascript:void(0);">Register</a></li><li><a id="signin" href="javascript:void(0);">Log In</a></li></ul></li></ul><ul id="reg-user" class="log-info hide"><li class="iconContainer login expandable"><a href="javascript:void(0)" class="singleton"><i class="fa fa-user fa-2"></i></a><ul class='registered'><li><a href="http://www.cnbc.com/account#profile">Profile</a></li><li><a href="http://www.cnbc.com/account#newsletter">Email Preferences</a></li><li class="link-pro-user"><a href="http://www.cnbc.com/account#pro">PRO</a></li><li><a id="signout" href="javascript:void(0);">Sign Out</a></li></ul></li></ul></div><ul class="log-info"><li class="pro"><a data-trkNavAttr="navigation:pro:pro:104500309" href="http://www.cnbc.com/pro" data-onclick="#" class="expandable">Pro</a><ul><li class="viewall"><a data-trkNavAttr="navigation:pro:viewall:104500309" href="/pro">View All</a></li><li class="pro_franchise"><a data-trkNavAttr="navigation:pro:pro_franchise:104500309" href="/pro-story">News & Analysis</a></li><li class="provideo"><a data-trkNavAttr="navigation:pro:provideo:104500309" href="/pro-video">Video</a></li><li class="protalks"><a data-trkNavAttr="navigation:pro:protalks:104500309" href="/protalks">PRO Talks</a></li><li class="prouncut"><a data-trkNavAttr="navigation:pro:prouncut:104500309" href="/pro-uncut">PRO Uncut</a></li><li class="kensho"><a data-trkNavAttr="navigation:pro:kensho:104500309" href="/kensho">Kensho Stats</a></li><li class="take_tour"><a href='javascript:void(0)' id="pro-tour">Take a Tour</a></li><li class="subscribe2"><a data-trkNavAttr="navigation:pro:subscribe2:104500309" href="/application/pro">Subscribe</a></li></ul></li><li class="livetv"><a data-trkNavAttr="navigation:livetv:livetv:104500309" href="javascript:void(0)" data-onclick="#" class="expandable">LIVE TV</a><ul><li class="watch-cnbc-tv"><a data-trkNavAttr="navigation:livetv:watch-cnbc-tv:104500309" href="http://www.cnbc.com/live-tv/">Watch CNBC TV</a></li><li class="watch-cnbc-pro"><a data-trkNavAttr="navigation:livetv:watch-cnbc-pro:104500309" href="http://www.cnbc.com/application/pro">Watch CNBC Pro</a></li></ul></li><li class="watchlist"><a data-trkNavAttr="navigation:watchlist:watchlist:104500309" href="http://watchlist.cnbc.com/"  class="singleton">Watchlist</a></li></ul></div><div id="quickLinks">	<a class="button" id="markets"  data-trkNavAttr="navigation:top:markets:104500309"  href="http://www.cnbc.com/markets/"><i class="fa fa-markets"></i></a>
	<a class="button" id="video"  data-trkNavAttr="navigation:top:video:104500309"  href="http://video.cnbc.com"><i class="fa fa-video"></i></a>
	<a class="button" id="quotesearch"  href="javascript:void(0),"><i class="fa fa-quotesearch"></i></a>
</div></nav></div></div><!--might not need this for make it--><div id="toPopup"><div class="close"><a class="btn_header">X</a></div><div id="popup_content"></div><!--your content end--></div><!--toPopup end--><div id="backgroundPopup"></div><!--might not need this for make it--></header>
<!-- END HEADER -->

                
                

                
                    

                

                
                
               

                                
                                                    	<div id='cnbc-alert-container-breaking-news' class="news-alert breaking-news hide" >
	<div class="content">
		<div class="news-alert-container">
							<div class="news-alert-title">
					<h2 class="headline">
						<a class="alert-banner" id="breaking-news-link">
							<span class="alert-title"></span>
							<span class='alert-headline'></span>
						</a>
					</h2>
				</div>

					<div class="alert-close-button" id="breaking-news-close-button">&times</div>

				<div style="clear:both;"></div>
					</div>
	</div>
</div>
                                	<div id='cnbc-alert-container-pro-alert' class="news-alert pro-alert hide"  style="display: none;" >
	<div class="content">
		<div class="news-alert-container">
							<div class="news-alert-title">
					<h2 class="headline">
						<a class="alert-banner" id="pro-alert-link">
							<span class="alert-title"></span>
							<span class='alert-headline'></span>
						</a>
					</h2>
				</div>

					<div class="alert-close-button" id="pro-alert-close-button">&times</div>

				<div style="clear:both;"></div>
					</div>
	</div>
</div>
                                	<div id='cnbc-alert-container-watch-live' class="news-alert watch-live hide"  style="display: none;" >
	<div class="content">
		<div class="news-alert-container">
							<div class="news-alert-title">
					<h2 class="headline">
						<a class="alert-banner" id="watch-live-link">
							<span class="alert-title"></span>
							<span class='alert-headline'></span>
						</a>
					</h2>
				</div>

					<div class="alert-close-button" id="watch-live-close-button">&times</div>

				<div style="clear:both;"></div>
					</div>
	</div>
</div>
                                	<div id='cnbc-alert-container-watch-live-international' class="news-alert watch-live-international hide"  style="display: none;" >
	<div class="content">
		<div class="news-alert-container">
							<div class="news-alert-title">
					<h2 class="headline">
						<a class="alert-banner" id="watch-live-international-link">
							<span class="alert-title"></span>
							<span class='alert-headline'></span>
						</a>
					</h2>
				</div>

					<div class="alert-close-button" id="watch-live-international-close-button">&times</div>

				<div style="clear:both;"></div>
					</div>
	</div>
</div>
                                    

                
                

                
                
                

                <div class="cnbc-body " itemscope itemtype="http://schema.org/NewsArticle">
                                                                                <!-- MPS iframe:ad -->
                    
  <!-- MPS iframe:ad -->
  
<div class="dart_wrapper dart_ads_noniframe_topbanner  badge-ad" id="dart_wrapper_topbanner">
	<script>
	var mps=mps||{}; mps._queue=mps._queue||{}; mps._queue.gptloaded=mps._queue.gptloaded||[];
	mps._queue.gptloaded.push(function() {
	  (mps && mps.insertAd && mps.insertAd('#dart_wrapper_topbanner', 'topbanner'));	
	});
</script> 
</div>
  
  <!-- end of MPS iframe ad -->

                    
                    <!-- end of MPS iframe ad -->
                    
    
      
		<h2 class="cnbc-clearfix pagehead pageheadnav" id="page_header">
		 <div id="franchise-header-badge">
		
<div class="dart_wrapper dart_ads_noniframe_badgec  badge-ad" id="dart_wrapper_badgec">
	<script>
	var mps=mps||{}; mps._queue=mps._queue||{}; mps._queue.gptloaded=mps._queue.gptloaded||[];
	mps._queue.gptloaded.push(function() {
	  (mps && mps.insertAd && mps.insertAd('#dart_wrapper_badgec', 'badgec'));	
	});
</script> 
</div>
	 </div>
									<a class="header_title last breadcrumb" href="/world-economy/">World Economy</a>
		
					    			<div class="menu" id="pageHeadNav">
				<ul>
																		<li class="first">
								<a href="/economy/">Economy</a>
							</li>
																								<li class=" selected">
								<a href="/world-economy/">World Economy</a>
							</li>
																								<li class="">
								<a href="/us-economy/">US Economy</a>
							</li>
																								<li class="">
								<a href="/federal-reserve/">The Fed</a>
							</li>
																								<li class="">
								<a href="/central-banks/">Central Banks</a>
							</li>
																								<li class="">
								<a href="/jobs/">Jobs</a>
							</li>
																								<li class=" last">
								<a href="/rapid-update/">GDP outlook</a>
							</li>
																																								
				</ul>
			</div>
			</h2>

  
    <div class="story-top"><div  class="story-header-left twoCol"><h1 class="title" itemprop="name" >US shale, trade and sanctions worry Russian Finance minister as economy gets back on track</h1>
	<div class="source" itemprop="author" itemscope itemtype="http://schema.org/Person">
																																
					    			    		
	    									<a itemprop="url" rel="author" href="/geoff-cutmore/">Geoff Cutmore</a>																
					
																												
					    			    		
	    									 | <a itemprop="url" rel="author" href="/alexandra-gibbs/">Alexandra Gibbs</a>																
					
							 
			</div>
<time class="datestamp"  itemprop="datePublished" datetime="2017-05-31T01:00:10-0400">1 Hour Ago</time><span class="sourcelogo" id="sourcelogo-cnbccom" itemprop="sourceOrganization">CNBC.com</span></div><div class="story-header-right">
	<div>
					<div class='share-count-container hide'>
				<div class='share-total'></div>
				<div class='share-text'>SHARES</div>
			</div>
			

		<div id="social_bar_top" class="gigyasharebar"></div>
		
			
	</div>
</div></div>
  
    
    <section class="cols2">
	    <div class="unit col1">
        
              

  
  
<article>
	<div class="story">
        		<div id="article_body" class="content">            

                                             

	




																
																	
			
						<div class="group-container ">
						
																																		

																																																							
			
			

			
																		

									
																							
																						
						
						
												
													
								<div class="inline-player">
									
<div class="pro-video-chapters fall" trkId="3000623008">
			<div class="handler" style="display:none;">
			<span>
				<span class="tag">show chapters</span><i class="fa fa-chevron-down" aria-hidden="true"></i>
			</span>
		</div>
		<ul style="margin-bottom:-298px;display:none">
			</ul>
</div>

									<!-- new asset.tpl begin --><div id='player_0_104500309_0' class="asset  cnbcvideo imgasset desc_size600_400 featuredPromo" data-autoPlay="1">        <span itemscope itemtype="http://schema.org/ImageObject" class="video-icon">
                    <a href='http://video.cnbc.com/gallery/?video=3000623008' data-VideoID='3000623008' data-VideoType='' class=''  >
                                                <img src="http://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2017/05/30/104500326-3ED2-REQ-SiluanovForeignInvestors-053017.600x400.jpg?v=1496199335" alt="" title="Interested in joint investments with all Western colleagues: Russia finance minister" width='600' height='400' />
                    
                </a>
        <meta itemprop="image" content="http://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2017/05/30/104500326-3ED2-REQ-SiluanovForeignInvestors-053017.jpg?v=1496199335" /><meta itemprop="width" content="width='600'" /><meta itemprop="height" content="height='400'" /><meta itemprop="datePublished" content="2017-05-30T22:55:35-0400" /><meta itemprop="dateCreated" content="2017-05-30T22:55:33-0400" /><meta itemprop="dateModified" content="2017-05-30T22:55:51-0400" /><meta itemprop="uploadDate" content="2017-05-30T22:55:33-0400" /><meta itemprop="expires" content="2099-12-31" /> <!-- TODO: defaulting to 2099 until we get the expiry date from toolbelt --><meta itemprop="encodingFormat" content="jpg" /><meta itemprop="author" content="" /><meta itemprop="publisher" content="CNBC" />
        </span> 
    
        

			<a href='http://video.cnbc.com/gallery/?video=3000623008' data-VideoID='3000623008' data-VideoType=''  class=' headline-overlay'    data-nodeID='104500299' >
    				<i class="fa fa-video"></i>
				

	<div class="headline"  >
				    	                 
            Interested in joint investments with all Western colleagues: Russia finance minister<span class=" cnbc-font-icon icon-cnbc-video">&nbsp;</span>&nbsp;&nbsp;
			                        <time>4 Hours Ago |  03:16</time>	</div>
				
					

					</a>	



</div><!-- new asset.tpl end -->
								</div>
													
									
			
			
										<div class="group" itemprop="articleBody">
																		<p>As Russia's economy show signs of improving, its Finance Ministry remains positive on the outlook yet doesn't expect to let its guard down just yet.<br /> <br /> "We see that the Russian economy has started to develop at a higher rate. It has come out of recession this year and we anticipate annual growth of around 2 percent," Anton Siluanov, finance minister for Russia, told CNBC Tuesday via a translator.<br /> <br /> This picture however wasn't as buoyant back in 2015, when Russia was struggling to get itself out of a recession and was trying to remain steady despite a sharp decline in the oil price. Fast forward and Russia's economy grew 0.5 percent in the first quarter year-on-year, Reuters reported this month, citing data from the Federal Statistics Service.<br /> <br /> In recent weeks however, the nation has been caught up in political noise coming out of Washington, in regards to its relationship with the current U.S. administration. Despite any negative headlines coming out from U.S.-Russia relations, the ministry remains "interested in joint investments and partnership(s) with all our Western colleagues and partners, including with American business."<br /> <br /> "We welcome any investors in Russia and we are sure that these investments in Russia, these investments from business in Russia, will let them attain good yields, strong, reliable yields. So we are interested in the development of our relations with business in any country, including of course with American business."</p>
															
																			    														<p>While Russia's economy and government finances could be heading in the right direction, Siluanov admitted that the ministry couldn't "always feel relaxed", even with budget revenues improving.<br /> <br /> "Our key task now is to prepare a new budget plan for the next three years. It will be no less important or difficult as we have to further reduce the dependence of the budget on the price of oil," said the minister.<br /> <br /> While Siluanov admitted that some results had already been achieved, including balancing the budget from the expectation of oil prices being at $100 per barrel to $60, the ministry would have to continue this trend to ensure that their "commitments were sustainable", and not let external factors, oil or sanctions deviate from this.<br /> <br /> "It's no easy one and so we have to be under pressure for a few years to come to get the budget into a balanced position and not dependent on external factors."</p>
															
																			    																</div>
					</div>
																	
																	
			
						<div class="group-container ">
												<h4 class="subtitle">Russia&#039;s future when it comes to sanctions, trade</h4>
										
			
			
			

			
						
			
										<div class="group" itemprop="articleBody">
																		<p>Sanctions continue to dwell on the country's economic and political future, after the European Union and the U.S. imposed sanctions on the nation, when it annexed Crimea from Ukraine back in 2014, and then allegedly backed separatist rebels in eastern Ukraine.<br /> <br /> At last week's G-7 meeting, members stated in a communiqué that sanctions could be rolled back if Russia meets its commitments in the Minsk Agreements and that the G-7 were willing to work with Russia on regional issues.</p>
															
																						<div id="inline_movable_ad"></div>
												    																</div>
					</div>
																	
																	
			
						<div class="group-container ">
						
																																		

																																										
			
			

			
																		

									
																							
																				
						
												
													
								<div class="inline-player">
									
<div class="pro-video-chapters fall" trkId="3000623007">
			<div class="handler" style="display:none;">
			<span>
				<span class="tag">show chapters</span><i class="fa fa-chevron-down" aria-hidden="true"></i>
			</span>
		</div>
		<ul style="margin-bottom:-298px;display:none">
			</ul>
</div>

									<!-- new asset.tpl begin --><div id='player_2_104500309_2' class="asset  cnbcvideo imgasset desc_size600_400 featuredPromo">        <span itemscope itemtype="http://schema.org/ImageObject" class="video-icon">
                    <a href='http://video.cnbc.com/gallery/?video=3000623007' data-VideoID='3000623007' data-VideoType='' class=''  >
                                                <img src="http://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2017/05/30/104500325-3ED2-REQ-SiluanovRussian-053017.600x400.jpg?v=1496199299" alt="" title="Exports growth has stayed at same level for Russia recently, says finance minister" width='600' height='400' />
                    
                </a>
        <meta itemprop="image" content="http://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2017/05/30/104500325-3ED2-REQ-SiluanovRussian-053017.jpg?v=1496199299" /><meta itemprop="width" content="width='600'" /><meta itemprop="height" content="height='400'" /><meta itemprop="datePublished" content="2017-05-30T22:54:59-0400" /><meta itemprop="dateCreated" content="2017-05-30T22:54:57-0400" /><meta itemprop="dateModified" content="2017-05-30T22:55:15-0400" /><meta itemprop="uploadDate" content="2017-05-30T22:54:57-0400" /><meta itemprop="expires" content="2099-12-31" /> <!-- TODO: defaulting to 2099 until we get the expiry date from toolbelt --><meta itemprop="encodingFormat" content="jpg" /><meta itemprop="author" content="" /><meta itemprop="publisher" content="CNBC" />
        </span> 
    
        

			<a href='http://video.cnbc.com/gallery/?video=3000623007' data-VideoID='3000623007' data-VideoType=''  class=' headline-overlay'    data-nodeID='104500300' >
    				<i class="fa fa-video"></i>
				

	<div class="headline"  >
				    	                 
            Exports growth has stayed at same level for Russia recently, says finance minister<span class=" cnbc-font-icon icon-cnbc-video">&nbsp;</span>&nbsp;&nbsp;
			                        <time>4 Hours Ago |  03:05</time>	</div>
				
					

					</a>	



</div><!-- new asset.tpl end -->
								</div>
													
									
			
			
										<div class="group" itemprop="articleBody">
																		<p>Whether sanctions will be rolled back anytime soon, the finance ministry continues to factor in that the current regime will be maintained, when looking at their forecasts. Nevertheless, Siluanov said it was in their interest that "any limitation on the flow of capital or trade be lifted."<br /> <br /> "This would give the opportunity for higher rates of investment, higher rates in the economy and correspondingly in the replenishment of the budget."<br /> <br /> Sticking with trade, in recent months Russia has seen a growth in its imports, yet when it came to exports, growth had maintained its current level, Siluanov revealed.<br /> <br /> "Linked with this, we see a certain increase in the outflow of capital in the balance of payments. But this is due to the fact that our export companies have accumulated foreign currency earnings and are holding them in their accounts, so that is also one of the factors in the outlow of capital," he said adding that their balance of payments remained "stable" and didn't see any major risks when it came to changes in currency exchange rates.</p>
															
																			    																</div>
					</div>
																	
																	
			
						<div class="group-container ">
												<h4 class="subtitle">The predictability of oil prices</h4>
										
			
			
			

			
						
			
										<div class="group" itemprop="articleBody">
																		<p>Oil prices may not be back to the level they once were in 2013, however prices have shown a recovery as of late, as OPEC and non-OPEC members look to find ways of fixing the glut in the market.<br /> <br /><a href="/2017/05/25/russia-opec-not-ruling-out-a-deeper-cut-to-oil-production.html" target="_self">Following last week's decision by oil producers to extend output cuts</a> by nine months to March 2018, Siluanov told CNBC that OPEC's decisions would give opportunity for prices to stay at present levels, but that both producers and the ministry had to be on alert for any market changes.</p>
															
																			    																</div>
					</div>
																	
																	
			
						<div class="group-container last">
						
																																		

																																										
			
			

			
																		

									
																							
																				
						
												
													
								<div class="inline-player">
									
<div class="pro-video-chapters fall" trkId="3000623009">
			<div class="handler" style="display:none;">
			<span>
				<span class="tag">show chapters</span><i class="fa fa-chevron-down" aria-hidden="true"></i>
			</span>
		</div>
		<ul style="margin-bottom:-298px;display:none">
			</ul>
</div>

									<!-- new asset.tpl begin --><div id='player_4_104500309_4' class="asset  cnbcvideo imgasset desc_size600_400 featuredPromo">        <span itemscope itemtype="http://schema.org/ImageObject" class="video-icon">
                    <a href='http://video.cnbc.com/gallery/?video=3000623009' data-VideoID='3000623009' data-VideoType='' class=''  >
                                                <img src="http://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2017/05/30/104500327-3ED2-REQ-SiluanovOpec-053017.600x400.jpg?v=1496199374" alt="" title="OPEC decision gives opportunity for oil prices to stay at present levels: Russia finance minister" width='600' height='400' />
                    
                </a>
        <meta itemprop="image" content="http://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2017/05/30/104500327-3ED2-REQ-SiluanovOpec-053017.jpg?v=1496199374" /><meta itemprop="width" content="width='600'" /><meta itemprop="height" content="height='400'" /><meta itemprop="datePublished" content="2017-05-30T22:56:14-0400" /><meta itemprop="dateCreated" content="2017-05-30T22:56:12-0400" /><meta itemprop="dateModified" content="2017-05-30T22:56:30-0400" /><meta itemprop="uploadDate" content="2017-05-30T22:56:12-0400" /><meta itemprop="expires" content="2099-12-31" /> <!-- TODO: defaulting to 2099 until we get the expiry date from toolbelt --><meta itemprop="encodingFormat" content="jpg" /><meta itemprop="author" content="" /><meta itemprop="publisher" content="CNBC" />
        </span> 
    
        

			<a href='http://video.cnbc.com/gallery/?video=3000623009' data-VideoID='3000623009' data-VideoType=''  class=' headline-overlay'    data-nodeID='104500301' >
    				<i class="fa fa-video"></i>
				

	<div class="headline"  >
				    	                 
            OPEC decision gives opportunity for oil prices to stay at present levels: Russia finance minister<span class=" cnbc-font-icon icon-cnbc-video">&nbsp;</span>&nbsp;&nbsp;
			                        <time>4 Hours Ago |  01:19</time>	</div>
				
					

					</a>	



</div><!-- new asset.tpl end -->
								</div>
													
									
			
			
										<div class="group" itemprop="articleBody">
																		<p>"On the one hand, this should keep prices at the levels they are at present, and on the other it gives a signal to those companies which are extracting shale oil, particularly in the USA, by increasing levels of drilling, by increasing the levels of extraction, and in the final reckoning by the growth of offers on the oil market," said Siluanov.<br /> <br /> "At the same it is necessary to be very attentive, it is necessary to be ready for the fact that the possible surplus offers of oil will put pressure to lower the price."<br /> <br /> "Our task as the Ministry of Finance is to be prepared for any such changes, to create extra reserves as we have talked about, and hedge our budget from any fluctuations on external commodities markets."<br /> <br /> "In our view, the most important thing is for the prices to be predictable. And this has a corresponding effect on how predictably economic agents and governments behave when budget policy is being drawn up."<br /> <br /> <em>Reuters contributed to this report.</em></p>
															
																			    														<p><em>--Tune in to CNBC Europe on Thursday at 6 a.m. BST, when CNBC will be sitting down exclusively with the governor of the Russian central bank, Elvira Nabiullina.</em></p>
															
																			    														<p>Follow CNBC International on <a class="inline_asset" href="https://twitter.com/cnbci" target="_blank">Twitter</a> and <a class="inline_asset" href="https://www.facebook.com/cnbcinternational" target="_blank">Facebook</a>.</p>
															
																			    																</div>
					</div>
	
            		</div>

         
        
        
		        

        <div id="taboola_article_you_may_like">
        





<script>
	var mps=mps||{};
  (mps && mps.getComponent && document.write(mps.getComponent('taboola-article-you-may-like')));
</script>
        </div>
    </div>
</article>




        <div class="social-reporter"><div class="reporter"><a href="/geoff-cutmore/"><img src="http://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2011/08/23/16267837-Geoff_Cutmore.60x60.jpg?v=1458557898" alt="Geoff Cutmore" title="Geoff Cutmore" width="60" height="60"/></a><div class="reporter-info"><span class="name"><a href="/geoff-cutmore/">Geoff Cutmore</a></span><span class="title">Anchor, CNBC</span></div><div class="article-social-small"><a href="http://twitter.com/geoffcutmore"><span class="social-twitter"></span></a></div></div><div class="reporter"><a href="/alexandra-gibbs/"><img src="http://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2016/12/06/104148611-IMG_0261_-_Copy.60x60.JPG?v=1481008528" alt="" title="" width="60" height="60"/></a><div class="reporter-info"><span class="name"><a href="/alexandra-gibbs/">Alexandra Gibbs</a></span><span class="title">Digital News Writer / Assistant | CNBC</span></div><div class="article-social-small"><a href="http://twitter.com/alexgibbsy"><span class="social-twitter"></span></a></div></div></div>
  
   

  
          <div><div id="social-tools-panel"></div></div>
      

  
              

  
          <div id="mps_article_insert_footer">
        





<script>
	var mps=mps||{};
  (mps && mps.getComponent && document.write(mps.getComponent('article-insert-footer')));
</script>
      </div>
      

  
  
    		<div class="adcom_wrapper" id="ad-com-content-one">
		 





<script>
	var mps=mps||{};
  (mps && mps.getComponent && document.write(mps.getComponent('ad.com-content-one')));
</script>
	</div>

  

  


  
          
		


	


      


      
  
		


	


  
  

  
				
					

  
  
  
  
</div>
	    <div class="unit col2">
			

    			

	


	
	<div class="sbc_wrapper" id="sbc-rightrail">
    





<script>
	var mps=mps||{};
  (mps && mps.getComponent && document.write(mps.getComponent('sbc-rightrail')));
</script>
</div>
			
<div class="dart_wrapper dart_ads_noniframe_boxad1  badge-ad" id="dart_wrapper_boxad1">
	<script>
	var mps=mps||{}; mps._queue=mps._queue||{}; mps._queue.gptloaded=mps._queue.gptloaded||[];
	mps._queue.gptloaded.push(function() {
	  (mps && mps.insertAd && mps.insertAd('#dart_wrapper_boxad1', 'boxad1'));	
	});
</script> 
</div>
		
<div class="dart_wrapper dart_ads_noniframe_topflex  badge-ad" id="dart_wrapper_topflex">
	<script>
	var mps=mps||{}; mps._queue=mps._queue||{}; mps._queue.gptloaded=mps._queue.gptloaded||[];
	mps._queue.gptloaded.push(function() {
	  (mps && mps.insertAd && mps.insertAd('#dart_wrapper_topflex', 'topflex'));	
	});
</script> 
</div>
				<div class="adcom_wrapper" id="ad-com-rightrail-top">
		 





<script>
	var mps=mps||{};
  (mps && mps.getComponent && document.write(mps.getComponent('ad.com-rightrail-top')));
</script>
	</div>

	
			<div id="prtnr_mod_stories"></div>
		<div id="prtnr_mod_money"></div>
		<div id="prtnr_mod_upsell"></div>
	
			<div id="article-insert-sidebar">
		





<script>
	var mps=mps||{};
  (mps && mps.getComponent && document.write(mps.getComponent('article-insert-sidebar')));
</script>
		</div>
	

 

 


	

 	

 

 

 

 


	<!-- empty container to move promo medium here for xfinity experience page -->
	<div id="promo_medium_section_bottom"></div>


 


								
            
        	    	    	    	    		    		
    		
    			
                    			                <div class="widget">
					<div id="chartbeatWidget_102535788" class="chartbeat_data_module"></div>
	


	</div>
                    
    
			


			<div class="adcom_wrapper" id="ad-com-rightrail-bottom">
		 





<script>
	var mps=mps||{};
  (mps && mps.getComponent && document.write(mps.getComponent('ad.com-rightrail-bottom')));
</script>
	</div>

			<div id="movable_box_ad_target"></div>
	
	</div>
    </section>
    
  

                                        
                    
                                                                                            <div class="loaderOverlayMobile" style="position:absolute !important;left:-3000px;top:-3000px;"><p><img src=http://sc.cnbcfm.com/applications/cnbc.com/staticcontent/img/loader-2.gif></img></p></div>
                        <div class="player-lazy-loaded-mobile">
                          

<div class="tpContainer">
	<div class="tpLayout">
		<div class="tpPlayer" id="player"
			tp:allowFullScreen="true"
			tp:skinUrl="//sc.cnbcfm.com/applications/cnbc.com/staticcontent/ThePlatform/pdk/skins/cnbc/cnbc.json"
			tp:showNav="false"
			tp:allowRss="true"
			tp:ccflag ="0"
			tp:ccdefaults = '{"textAlign" : "left","fontSize" : 2}'
							tp:layoutUrl="//sc.cnbcfm.com/applications/cnbc.com/staticcontent/ThePlatform/data/cnbc_layout_universal.xml"
						tp:allowLink="true"
			tp:showFullTime="true"
			tp:controlBackgroundColor="0x131313"
			tp:backgroundColor="0x131313"
			tp:controlFrameColor="0x545759"
			tp:frameColor="0x545759"
			tp:textBackgroundColor="0x000000"
			tp:controlHighlightColor="0xbbbbbb"
			tp:controlHoverColor="0xFFFFFF"
			tp:loadProgressColor="0x5D9070"
			tp:controlSelectedColor="0x808080"
			tp:playProgressColor="0x00CCFF"
			tp:scrubberFrameColor="0x00CCFF"
			tp:controlColor="0x808080"
			tp:textColor="0xCCCCCC"
			tp:scrubberColor="0xBEBEBE"
			tp:scrubTrackColor="0xBEBEBE"
			tp:pageBackgroundColor="0x131313"
			tp:controlDisabledColor="0x808080"
			tp:showBitrate="true"
			tp:showCopyright="true"
			tp:carouselAutoPlay="false"
			tp:showSubtitles="true"
			tp:cnbcPlayerType="article"
			tp:showCarousel="false"
			tp:endCard="none"
												tp:plugin15="type=tracking|URL=http://static.chartbeat.com/js/chartbeat_video.js|priority=1"
									tp:plugin14="type=tracking|URL=http://static.chartbeat.com/swf/ChartbeatPDK.swf|acctId=48509|appId=video@cnbc.com|priority=1"
						tp:plugin13="type=control|URL=http://sc.cnbcfm.com/applications/cnbc.com/staticcontent/ThePlatform/pdk/swf/CNBCAdBannerPlugIn.swf"
															tp:showMetadata="true"
			tp:plugin1="type=tracking|url=http://secure-us.imrworldwide.com/novms/tp/3/ggtp390.swf|clientid=us-800148|vcid=c14"
						tp:plugin2="type=tracking|url=http://sb.scorecardresearch.com/c2/plugins/streamsense_plugin_theplatform.swf|c2=1000004|priority=1|persistentlabels=c4%3DCNBC.com VOD"
			tp:plugin3="type=tracking|url=http://sb.scorecardresearch.com/c2/plugins/streamsense_plugin_theplatform.js|c2=1000004|priority=1|persistentlabels=c4%3DCNBC.com+VOD"
						tp:plugin4="type=adcomponent|url=http://theplatform.cnbc.com/5.7.6/pdk/swf/freewheel.swf|playerProfileHTML5=169843%3Anbcu_live_jsam_moat|siteSectionId=cnbc_inline_vod|pemURLsSeparator=%2C|isLive=false|customVideoAssetIdField=externalAdvertiserId|networkId=169843|exitFullscreenOnPause=false|priority=1|playerProfileFlash=169843%3Anbcu_live_jsam_moat|adManagerUrl=http%3A%2F%2Fadm.fwmrm.net%2Fp%2Fnbcu_live%2FAdManager.%7Bext%7D|serverUrl=http%3A%2F%2F29773.v.fwmrm.net%2Fad%2Fp%2F1|playerProfile=nbcu_live_jsam_moat"
			tp:plugin5="type=adcomponent|url=http://theplatform.cnbc.com/5.7.6/pdk/js/plugins/freewheel.js|playerProfileHTML5=169843%3Anbcu_live_jsam_moat|siteSectionId=cnbc_inline_vod|pemURLsSeparator=%2C|customVideoAssetIdField=externalAdvertiserId|networkId=169843|exitFullscreenOnPause=false|priority=1|playerProfileFlash=169843%3Anbcu_live_nocount_as3|adManagerUrl=http%3A%2F%2Fadm.fwmrm.net%2Fp%2Fnbcu_live%2FAdManager.%7Bext%7D|serverUrl=http%3A%2F%2F29773.v.fwmrm.net|playerProfile=nbcu_live_nocount_as3"
						>
			<noscript class="tpError">To view this site, you need to have JavaScript enabled in your browser, and either the Flash Plugin or an HTML5-Video enabled browser. Download <a href="http://get.adobe.com/flashplayer/" target="_black">the latest Flash player</a> and try again.</noscript>
		</div>
	</div>
</div>
					 

                            <div class="docked-card metadata">
                               <div class="metadata-status">
                                   <p class="label">Playing</p>
                                   <h3 class="headline"></h3>
                                   <img id="social_tools_player_docked_share" class="share" src="//sc.cnbcfm.com/applications/cnbc.com/staticcontent/img/playerAssets/social-icon-share-2x.png" alt="">
                               </div>
                               <div class="dockable-share-card">
                                   <p class="label_share">Share this video...</p>
                                   <div id="dockable-social-tools"></div>
                                   <div id="dockable-cnbc-share-url" class="cnbc-input"></div>
                                   <div class="close-button"><span>&times;</span></div>
                               </div>
                                <div class="dockable-end-card">
                                    <p class="label">Watch Next...</p>
                                    <h3 class="headline"></h3>
                                </div>
                            </div>

                        </div>
                                                            </div>

                

                
                
                    

    
        						
        
                                    
        
        
        
                
        
                
        
        
		


                
                
                 
                
                    

                
                
					                                                                          <!-- BEGIN Footer -->
<footer class="cnbc-new-footer-res"><div class="sec-footer-wrapper" id="cnbc-footer-responsive" data-fragmentLazyLoad="true"><div class="sec-footer-container"><div class="sec-footer-links"><ul><li><div id="oba-link-container" style="display:inline;"></div></li></ul></div></div></div></footer>
<!-- END FOOTER -->
                
                
            </div>

            
                <div id="movable_box_ad_container" class="hide">
                    
<div class="dart_wrapper dart_ads_noniframe_movablebox  badge-ad" id="dart_wrapper_movablebox">
	<script>
	var mps=mps||{}; mps._queue=mps._queue||{}; mps._queue.gptloaded=mps._queue.gptloaded||[];
	mps._queue.gptloaded.push(function() {
	  (mps && mps.insertAd && mps.insertAd('#dart_wrapper_movablebox', 'movablebox'));	
	});
</script> 
</div>
                </div>
            

        <!-- END FRAME -->
        
<script id="twitter-wjs" type="text/javascript" async defer src="//platform.twitter.com/widgets.js"></script>
        <script type="text/javascript">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</script>

        
																																																																																																																																																				<script type="text/javascript">
	CNBC_Settings.tags = ["Consumer","Politics","Oil and Gas","Business","Energy","Economy"];
</script>



                    <script type="text/javascript" src="//theplatform.cnbc.com/5.7.6/pdk/tpPdk.js"></script>
                          <script type="text/javascript" src="https://surf.nbcuni.com/rdk/surf.js.php" data-rdk-url="/rdk/" data-config-key="cnbc"></script>
                
        <script type="text/javascript">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</script>
        
		  <script id="javascript-lazy-loader" data-loader-url="https://js.cnbcfm.com/minify/js" type="text/javascript" src="https://js.cnbcfm.com/minify/js?modules=core&vn=413"></script>
		

        <!--  Scripts from the skin -->
                    							    		    			    				    				
					    						    					      			       		    				
					    						    					      			       		    				
					    						    					      			       		    				
					    						    					      			       		    				
					    						    					      			       		    				
					    						    					      			       		    				
					    						    					      			       		       		    		    			    				    				
					    						    					      			       		       		    				
                <!-- End of Scripts from the skin -->

        <!-- Global insert_cmsfooter -->
        <!-- MPS Global Footer Insert BEGIN -->
<!-- Start BounceX Tag -->
        <script>
        (function(d) {
            var e = d.createElement('script');
            e.src = d.location.protocol + '//bounceexchange.com/tag/1021/i.js';
            e.async = true;
            d.getElementsByTagName("head")[0].appendChild(e);
        }(document));
        </script>
<!-- End BounceX Tag -->
<!-- MPS Global Footer Insert END -->
        <!-- MPS3 Application Component - Desktop Version Insert FOOTER BEGIN --> 
<script type="text/javascript"> 
	if (window.MPS && MPS.relocateContent) {
		MPS.relocateContent({originSelector: '#movable_box_ad_container', destinationSelector: '#movable_box_ad_target'}); 
	}

	//<!-- begin FRANCHISE ONLY Ad Refresh -->
	if (mps.pagevars.type == 'franchise' && mps.pagevars.hline != "US Homepage" && mps.pagevars.hline != "International Homepage")
	{
		if(mps._detect) mps._detect.activerefresh = 1; 
		if(mps.pagevars.cats.indexOf('markets') != -1)
			{
				mps.refreshAdsInterval(120, ['topbanner','topflex']);
				window.console && console.log('--[executed]--> MPS Set Ad Refresh (120s)');
			} else {
				mps.refreshAdsInterval(60, ['topbanner','topflex']);
				window.console && console.log('--[executed]--> MPS Set Ad Refresh (60s)');

			}
	}

	//<!-- end FRANCHISE ONLY Ad Refresh -->
 (function(){ 
if('mps' in window && mps.pagevars && CNBC_Settings.templateName == 'slideshow_one_page'){ 

setInterval(function() { 
          mps.refreshAds('topflex'); 
}, 60000); 
           } 

          })();

	//<!-- Slideshow Ad Refresh: BEGIN -->

	(function(){
		if('mps' in window && mps.pagevars && mps.pagevars.type == 'slideshow'){	
			var flag=true;
			document.addEventListener("slide-tranisition", function(e) { 
				var adflagBanner=false;
				var topBannerHT=$('[id*="Top_Banner"]').height();
				if(topBannerHT > 90){
					adflagBanner=true;
				}
				if(flag){
				 	if(adflagBanner){
						mps.refreshAds('topflex');		
					}else{
						mps.refreshAds();
						
					}
					flag=false;
				 	
				 	setTimeout(function(){				
					  flag=true;
					},1000);	
				}
			});
		}
	})();

	//<!-- Slideshow Ad Refresh: END -->

	//<!-- Global Web Index: BEGIN -->

	(function ()
	{
	      var js = document.createElement('script');
	      js.src = '//gwiqcdn.globalwebindex.net/gwiq/gwiq.js';
	      js.type = 'text/javascript';
	      js.async = 'true';
	      js.onload = js.onreadystatechange = function ()
	      {
	             var rs = this.readyState;
	             if (rs && rs != 'complete' && rs != 'loaded') return;
	             try
	             {
	                   mps.gwiqSect = mps.pagevars.hline.replace(/[^ws]|_/g, "").replace(/s+/g, "_")
	                   gwiq.asyncjs("cid=c0234&section=" + mps.gwiqSect);

	             } catch (e) { }
	      };
	      var s = document.getElementsByTagName('script')[0];
	      s.parentNode.insertBefore(js, s);
	})();
</script>
<!-- Global Web Index: END -->

<!-- MPS Application Component - Desktop Version Insert FOOTER END -->
        <!-- End Global insert_cmsfooter -->

        <!-- Wires Redirect Popup -->
        

        <!-- End Wires Redirect Popup -->

        <!-- MPS insert_bodyfooter -->
        




<script>
	var mps=mps||{};
	mps.writeFooter && mps.writeFooter();
</script>
        <!-- end of MPS insert_bodyfooter -->
        
        
    </body>
</html>
