
<!DOCTYPE HTML>
<html prefix="og: https://ogp.me/ns#" itemscope itemtype="https://schema.org/WebPage">
    <head>
        
        <title itemprop="name">Harvard and Yale among colleges allowing students to protest</title>
        
        <meta http-equiv="X-UA-Compatible" content="IE=edge" />
        
  <meta charset="utf-8"><meta property="AssetType" content="cnbcnewsstory" /><meta property="pageNodeId" content="105059650" /><!-- premium asset !--><meta itemprop="description" name="description" content="High school students advocating for gun law reforn risk disciplinary action. " />
    
<meta itemprop="keywords" name="keywords" content="Make It - Careers, Careers, Make It, Entrepreneurship, Entrepreneurs, business news">
<meta property="og:type"  content="article" /><meta property="og:url" content="https://www.cnbc.com/2018/03/12/harvard-and-yale-among-colleges-allowing-students-to-protest.html" /><meta property="og:site_name" content="CNBC" /><meta property="og:image" itemprop="image" content="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2018/03/12/105059821-John_Harvard_statue.1910x1000.jpg" /><meta property="og:title" content="Harvard, MIT and Yale among colleges that won&#039;t penalize applicants protesting gun violence" /><meta property="og:description" content="High school students advocating for gun law reforn risk disciplinary action. " /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@CNBC" /><meta name="twitter:url" content="https://www.cnbc.com/2018/03/12/harvard-and-yale-among-colleges-allowing-students-to-protest.html" /> <meta name="twitter:creator" content="@AbigailJHess" /> <meta name="twitter:title" content="Harvard, MIT and Yale among colleges that won&#039;t penalize applicants protesting gun violence" /><meta name="twitter:description" content="High school students advocating for gun law reforn risk disciplinary action. " /> <meta name="twitter:image" content="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2018/03/12/105059821-John_Harvard_statue.1910x1000.jpg" /><link rel="amphtml" href="//www.cnbc.com/amp/2018/03/12/harvard-and-yale-among-colleges-allowing-students-to-protest.html"><meta property="article:publisher" content="https://www.facebook.com/cnbc" /><meta property="article:published_time" content="2018-03-12T16:05:08-0400" /><meta property="article:modified_time" content="2018-03-12T16:05:58-0400" /><meta property="article:author" content="https://www.facebook.com/CNBC" /><meta name="author" content="Abigail Hess" /><link href="https://plus.google.com/+CNBC" rel="author" /><meta property="article:section" content="Make It - Careers" /><meta property="article:tag" content="Careers" /><meta property="article:tag" content="Make It" /><meta property="article:tag" content="Entrepreneurship" /><meta property="article:tag" content="Make It - Careers" /><meta property="article:tag" content="Entrepreneurs" /><meta name="news_keywords" content="Harvard, Yale, MIT, gun reform, control, Parkland, Marjory Stoneman" /><meta http-equiv="pics-label" content="(pics-1.1 &quot;http://www.icra.org/ratingsv02.html&quot; l gen true for &quot;http://www.msnbc.msn.com&quot; r (nz 1vz 1lz 1oz 1cz 1) &quot;http://www.rsac.org/ratingsv01.html&quot; l gen true for &quot;http://www.msnbc.msn.com&quot; r (l 0n 0s 0v 0))" /><meta name="GOOGLEBOT" content="unavailable_after: 31 Dec 9999 23:59:59 GMT" /><!-- structured data !--><meta itemprop="dateCreated" content="2018-03-12T16:05:09-0400" /><meta itemprop="dateModified" content="2018-03-12T16:05:58-0400" /><meta itemprop="lastReviewed" content="2018-03-12T16:05:58-0400" /><meta itemprop="sourceOrganization" content="CNBC" /><meta itemprop="inLanguage" content="en-US" /><meta itemprop="specialty" content="Harvard, Yale, MIT, gun reform, control, Parkland, Marjory Stoneman" /><meta itemprop="primaryImageOfPage" content="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2018/03/12/105059821-John_Harvard_statue.1910x1000.jpg" /><meta itemprop="isFamilyFriendly" content="true" /><meta itemprop="contentRating" content="NR" /><meta name="tp:PreferredRuntimes" content="universal" /><meta name="tp:PreferredFormats" content="M3U,MPEG4" /><meta name="tp:initialize" content="false" /><meta name="apple-itunes-app" content="app-id=398018310" app-argument="//www.cnbc.com/id/105059650"><meta property="al:ios:app_name" content="CNBC Business News and Finance"><meta property="al:ios:app_store_id" content="398018310"><script type="application/ld+json">{"@context": "https://schema.org","@type": "NewsArticle","description": "High school students advocating for gun law reforn risk disciplinary action. ","mainEntityOfPage": "https://www.cnbc.com/2018/03/12/harvard-and-yale-among-colleges-allowing-students-to-protest.html","headline": "Harvard, MIT and Yale among colleges that won&#039;t penalize applicants protesting gun violence","dateCreated": "2018-03-12T16:05:09-0400","datePublished": "2018-03-12T16:05:09-0400","dateModified": "2018-03-12T16:05:58-0400","author": {"@type": "Person","name": "Abigail Hess"},"creator": ["Abigail Hess"],"publisher": {"@type": "Organization","name": "CNBC","logo": {"@type": "ImageObject","url": "https://sc.cnbcfm.com/applications/cnbc.com/staticcontent/img/cnbc-logo-amp.png","width": 360,"height": 60}},"image":{"@type": "ImageObject","url": "https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2018/03/12/105059821-John_Harvard_statue.720x405.jpg","width": 720,"height": 405},"thumbnailUrl": "https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2018/03/12/105059821-John_Harvard_statue.720x405.jpg","articleSection": "Make It","url": "https://www.cnbc.com/2018/03/12/harvard-and-yale-among-colleges-allowing-students-to-protest.html","keywords": ["Articles","Make It","Make It - Careers","Entrepreneurs","source:tagname:CNBC US Source"]}</script><meta name='parsely-metadata' content='{"nodeid": "105059650","originalImage": "https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2018/03/12/105059821-John_Harvard_statue.jpg"}'>
					
			<meta itemprop="speakable" itemscope itemtype="http://schema.org/SpeakableSpecification" itemref="speakablemeta1 speakablemeta2 speakablemeta3">
		<meta id="speakablemeta1" itemprop="xpath" content="/html/head/title">
		<meta id="speakablemeta2" itemprop="xpath" content="/html/head/meta[@name='description']/@content">
	

         <!-- Including styles as the first thing on the page-->
        
              <link href="//www.cnbc.com/staticcontent/global.2.css?vn=525" rel="stylesheet">


	<script id="javascript-lazy-loader" data-loader-url="https://js.cnbcfm.com/minify/js" type="text/javascript" src="https://js.cnbcfm.com/minify/js?modules=partner_experience&vn=525"></script>




<!--[if lt IE 9]>
	<script type="text/javascript" src="//www.cnbc.com/staticcontent/html5support.js?vn=525"></script>
<![endif]-->
        
        
       <!-- Styles from Skin -->
                    							    		    			    				    				
					    						    						    							    							    							    							      				      			       		    				
					    						    						    							    								    							    							    							    							      				      			       		    				
					    						    						    							    								    							    							    							    							      				      			       		    				
					    						    						    							    								    							    							    							    							      				      			       		    				
					    						    						    							    								    							    							    							    							      				      			       		    				
					    						    						    							    								    							    							    							    							      				      			       		    				
					    						    						    							    								    							    							    							    							      				      			       		    				
					    						    						    							    								    							    							    							    							      				      			       		    				
					    						    						    							    								    							    							    							    							      				      			       		       		    		    			    				    				
					    						    						    							    								    							    							    							    							      				      			       		       		    		    			    				    				
					    						    						    							    								    							    							    							    							      				      			       		    				
					    						    					      			       		    				
					    						    						    							    								    							    							    							    							      				      			       		    				
					    						    					      			       		       		    									<link href="//www.cnbc.com/skinjoin?skins=2018%2F03%2F08%2Fmobile-ad-height-fix.css?vn=1520534375|2017%2F03%2F23%2Fcnbc-global.28_20_42_6.css?vn=1518129302|2016%2F04%2F05%2Fright-rail-source-hide_0.css?vn=1460493679|2016%2F05%2F11%2Fhide-feedback.css?vn=1463760405|2016%2F08%2F22%2Fcnbc_nav_skin_8.css?vn=1495142212|2016%2F12%2F30%2Fportfolios-nav-hide.css?vn=1483140728|2017%2F01%2F05%2Ftp_cursor_fix.css?vn=1483638002|2017%2F03%2F07%2Flisticle_fix.css?vn=1489599224|2017%2F07%2F13%2Fcreator-override-fix.css?vn=1499985483|2013%2F07%2F30%2Ftable-fix.1.css?vn=1460487064|2017%2F03%2F23%2Fmake-it.26.css?vn=1505854899|2017%2F08%2F15%2Fqueryly_1.css?vn=1504633911&preview=" rel="stylesheet">
			
                <!-- End of Styles from skin -->
                
        <script type="text/javascript">
            var postLoadFunctions = {};
            var foresee_enabled = 1
            var dynamic_yield_enabled = 1
                    </script>
        
        
                <link itemprop="url" rel="canonical" href="https://www.cnbc.com/2018/03/12/harvard-and-yale-among-colleges-allowing-students-to-protest.html" />
        
        
                <!-- comScore Identifier: comscorekw=Make_It -->
<script type="text/javascript">
	CNBC_Comscore = 'Make_It';
</script>
        <!-- MPS insert_head -->
         	
	<script>
		var mpscall = {
						'node_brand' : '1'  ,  

					'site' : 'cnbc.com-relaunch'  ,  

					'content_id' : '105059650'  ,  

					'path' : '/id/105059650'  ,  

					'is_content' : '1'  ,  

					'is_sponsored' : '0'  ,  

					'adunits' : 'Top Banner|Badge A|Badge B|Badge C|Badge D|Flex Ad First|Box Ad 1|Non Iframe Custom|Inline Custom|Movable Box Ad|Responsive Rectangle'  ,  

					'keywords' : '~'  ,  

					'cat' : 'Make It|Make It - Careers'  ,  

					'cag[project_management_team]' : 'CNBC US Team'  ,  

					'cag[attribution_author]' : 'Abigail Hess'  ,  

					'cag[configuration_franchise]' : 'Make It - Careers'  ,  

					'cag[attribution_source]' : 'CNBC US Source'  ,  

					'cag[related_primary]' : 'Careers|Make It|Entrepreneurship|Make It - Careers|Entrepreneurs'  ,  

					'cag[type_cnbcteam]' : 'CNBC US Team'  ,  

					'cag[type_creator]' : 'Abigail Hess'  ,  

					'cag[type_franchise]' : 'Make It - Careers|Make It - Careers|Make It|Entrepreneurs|Make It'  ,  

					'cag[type_source]' : 'CNBC US Source'  ,  

					'cag[type_tag]' : 'Careers|Entrepreneurship'  ,  

					'cag[brand]' : 'makeit'  ,  

					'cag[template]' : 'story_ng_2column'  ,  

					'cag[device]' : 'web'  ,  

					'hline' : 'Make It - Careers'  ,  

					'type' : 'cnbcnewsstory'  ,  

					'template' : 'story_ng_2column'  ,  

					'title' : 'Harvard, MIT and Yale among colleges that won&amp;#039;t penalize applicants protesting gun violence'  ,  

					'pubdate' : '1520885109'  ,  

					'stitle' : 'colleges gun violence HESS 031218 nyc'  ,  

					'byline' : 'Abigail Hess'  ,  

					'subtype' : 'section'  ,  

					'id' : '105059650'  ,  

					'nid' : '105059650'  

		
		}, mpsopts = {
		  
		"host" : 'mps.cnbc.com',
		"updatecorrelator" : true

		};

		var mps = mps || {};
		mps._ext = mps._ext || {};
		mps._adsheld = [];
		mps._queue = mps._queue || {};
		mps._queue.mpsloaded = mps._queue.mpsloaded || [];
		mps._queue.mpsinit = mps._queue.mpsinit || [];
		mps._queue.gptloaded = mps._queue.gptloaded || [];
		mps._queue.adload = mps._queue.adload || [];
		mps._queue.adclone = mps._queue.adclone || [];
		mps._queue.adview = mps._queue.adview || [];
		mps._queue.refreshads = mps._queue.refreshads || [];
		mps.__timer = Date.now ? Date.now() : (function() { return +new Date })();
		mps.__intcode = "v2";
		if (typeof mps.getAd != "function") mps.getAd = function(adunit) {
		    if (typeof adunit != "string") return false;
		    var slotid = "mps-getad-" + adunit.replace(/\W/g, "");
		    if (!mps._ext || !mps._ext.loaded) {
		        mps._queue.gptloaded.push(function() {
		            typeof mps._gptfirst == "function" && mps._gptfirst(adunit, slotid);
		            mps.insertAd("#" + slotid, adunit)
		        });
		        mps._adsheld.push(adunit)
		    }
		    return '<div id="' + slotid + '" class="mps-wrapper" data-mps-fill-slot="' + adunit + '"></div>'
		};
		(function() {
		    head = document.head || document.getElementsByTagName("head")[0], mpsload = document.createElement("script");
		    mpsload.src = "//" + mpsopts.host + "/fetch/ext/load-" + mpscall.site + ".js?nowrite=2";
		    mpsload.id = "mps-load";
		    head.insertBefore(mpsload, head.firstChild)
		})();

	</script>
		
	




        <!-- end of MPS insert_head -->

        <!-- Global insert_head -->
        <!-- MPS Global Head Insert BEGIN -->
<meta name="referrer" content="unsafe-url">
<link rel='apple-touch-icon' href='//fm.cnbc.com/applications/cnbc.com/staticcontent/img/mobile/touch/cnbc-logo-sharing-57.jpg' /> <link rel='apple-touch-icon' sizes='72x72' href='//fm.cnbc.com/applications/cnbc.com/staticcontent/img/mobile/touch/cnbc-logo-sharing-72.jpg' /> <link rel='apple-touch-icon' sizes='114x114' href='//fm.cnbc.com/applications/cnbc.com/staticcontent/img/mobile/touch/cnbc-logo-sharing-114.jpg' />
<!-- MPS Global Head Insert END -->
        <!-- MPS ASYNC Application Component - Desktop Insert HEAD BEGIN -->
<script type="text/javascript">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</script>
<script type="text/javascript">
var admantx_url =
document.addEventListener("DOMContentLoaded", function(event) {
  mps._queue.mpsloaded.push(function(){
    mps._log('**** LOADED: cnbc-cms-header-insert');
    if (window.mps) {
        if (window.CNBC_Premium && CNBC_Premium.isPremium && document.cookie.indexOf('ispro=true') == -1 && (mps.pagevars.type!="franchise")) {
          mps.nlformtypes = mps.nlformtypes || [];
          mps.nlformtypes.push('paywall');
        }

        //<!-- Omniture s_code path -->
        mps.scodePath="//fm.cnbc.com/applications/cnbc.com/staticcontent/scripts/omniture/s_code.js?v=1.6.4.1";
        //<!-- end: Omniture s_code path -->

        //<!-- Google PII Fix BEGIN -->
        mps._queue.mpsinit.push(function() {
          (function(){
            mps._urlContainsEmail = function() {
              var _qs = window.location.href;
              if (!_qs) {
                return false;
              }
              var _regex = /([^=&/<>()[].,;:s@"]+(.[^=&/<>()[].,;:s@"]+)*)@(([[0-9]{1,3}.[0-9]{1,3}.[0-9]{1,3}.[0-9]{1,3}])|(([a-zA-Z-0-9]+.)+[a-zA-Z]{2,}))/;
              return _regex.test(_qs);
            };
            if (mps._urlContainsEmail()) {
              mps._debug('[MPS]: email address detected in url, bypass gpt.');
              if (mps.response && mps.response.dart && typeof(mps.response.dart.adunits) === 'object') {
                if (typeof(window._mpspixZ) != 'string') {
                  window._mpspixZ = (function(a){var b="abcdefghiklmnopqrstuvwxyz".split("");a||(a=Math.floor(Math.random()*b.length));for(var c="",d=0;d<a;d++)c+=b[Math.floor(Math.random()*b.length)];return c})(12)
                }
                for (var i in mps.response.dart.adunits) {
                  var pixelurl = ((document.location.protocol === 'https') ? 'https' : 'http') + '://pix.nbcuni.com/a-pii.gif?X=piiblock&S=' + mps.pagevars.instance + '&P=' + mps.pagevars.mpsid + '&A=' + i + '&U=' + encodeURIComponent(window.location.href) + '&_=' + window._mpspixZ;
                  mps.response.dart.adunits[i].data = '<img id="div-gpt-x-0" class="mps-slot" data-mps-slot="x" data-mps-loadset="0" style="width:0;height:0;margin:0;padding:0;border:0;display:none;" src="' + pixelurl + '"/>';
                }
              }
              mps.cloneAd = function() { return false; }
              return true;
            } else {
              return false;
            }
          })();
        });
        //<!-- Google PII Fix END -->
   }
 });
});
</script>

<!-- Piano Ad Block Detection: BEGIN -->
<script>
    var setAdblockerCookie = function(adblocker) {
        var d = new Date();
        d.setTime(d.getTime() + 60 * 60 * 24 * 30 * 1000);
        document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
    }
    var script = document.createElement("script");
    script.setAttribute("async", true);
    script.setAttribute("src", "//www.npttech.com/advertising.js");
    script.setAttribute("onerror", "setAdblockerCookie(true);");
    script.setAttribute("onload", "setAdblockerCookie(false);");
    document.getElementsByTagName("head")[0].appendChild(script);
</script>
<!-- Piano Ad Block Detection: END -->
<!-- ADmantX Head Insert Begin -->
<script>
    var admantx_url = ('https:'==document.location.protocol?'https:':'http:')+'//usasync01.admantx.com/admantx/service?request=' + escape('{"decorator":"template.nbc_template","key":"62263fff3cc1d07f85c7f8261a0c8f7dc096b35f59c82a713f20a9db8d562ff2","method":"descriptor","filter":"default","mode":"async","type":"URL","body":"' + escape(document.location.href) + '"}');

    function admantx_callback(data) {
        if (top.__nbcudigitaladops_inject && top.__nbcudigitaladops_inject.dtprm) {
            if (data && data.admants) {
                if (data.status == "OK") {
                    for (var x = 0; x < data.admants.length; x++) {
                        var kv = 'adg=' + data.admants[x] + ';';
                        top.__nbcudigitaladops_inject.dtprm(kv)
                    }
                } else {
                    top.__nbcudigitaladops_inject.dtprm("asg=othererror;")
                }
            }
        }
    }
    (function() {
        var sct = document.createElement('script');
        sct.src = admantx_url;
        sct.type = 'text/javascript';
        sct.async = 'true';
        var domel = document.getElementsByTagName('script')[0];
        domel.parentNode.insertBefore(sct, domel);
    })();
</script>
<!-- ADmantX Head Insert End -->
<!-- Universal Player Compatibility for IE11 BEGIN -->
<script>
  if(typeof window.MediaSource !== 'function') {
    if(typeof document.getElementsByTagName('meta')['tp:PreferredRuntimes'] === 'object') {
        document.getElementsByTagName('meta')['tp:PreferredRuntimes'].setAttribute("content", "flash,html5");
    }
}
</script>
<!-- Universal Player Compatibility for IE11 END -->
<!-- MPS ASYNC Application Component - Desktop Insert HEAD END -->
        <!-- End Global insert_head -->
                
    <script  type="text/javascript" src= "//www.cnbc.com/staticContent/showads.js"></script>

    
    
    <!-- <script  type="text/javascript" src= "//www.cnbc.com/staticContent/showads.js"></script> -->
    </head>
    <body id="page_story_ng_2column" class='web makeit large immersive immersive-cols2 '>
         
         
        

        
<div class="dart_wrapper dart_ads_noniframe_noniframecustom  badge-ad" id="dart_wrapper_noniframecustom">
	<script>
	var mps=mps||{}; mps._queue=mps._queue||{}; mps._queue.gptloaded=mps._queue.gptloaded||[];
	mps._queue.gptloaded.push(function() {
	  (mps && mps.insertAd && mps.insertAd('#dart_wrapper_noniframecustom', 'noniframecustom'));	
	});
	</script> 
</div>
        <!-- begin mps section -->
        
        <!-- end mps section -->

        <!-- BEGIN FRAME -->
            
            <div id="cnbc-contents" class="cnbc-contents">
                
                                                        
                
                                                                                
                    
                                                                                                                
                    <!--BEGIN HEADER -->
<!--for different templates--><!--for different templates--><header id="cnbc-new-header" class="makeit"><div class="main-header"><div class="header-content"><a href="//www.cnbc.com/make-it/"><img id="cnbc-logo" src="//sc.cnbcfm.com/applications/cnbc.com/resources/styles/skin/sections/make-it/logos/Make-It-Logo-2X.png" width="256" height="48" title="Make It" alt="Make It"></a><a class="branding-makeit" href="//www.cnbc.com" data-trkNavAttr="navigationmakeit:cnbc:cnbc:105059650">VISIT <span>CNBC.COM</span></a></div></div><div class="main-header-nav"><div class="header-nav-content"><nav class="cnbc-menu">












<script type="text/javascript">window.cnbc = window.cnbc || {};window.cnbc.config = window.cnbc.config || {};window.cnbc.config.product = "web";window.cnbc.config.isWeekendMode = false;</script><a id="sm-logo" href="//www.cnbc.com/make-it/"><img src="//sc.cnbcfm.com/applications/cnbc.com/resources/styles/skin/sections/make-it/logos/Make-It-Logo-2X.png" width="123"></a><ul id="nav">	<li class="home"><a data-trkNavAttr="navigationmakeit:home:home:105059650" href="//www.cnbc.com/make-it/" class="singleton">Home</a></li>
	<li class="entrepreneurs"><a data-trkNavAttr="navigationmakeit:entrepreneurs:entrepreneurs:105059650" href="//www.cnbc.com/make-it/entrepreneurs/" class="singleton">Entrepreneurs</a></li>
	<li class="leadership"><a data-trkNavAttr="navigationmakeit:leadership:leadership:105059650" href="//www.cnbc.com/make-it/leadership/" class="singleton">Leadership</a></li>
	<li class="careers"><a data-trkNavAttr="navigationmakeit:careers:careers:105059650" href="//www.cnbc.com/make-it/careers/" class="singleton">Careers</a></li>
	<li class="money"><a data-trkNavAttr="navigationmakeit:money:money:105059650" href="//www.cnbc.com/make-it/money/" class="singleton">Money</a></li>
	<li class="specials"><a data-trkNavAttr="navigationmakeit:specials:specials:105059650" href="//www.cnbc.com/make-it/special-reports/" class="singleton">Specials</a></li>
<li class="more"><div id="hamburger" class="hamburger-menu"><span></span><span></span><span></span></div><a href="javascript:void(0)" class="singleton" id="makeit_ontv">PRIMETIME</a><div class="more-container"><div class="more-nav grid"><div class="grid-cell cell1"><div class="grid-col"><ul class="more-home more"><li class="header"><a data-trkNavAttr="navigationmakeit:ontv:home:105059650" href="//www.cnbc.com/make-it/" class="singleton">Home</a></li></ul><ul class="more-entrepreneurs more"><li class="header"><a data-trkNavAttr="navigationmakeit:ontv:entrepreneurs:105059650" href="//www.cnbc.com/make-it/entrepreneurs/" class="singleton">Entrepreneurs</a></li></ul><ul class="more-leadership more"><li class="header"><a data-trkNavAttr="navigationmakeit:ontv:leadership:105059650" href="//www.cnbc.com/make-it/leadership/" class="singleton">Leadership</a></li></ul><ul class="more-careers more"><li class="header"><a data-trkNavAttr="navigationmakeit:ontv:careers:105059650" href="//www.cnbc.com/make-it/careers/" class="singleton">Careers</a></li></ul><ul class="more-money more"><li class="header"><a data-trkNavAttr="navigationmakeit:ontv:money:105059650" href="//www.cnbc.com/make-it/money/" class="singleton">Money</a></li></ul><ul class="more-specials more"><li class="header"><a data-trkNavAttr="navigationmakeit:ontv:specials:105059650" href="//www.cnbc.com/make-it/special-reports/" class="singleton">Specials</a></li></ul></div><div class="grid-col"><ul class="more-all-shows more"><li class="header"><a data-trkNavAttr="navigationmakeit:ontv:All Shows:105059650" href="//www.cnbc.com/make-it-all-shows/" class="expandable">All Shows</a></li><li class="sub-nav-menu"><ul class="more">																	<li class="adventure-capitalists">
		<a href="//www.cnbc.com/adventure-capitalists/"  data-trkNavAttr="navigationmakeit:ontv:Adventure Capitalists:105059650">
			Adventure Capitalists
					</a>
	</li>
																	<li class="american-greed">
		<a href="//www.cnbc.com/american-greed/"  data-trkNavAttr="navigationmakeit:ontv:American Greed:105059650">
			American Greed
					</a>
	</li>
																	<li class="american-vice">
		<a href="//www.cnbc.com/american-vice/"  data-trkNavAttr="navigationmakeit:ontv:American Vice:105059650">
			American Vice
					</a>
	</li>
																	<li class="back-in-the-game social ">
		<a href="https://www.cnbc.com/back-in-the-game"  data-trkNavAttr="navigationmakeit:ontv:Back In The Game:105059650">
			Back In The Game
							<i class="webresource                          full-episodes"></i>
					</a>
	</li>
																	<li class="be-your-own-boss social ">
		<a href="https://www.cnbc.com/be-your-own-boss-about/"  data-trkNavAttr="navigationmakeit:ontv:Be Your Own Boss:105059650">
			Be Your Own Boss
							<i class="webresource                     full-episodes"></i>
					</a>
	</li>
																	<li class="billion-dollar-buyer">
		<a href="//www.cnbc.com/billion-dollar-buyer/"  data-trkNavAttr="navigationmakeit:ontv:Billion Dollar Buyer:105059650">
			Billion Dollar Buyer
					</a>
	</li>
																	<li class="blue-collar-millionaires">
		<a href="//www.cnbc.com/blue-collar-millionaires/"  data-trkNavAttr="navigationmakeit:ontv:Blue Collar Millionaires:105059650">
			Blue Collar Millionaires
					</a>
	</li>
																	<li class="cleveland-hustles">
		<a href="//www.cnbc.com/cleveland-hustles/"  data-trkNavAttr="navigationmakeit:ontv:Cleveland Hustles:105059650">
			Cleveland Hustles
					</a>
	</li>
																	<li class="ground-zero-rising">
		<a href="//www.cnbc.com/ground-zero-rising/"  data-trkNavAttr="navigationmakeit:ontv:Ground Zero Rising:105059650">
			Ground Zero Rising
					</a>
	</li>
																	<li class="jay-leno’s-garage">
		<a href="//www.cnbc.com/jay-lenos-garage/"  data-trkNavAttr="navigationmakeit:ontv:Jay Leno’s Garage:105059650">
			Jay Leno’s Garage
					</a>
	</li>
																	<li class="make-me-a-millionaire-inventor">
		<a href="//www.cnbc.com/make-me-a-millionaire-inventor/"  data-trkNavAttr="navigationmakeit:ontv:Make Me a Millionaire Inventor:105059650">
			Make Me a Millionaire Inventor
					</a>
	</li>
																	<li class="oceans-of-crime">
		<a href="//www.cnbc.com/oceans-of-crime/"  data-trkNavAttr="navigationmakeit:ontv:Oceans of Crime:105059650">
			Oceans of Crime
					</a>
	</li>
																	<li class="secret-lives-of-the-super-rich">
		<a href="//www.cnbc.com/super-rich/"  data-trkNavAttr="navigationmakeit:ontv:Secret Lives of the Super Rich:105059650">
			Secret Lives of the Super Rich
					</a>
	</li>
																	<li class="shark-tank">
		<a href="//www.cnbc.com/shark-tank/"  data-trkNavAttr="navigationmakeit:ontv:Shark Tank:105059650">
			Shark Tank
					</a>
	</li>
																	<li class="staten-island-hustle-">
		<a href="//www.cnbc.com/staten-island-hustle/"  data-trkNavAttr="navigationmakeit:ontv:Staten Island Hustle :105059650">
			Staten Island Hustle 
					</a>
	</li>
																	<li class="the-deed">
		<a href="//www.cnbc.com/the-deed/"  data-trkNavAttr="navigationmakeit:ontv:The Deed:105059650">
			The Deed
					</a>
	</li>
																	<li class="the-deed:-chicago">
		<a href="//www.cnbc.com/the-deed-chicago/"  data-trkNavAttr="navigationmakeit:ontv:The Deed: Chicago:105059650">
			The Deed: Chicago
					</a>
	</li>
																	<li class="the-filthy-rich-guide">
		<a href="//www.cnbc.com/the-filthy-rich-guide/"  data-trkNavAttr="navigationmakeit:ontv:The Filthy Rich Guide:105059650">
			The Filthy Rich Guide
					</a>
	</li>
																	<li class="the-job-interview">
		<a href="//www.cnbc.com/the-job-interview/"  data-trkNavAttr="navigationmakeit:ontv:The Job Interview:105059650">
			The Job Interview
					</a>
	</li>
																	<li class="the-partner">
		<a href="//www.cnbc.com/the-partner/"  data-trkNavAttr="navigationmakeit:ontv:The Partner:105059650">
			The Partner
					</a>
	</li>
																	<li class="the-profit">
		<a href="//www.cnbc.com/the-profit/"  data-trkNavAttr="navigationmakeit:ontv:The Profit:105059650">
			The Profit
					</a>
	</li>
																	<li class="the-profit-in-cuba">
		<a href="//www.cnbc.com/the-profit-in-cuba/"  data-trkNavAttr="navigationmakeit:ontv:The Profit in Cuba:105059650">
			The Profit in Cuba
					</a>
	</li>
																	<li class="the-profit-in-marijuana-country">
		<a href="//www.cnbc.com/the-profit-marijuana/"  data-trkNavAttr="navigationmakeit:ontv:The Profit in Marijuana Country:105059650">
			The Profit in Marijuana Country
					</a>
	</li>
																	<li class="undercover-boss">
		<a href="//www.cnbc.com/undercover-boss/"  data-trkNavAttr="navigationmakeit:ontv:Undercover Boss:105059650">
			Undercover Boss
					</a>
	</li>
																	<li class="west-texas-investors-club-">
		<a href="//www.cnbc.com/west-texas-investors-club/"  data-trkNavAttr="navigationmakeit:ontv:West Texas Investors Club :105059650">
			West Texas Investors Club 
					</a>
	</li>
</ul></li></ul></div><div class="grid-col"><ul class="more-full-episodes more"><li class="header"><a data-trkNavAttr="navigationmakeit:ontv:Full Episodes:105059650" href="http://www.cnbc.com/live-tv/prime" class="singleton">Full Episodes</a></li></ul><ul class="more-live more"><li class="header"><a data-trkNavAttr="navigationmakeit:ontv:Live:105059650" href="http://www.cnbc.com/live-tv/" class="singleton">Live</a></li></ul><ul class="more---store more"><li class="header"><a data-trkNavAttr="navigationmakeit:ontv:  Store:105059650" href="http://www.nbcuniversalstore.com/?v=cnbc&ecid=PRF-NBC-103312&pa=PRF-NBC-103312" class="singleton">  Store</a></li></ul><ul class="more- more"><li class="header"><span></span></li><li class="sub-nav-menu"><ul class="more">																	<li class=" social ">
		<a href="https://www.facebook.com/CNBCMakeIt/"  data-trkNavAttr="navigationmakeit:ontv::105059650">
			
							<i class="webresource   fa fa-facebook makeit cnbc"></i>
					</a>
	</li>
																	<li class=" social ">
		<a href="https://www.linkedin.com/company/cnbc"  data-trkNavAttr="navigationmakeit:ontv::105059650">
			
							<i class="webresource       fa fa-linkedin makeit cnbc"></i>
					</a>
	</li>
																	<li class=" social ">
		<a href="https://twitter.com/cnbcmakeit"  data-trkNavAttr="navigationmakeit:ontv::105059650">
			
							<i class="webresource    fa fa-twitter makeit cnbc"></i>
					</a>
	</li>
</ul></li></ul><ul class="more-go-up more"><li class="go-up sub-nav-menu"><a href="javascript:void(0)"><i class="fa fa-chevron-circle-up fa-3"></i></a></li></ul></div></div></div></div></li></ul><div class="makeit-social-media"><div class="follow_us"><span>  </span><a href="https://www.facebook.com/CNBCMakeIt/" target="_self" data-nodeid="103395664"><i class="webresource   fa fa-facebook makeit cnbc"></i></a><a href="https://www.linkedin.com/company/cnbc" target="_self" data-nodeid="103395673"><i class="webresource       fa fa-linkedin makeit cnbc"></i></a><a href="https://twitter.com/cnbcmakeit" target="_self" data-nodeid="103395667"><i class="webresource    fa fa-twitter makeit cnbc"></i></a></div></div></nav></div></div><!--might not need this for make it--><div id="toPopup"><div class="close"><a class="btn_header">X</a></div><div id="popup_content"></div><!--your content end--></div><!--toPopup end--><div id="backgroundPopup"></div><!--might not need this for make it--></header>
<!-- END HEADER -->

                
                

                
                    

                


                


                
                                    

                
                

                
                
                

                <div class="cnbc-body " itemscope itemtype="https://schema.org/NewsArticle">
                                                                                <!-- MPS iframe:ad -->
                    
  <!-- MPS iframe:ad -->
  
<div class="dart_wrapper dart_ads_noniframe_topbanner  badge-ad" id="dart_wrapper_topbanner">
	<script>
	var mps=mps||{}; mps._queue=mps._queue||{}; mps._queue.gptloaded=mps._queue.gptloaded||[];
	mps._queue.gptloaded.push(function() {
	  (mps && mps.insertAd && mps.insertAd('#dart_wrapper_topbanner', 'topbanner'));	
	});
	</script> 
</div>
  
  <!-- end of MPS iframe ad -->

                    
                    <!-- end of MPS iframe ad -->
                    
    
	
		
      
		<h2 class="cnbc-clearfix pagehead" id="page_header">
									<a class="header_title last breadcrumb" href="/make-it/careers/">Careers</a>
		
					    	</h2>

  		
	<div class="story-top"><div class="story-header-left twoCol"><div class="headline-container"><a class="immersive-special-reports link" href="/make-it/careers/">Careers</a><h1 class="title" itemprop="name" >Harvard, MIT and Yale among colleges that won&#039;t penalize applicants protesting gun violence</h1>
	<div class="source" itemprop="author" itemscope itemtype="https://schema.org/Person">
																																							
					    			    		
	    									<a itemprop="url" rel="author" href="/abigail-hess/">Abigail Hess</a>													| <span class="twitter-url"><a href="//twitter.com/AbigailJHess">@AbigailJHess</a></span>
																
					
							 
			</div>
<time class="datestamp"  itemprop="datePublished" datetime="2018-03-12T16:05:08-0400">	  2 Hours Ago</time>
<div class="dart_wrapper dart_ads_noniframe_badgec  badge-ad" id="dart_wrapper_badgec">
	<script>
	var mps=mps||{}; mps._queue=mps._queue||{}; mps._queue.gptloaded=mps._queue.gptloaded||[];
	mps._queue.gptloaded.push(function() {
	  (mps && mps.insertAd && mps.insertAd('#dart_wrapper_badgec', 'badgec'));	
	});
	</script> 
</div><span class="sourcelogo" id="sourcelogo-cnbccom" itemprop="sourceOrganization">CNBC.com</span><div id="article_deck" class="content"> 
	
	



																
																	
								
												<div class="group-container last">
						
																																		

																																																							
			
			

			
																		

									
																							
																						
						
						
												
													
								<div class="inline-player">
									
<div class="pro-video-chapters fall" trkId="7000001788">
			<div class="handler" style="display:none;">
			<span>
				<span class="tag">show chapters</span><i class="fa fa-chevron-down" aria-hidden="true"></i>
			</span>
		</div>
		<ul style="margin-bottom:-528px;display:none">
								</ul>
</div>

									<!-- new asset.tpl begin --><div id='player_0_105059650_0' class="asset  cnbcvideo imgasset desc_size600_400 featuredPromo" data-autoPlay="1">        <span itemscope  itemtype="https://schema.org/ImageObject"  class="video-icon">
                    <a href='/video/2018/02/23/americans-interest-in-gun-control-isnt-going-away.html' data-VideoID='7000001788' data-VideoType='' class=''  >
                                                <img src="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2018/02/23/105026091-6ED5-BL-AmericanGunR3-022318.600x400.jpg?v=1519417920" alt="Americans' interest in gun control isn't going away" title="Americans&#039; interest in gun control isn&#039;t going away" width='600' height='400' />
                    
                </a>
         <meta itemprop="image" content="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2018/02/23/105026091-6ED5-BL-AmericanGunR3-022318.jpg?v=1519417920" /><meta itemprop="width" content="width='600'" /><meta itemprop="height" content="height='400'" /><meta itemprop="datePublished" content="2018-02-23T15:32:00-0500" /><meta itemprop="dateCreated" content="2018-02-23T15:31:58-0500" /><meta itemprop="dateModified" content="2018-02-23T15:31:54-0500" /><meta itemprop="uploadDate" content="2018-02-23T15:31:58-0500" /><meta itemprop="expires" content="2099-12-31" /> <!-- TODO: defaulting to 2099 until we get the expiry date from toolbelt --><meta itemprop="encodingFormat" content="jpg" /><meta itemprop="author" content="" /><meta itemprop="publisher" content="CNBC" />         </span> 
    
        

    
		 

		
			<a href='/video/2018/02/23/americans-interest-in-gun-control-isnt-going-away.html' data-VideoID='7000001788' data-VideoType=''  class=' headline-overlay'    data-nodeID='105025816' >
    				<i class="fa fa-video"></i>
				

	<div class="headline"  >
				    	                 
            Americans&#039; interest in gun control isn&#039;t going away<span class=" cnbc-font-icon icon-cnbc-video">&nbsp;</span>&nbsp;&nbsp;
			                        <time> 3:32  PM ET Fri, 23 Feb 2018 |  00:49</time>	</div>
					
					

					</a>	 




</div><!-- new asset.tpl end -->
								</div>
													
									
			
			
								</div>
	</div></div></div><div class="story-header-right">
	<div>
		<div id="social_bar_top" class="gigyasharebar"></div>
		
			
	</div>
</div></div>

    
    <section class="cols2">
	    <div class="unit col1">
        
        

  
	
  
<article>
	<div class="story">
        		<div id="article_body" class="content">            

                                             
	




																
																	
								
							<div class="group-container ">
						
			
			
			

			
						
			
														<div class="group" itemprop="articleBody">
																		<p>On Wednesday, one month after <a href="/2018/02/14/florida-school-shooting-brings-yearly-tally-to-18-in-2018.html">the school shooting that left 17 dead</a> in Parkland, Florida, high school students across the country will walk out of their classrooms to protest gun violence and advocate for <a class="inline_asset" href="https://www.womensmarch.com/enough-demands/">gun reform policies</a>. As the Washington Post reports, <a class="inline_asset" href="https://www.washingtonpost.com/local/education/for-student-protesters-consequences-are-across-the-map/2018/02/22/1ac1b07e-17fd-11e8-92c9-376b4fe57ff7_story.html?utm_term=.f30488e95537">several school districts</a> have threatened severe disciplinary punishment for students who join the protest, which could impact something high schoolers care about deeply — going to college.</p>
															
																													
					
			<meta id="speakablemeta3" itemprop="cssSelector" content="#article_body > div > div.group > p:first-child">
	
												    														<p>In response, many of the best colleges and universities in the country have come out in support of civically-engaged high schoolers. Among them — Harvard, MIT and Yale.</p>
															
																										    																</div>
					</div>
																	
																	
								
							<div class="group-container ">
						
																							
			
			

			
																		

									
													
<div class="embed-container image" itemscope itemtype="https://schema.org/ImageObject">
			    	<img src="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2018/03/12/105059821-John_Harvard_statue.600x400.jpg?v=1520873866" alt="The John Harvard statue in Harvard Yard at Harvard University in Cambridge, MA." data-enlarged-image="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2018/03/12/105059821-John_Harvard_statue.1910x1000.jpg?v=1520873866" width='600' height='400'/>
    			<meta itemprop="image" content="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2018/03/12/105059821-John_Harvard_statue.jpg?v=1520873866" /><meta itemprop="width" content="width='600'" /><meta itemprop="height" content="height='400'" /><meta itemprop="datePublished" content="2018-03-12T12:57:46-0400" /><meta itemprop="dateCreated" content="2018-03-12T12:57:18-0400" /><meta itemprop="dateModified" content="2018-03-12T12:57:37-0400" /><meta itemprop="uploadDate" content="2018-03-12T12:57:18-0400" /><meta itemprop="expires" content="2099-12-31" /> <!-- TODO: defaulting to 2099 until we get the expiry date from toolbelt --><meta itemprop="encodingFormat" content="jpg" /><meta itemprop="author" content="Rick Friedman | Getty Images" /><meta itemprop="publisher" content="CNBC" /> <meta itemprop="caption" content="The John Harvard statue in Harvard Yard at Harvard University in Cambridge, MA." /> 
					<div class="attribution">Rick Friedman | Getty Images</div>
							<div class="caption">The John Harvard statue in Harvard Yard at Harvard University in Cambridge, MA.</div>
			</div>
	

									
			
			
														<div class="group" itemprop="articleBody">
																		<p>The Needville Independent School District outside of Houston, Texas was one of the first school districts to announce that students who protest on the 14th will be punished.</p>
															
																						<div id="inline_movable_ad"></div>
																			    														<p>"We will discipline no matter if it is one, 50, or 500 students involved," wrote Needville Superintendent Curtis Rhodes in a <a class="inline_asset" href="https://www.dallasnews.com/news/texas/2018/02/21/texas-superintendent-promises-suspend-students-leave-school-protest"> letter to students and parents,</a> as reported by the Dallas News. "All will be suspended for three days and parent notes will not alleviate the discipline."</p>
															
																										    														<p>Disciplinary actions such as the ones described by Rhodes are recorded on a student's permanent record and are often reported to the colleges they have applied to and been accepted by, causing students to worry about their futures.</p>
															
																										    						    		
<div class="dart_wrapper dart_ads_noniframe_responsiverectangle  badge-ad" id="dart_wrapper_responsiverectangle">
	<script>
	var mps=mps||{}; mps._queue=mps._queue||{}; mps._queue.gptloaded=mps._queue.gptloaded||[];
	mps._queue.gptloaded.push(function() {
	  (mps && mps.insertAd && mps.insertAd('#dart_wrapper_responsiverectangle', 'responsiverectangle'));	
	});
	</script> 
</div>
					    														<p>"Students who have been admitted to MIT's Class of 2022 have asked us if their acceptance will be rescinded if they are disciplined for joining the protests, while other applicants still under consideration are wondering if they have to choose between speaking out and getting in," writes MIT's Dean of Admissions, <a class="inline_asset" href="http://mitadmissions.org/blogs/entry/policies-principles-and-protests"> Stu Schmill</a>, in a blog post. "In this case, a disciplinary action associated with meaningful, peaceful participation in a protest will not negatively impact their admissions decision, because we would not view it as inappropriate or lacking integrity."</p>
															
																										    														<p><a class="inline_asset" href="https://www.reuters.com/article/us-usa-guns-students-universities/prestigious-u-s-colleges-wont-reject-students-who-protest-guns-idUSKCN1G80RU" title="https://www.reuters.com/article/us-usa-guns-students-universities/prestigious-u-s-colleges-wont-reject-students-who-protest-guns-idUSKCN1G80RU">Dozens of other colleges and universities</a> including Brown University, Dartmouth University and <a class="inline_asset" href="https://www.wellesley.edu/news/2018/stories/node/142831" title="https://www.wellesley.edu/news/2018/stories/node/142831">Wellesley College</a> have made similar statements.</p>
															
																										    														<p><a class="inline_asset" href="https://communications.yale.edu/contact-us/opac-staff">Tom Conroy</a>, director of public affairs at Yale tells <a href="/make-it/">CNBC Make It</a> that the university will not rescind acceptances sent to students who are punished for protesting and that applicants waiting for a decision from Yale will still be considered if they decide to walk out.</p>
															
																										    																</div>
					</div>
																	
																	
								
							<div class="group-container ">
						
																							
			
			

			
																		

									
													<div class="embed-container wildcard">
		<blockquote class="twitter-tweet" data-lang="en"><p lang="en" dir="ltr">Here at <a href="https://twitter.com/Yale?ref_src=twsrc%5Etfw">@Yale</a>, we are proud to support all students for participating in peaceful walkouts for gun control or other causes, and we will not rescind admissions decisions for students who do so regardless of any school’s disciplinary policy. Read more here:<a href="https://t.co/dX863n8v1K">https://t.co/dX863n8v1K</a> <a href="https://t.co/Zixpoj3L1P">pic.twitter.com/Zixpoj3L1P</a></p>&mdash; Yale Admissions (@YaleUGA) <a href="https://twitter.com/YaleUGA/status/967426542539296768?ref_src=twsrc%5Etfw">February 24, 2018</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>


									
			
			
														<div class="group" itemprop="articleBody">
																		<p>"Yale considers each disciplinary action reported by a student or a student's school in the context of the student's full application, and students who are disciplined for missing school for any reason will certainly have an opportunity to explain the circumstances to the admissions committee," he says. "Admission decisions will not be rescinded as a result of an absence to participate in peaceful civic engagement, regardless of the issue or cause."</p>
															
																										    														<p>In a statement shared with <a href="/make-it/">CNBC Make It</a>, Harvard's Director of Media Relations, <a class="inline_asset" href="https://www.fas.harvard.edu/pages/communications-and-marketing-quick-contacts" title="https://www.fas.harvard.edu/pages/communications-and-marketing-quick-contacts">Rachael Dane</a><br />took this concept one step further. Living a life of active and engaged citizenship is something that Harvard encourages, she explains.</p>
															
																										    														<p>"The mission of Harvard College is to provide a deeply transformative liberal arts and sciences education that will prepare our students for a life of citizenship and leadership. Fundamental to our mission is our belief that students have the right to protest peacefully about issues of concern to them," writes Dane. "Students who are disciplined for engaging responsibly in exercising their rights and freedoms would not have their chances of admission compromised or their admissions revoked."</p>
															
																										    														<p><em><b>Like this story? Like</b> <b><a class="inline_asset" href="https://www.facebook.com/CNBCMakeIt/">CNBC Make It on Facebook</a>.</b></em></p>
															
																										    														<p><em><b>Don't miss:</b></em></p>
															
																										    														<ul> <li><em><b><a href="/2017/07/03/this-is-the-age-most-americans-pay-off-their-student-loans.html">This is the age most Americans pay off their student loans</a></b></em></li> <li><strong><em> <a href="/2018/03/07/many-oklahoma-teachers-earn-less-than-gas-station-workers.html">In Oklahoma you can make more money working at a gas station than as a teacher</a> </em></strong></li> <li><em><strong> <a href="/2018/03/05/frances-mcdormand-encourages-actors-to-push-for-inclusion-riders.html">Frances McDormand encourages actors to push for 'inclusion riders'—here's what that means</a> </strong></em></li> </ul>
															
																										    																</div>
					</div>
																	
																	
								
							<div class="group-container last">
						
																																		

																																										
			
			

			
																		

									
																							
																				
						
												
													
								<div class="inline-player">
									
<div class="pro-video-chapters fall" trkId="3000653327">
			<div class="handler" style="display:none;">
			<span>
				<span class="tag">show chapters</span><i class="fa fa-chevron-down" aria-hidden="true"></i>
			</span>
		</div>
		<ul style="margin-bottom:-337px;display:none">
								</ul>
</div>

									<!-- new asset.tpl begin --><div id='player_3_105059650_3' class="asset  cnbcvideo imgasset desc_size600_400 featuredPromo" playertype=makeit data-brand=1>        <span itemscope  itemtype="https://schema.org/ImageObject"  class="video-icon">
                    <a href='/video/2017/09/12/top-universities-in-the-us.html' data-VideoID='3000653327' data-VideoType='' class=''  >
                                                <img src="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2017/09/11/104703201-makeit_09112017_2018_top_universities_mezz.600x400.jpg?v=1505168713" alt="These are the top U.S. universities" title="These are the top universities in the US" width='600' height='400' />
                    
                </a>
         <meta itemprop="image" content="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2017/09/11/104703201-makeit_09112017_2018_top_universities_mezz.jpg?v=1505168713" /><meta itemprop="width" content="width='600'" /><meta itemprop="height" content="height='400'" /><meta itemprop="datePublished" content="2017-09-11T18:25:13-0400" /><meta itemprop="dateCreated" content="2017-09-11T18:25:07-0400" /><meta itemprop="dateModified" content="2017-09-11T18:25:13-0400" /><meta itemprop="uploadDate" content="2017-09-11T18:25:07-0400" /><meta itemprop="expires" content="2099-12-31" /> <!-- TODO: defaulting to 2099 until we get the expiry date from toolbelt --><meta itemprop="encodingFormat" content="jpg" /><meta itemprop="author" content="" /><meta itemprop="publisher" content="CNBC" />         </span> 
    
        

    
		 

		
			<a href='/video/2017/09/12/top-universities-in-the-us.html' data-VideoID='3000653327' data-VideoType=''  class=' headline-overlay'    data-nodeID='104703200' >
    				<i class="fa fa-video"></i>
				

	<div class="headline"  >
				    	                 
            These are the top universities in the US<span class=" cnbc-font-icon icon-cnbc-video">&nbsp;</span>&nbsp;&nbsp;
			                        <time> 9:37  AM ET Tue, 12 Sept 2017 |  00:55</time>	</div>
					
					

					</a>	 




</div><!-- new asset.tpl end -->
								</div>
													
									
			
			
														<div class="group" itemprop="articleBody">
									</div>
					</div>
	
            		</div>

        	
		
	
        
		        

        <div id="taboola_article_you_may_like">
        <script>
    var mps=mps||{}; mps._queue=mps._queue||{}; mps._queue.mpsinit=mps._queue.mpsinit||[]; 
    mps._queue.mpsinit.push(function() { 
      mps.insertComponent('#taboola_article_you_may_like', 'taboola-article-you-may-like') 
    }); 
</script>
        </div>
    </div>
</article>




        <div class="social-reporter"><div class="reporter"><a href="/abigail-hess/"><img src="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2017/10/18/104780696-Origional_Headshot.60x60.jpg?v=1508340697" alt="Abigail Hess" title="Abigail Hess" width="60" height="60"/></a><div class="reporter-info"><span class="name"><a href="/abigail-hess/">Abigail Hess</a></span><span class="title">News Associate</span></div><div class="article-social-small"><a href="//twitter.com/AbigailJHess"><span class="social-twitter"></span></a><a href="mailto:Abigail.hess@nbcuni.com"><span class="social-email"></span></a></div></div></div>
  
   

  

  

  

  
  

  


  
  
		


	


  
  

  
				
					

  
  
  
  
</div>
	    <div class="unit col2">
	
	
			<div class="wildcard">
<div id="rt_prime_promo">
<style>
.wildcard .prime_promo_module {max-width: 600px;letter-spacing: -0.5px;background: #eee;font-family: "Gotham Narrow Ssm 5r";color: #808080;margin: 0px auto;}
.wildcard .prime_promo_module .top {display: block;line-height: 18px;margin: 5px 0px;text-transform: uppercase;letter-spacing: -0.5px;}
.show-name.top a{color: #32B46A;font-size: 18px;font-family: "Gotham Narrow Ssm 7r";text-decoration: none;}
.show-name.top a:hover{color: #606060;}
body[id*=makeit] .cnbc-contents .sourceName.top a {font-size:14px;letter-spacing:-0.2px;color:#606060;text-decoration:none;}
body[id*=makeit] .cnbc-contents .sourceName.top a:hover {color: #a1a1a1;}
.poster-wrapper {max-width: 300px;position: relative; display: inline-block;}
.poster-wrapper:hover{cursor:pointer;}
.poster-wrapper img {width: 100%;}
.wildcard .prime_promo_module i.fa.fa-video {position: absolute; bottom: 50%; left: 50%; -ms-transform: translate(-50%, 50%); -webkit-transform: translate(-50%, 50%); transform: translate(-50%, 50%); font-size: 4em; color: #fff; opacity: 0.6; display: none; margin: 0;}
.fa-video:before {color: #fff !important;}
.video-info {display: inline-block;max-width: 230px;vertical-align: top;margin-left: 20px;}
.video-info a {text-decoration: none;}
.prime_promo_module .video-container:hover i.fa.fa-video{color: inherit;cursor: pointer;color:#fff;}
.video-wrapper {display: inline-block;}
.video-container {margin: 10px 0px;}
h3.content-title {margin-top: 0px;color: #32B46A;font-size: 24px;margin-bottom: 10px;line-height: 30px;font-weight: normal;}
.video-container:hover h3.content-title{color:#a1a1a1;}
.immersive .tuneIn p {line-height: 20px;font-size: 16px;}
.wildcard .prime_promo_module-container {padding: 5px 15px 5px 15px;}
.logo.bottom-block {display: inline-block;float: right;margin-top: 0px;opacity: .3;}
.logo.bottom-block img {width: 45px;}
.watchLinks.bottom-block {display: inline-block;}
.watch.prime_promo_module-footer {padding: 15px 20px;background: #ddd;}
body[id*=makeit] .cnbc-contents .watchLinks.bottom-block a {text-transform:uppercase;font-size:14px;color:#606060;}
body[id*=makeit] .cnbc-contents .watchLinks.bottom-block a:hover {color: #a1a1a1;}
.tuneIn {}
.logo.bottom-block {display: none!important;}
.watchLinks.bottom-block a {color: #333;font-size: 14px;text-transform: uppercase;}
.watchLinks.bottom-block a:hover {color: #a1a1a1;}
.wildcard .prime_promo_module .sourceName.top a {color: #666;}
.wildcard .prime_promo_module .top a:hover {color: #a1a1a1;}
.cols2 .video-info {margin-left: 0px;width: 100%;max-width: 100%;}
.wildcard .prime_promo_module .sourceName.top > a:after {content: "\203A";font-size:1.25em;margin-left:1px;font-family:"Gotham Narrow Ssm 4r"}
@media screen and (max-width: 600px){
	.video-wrapper {display: inline-block;width: 47%;}
}
@media screen and (max-width: 530px){
	.wildcard .prime_promo_module {margin: 20px 10px!important;}
	.wildcard .prime_promo_module .sourceName.top a {font-size: 14px;}
	.video-wrapper { display: inline-block;width: 100%;}
	.poster-wrapper {max-width: 100%;}
	.video-info {margin-left: 0px;width: 100%;max-width: 530px;}
	.prime_promo_module i.fa.fa-video {font-size: 3.5em;margin: 55px 105px;}
	.prime_promo_module .top{margin:0px;}
	body[id*=makeit] .show-name.top a {font-size: 14px;}
	h3.content-title {font-size: 22px;line-height: 26px;}
	.immersive article .tuneIn p {font-size: 15px;}
}
</style>
<div class="prime_promo_module">
	<div class="prime_promo_module-container">
		<div class="sourceName top">
			<a href="//www.cnbc.com/make-it/shows/">Primetime Shows</a>
		</div>
		<div class="show-name top" data-field="sourceLink">
			<a href="" target="_blank"></a>
		</div>
		<div class="video-container">
			<a data-field="vidLink" href="" target="_blank">
				<div class="video-wrapper">
					<div class="poster-wrapper">
						<div class="video-poster" data-field="poster">
							<img src=""/>
						</div>
						<i class="fa fa-video"></i>
					</div>
				</div>
			</a>
			<div class="video-info">
				<a href="" data-field="vidLink">
					<h3 class="content-title" data-field="title"></h3>
				</a>
				<div class="tuneIn"><p data-field="tuneIn"></p></div>
			</div>
		</div>
	</div>
	<div class="watch prime_promo_module-footer">
		<div class="watchLinks bottom-block"><a href="//www.cnbc.com/live-tv/">Watch full episodes</a><span> | </span><a href="//www.cnbc.com/live-tv/schedule">TV schedule</a></div>
		<div class="logo bottom-block"><img src="//fm.cnbc.com/applications/cnbc.com/resources/styles/skin/sections/make-it/logos/cnbc-logo-gray-2x.png"/></div>
	</div>
</div>
<script>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</script>
</div>

</div>

	
	<div class="sbc_wrapper" id="sbc-rightrail">
    <script>
    var mps=mps||{}; mps._queue=mps._queue||{}; mps._queue.mpsinit=mps._queue.mpsinit||[]; 
    mps._queue.mpsinit.push(function() { 
      mps.insertComponent('#sbc-rightrail', 'sbc-rightrail') 
    }); 
</script>
</div>

	
<div class="dart_wrapper dart_ads_noniframe_topflex  badge-ad" id="dart_wrapper_topflex">
	<script>
	var mps=mps||{}; mps._queue=mps._queue||{}; mps._queue.gptloaded=mps._queue.gptloaded||[];
	mps._queue.gptloaded.push(function() {
	  (mps && mps.insertAd && mps.insertAd('#dart_wrapper_topflex', 'topflex'));	
	});
	</script> 
</div>
</div>
    </section>
    
      <div class="taboolaModule" id="makeit-articleInsertFooter">		
      <script>
    var mps=mps||{}; mps._queue=mps._queue||{}; mps._queue.mpsinit=mps._queue.mpsinit||[]; 
    mps._queue.mpsinit.push(function() { 
      mps.insertComponent('#makeit-articleInsertFooter', 'makeit-articleInsertFooter') 
    }); 
</script>
    </div>
    


                                        
                    
                                                                                            <div class="loaderOverlayMobile" style="position:absolute !important;left:-3000px;top:-3000px;"><p><img src=//sc.cnbcfm.com/applications/cnbc.com/staticcontent/img/loader-2.gif></img></p></div>
                        <div class="player-lazy-loaded-mobile">
                          
<div class="tpContainer">
	<div class="tpLayout">
		<div class="tpPlayer" id="player"
			tp:allowFullScreen="true"
			tp:skinUrl="https://sc.cnbcfm.com/applications/cnbc.com/staticcontent/ThePlatform/pdk/skins/cnbc/cnbc.json"
			tp:showNav="false"
			tp:allowRss="true"
			tp:ccflag ="0"
			tp:ccdefaults = '{"textAlign" : "left","fontSize" : 2}'
							tp:layoutUrl="//sc.cnbcfm.com/applications/cnbc.com/staticcontent/ThePlatform/data/cnbc_layout_universal.xml"
						tp:allowLink="true"
			tp:showFullTime="true"
			tp:controlBackgroundColor="0x131313"
			tp:backgroundColor="0x131313"
			tp:controlFrameColor="0x545759"
			tp:frameColor="0x545759"
			tp:textBackgroundColor="0x000000"
			tp:controlHighlightColor="0xbbbbbb"
			tp:controlHoverColor="0xFFFFFF"
			tp:loadProgressColor="0x5D9070"
			tp:controlSelectedColor="0x808080"
			tp:playProgressColor="0x00CCFF"
			tp:scrubberFrameColor="0x00CCFF"
			tp:controlColor="0x808080"
			tp:textColor="0xCCCCCC"
			tp:scrubberColor="0xBEBEBE"
			tp:scrubTrackColor="0xBEBEBE"
			tp:pageBackgroundColor="0x131313"
			tp:controlDisabledColor="0x808080"
			tp:showBitrate="true"
			tp:showCopyright="true"
			tp:carouselAutoPlay="false"
			tp:showSubtitles="true"
			tp:cnbcPlayerType="article"
			tp:showCarousel="false"
			tp:endCard="none"
									tp:plugin13="type=control|URL=https://sc.cnbcfm.com/applications/cnbc.com/staticcontent/ThePlatform/pdk/swf/CNBCAdBannerPlugIn.swf"
						tp:plugin12="type=control|URL=https://sc.cnbcfm.com/applications/cnbc.com/staticcontent/ThePlatform/pdk/swf/CNBCMiniScrubberPlugIn.swf"
															tp:plugin9="type=tracking|url=https://secure-dcr.imrworldwide.com/novms/tp/3/ggtp500.js|priority=1|vcid=c14|clientid=us-800148"
									tp:plugin0="type=tracking|url=https://sc.cnbcfm.com/applications/cnbc.com/staticcontent/ThePlatform/samples/cnbc/plugins/newrelic-video-theplatform.min.js?vn=3"
						tp:showMetadata="true"
			tp:plugin1="type=tracking|url=https://secure-us.imrworldwide.com/novms/tp/3/ggtp390.swf|clientid=us-800148|vcid=c14"
						tp:plugin2="type=tracking|url=https://sb.scorecardresearch.com/c2/plugins/streamsense_plugin_theplatform.swf|c2=1000004|priority=1|persistentlabels=c4%3DCNBC.com VOD"
			tp:plugin3="type=tracking|url=https://sc.cnbcfm.com/applications/cnbc.com/staticcontent/ThePlatform/samples/cnbc/plugins/streamsense_plugin_theplatform.js?vn=4|c2=1000004|priority=1|persistentlabels=c4%3DCNBC.com VOD"
						tp:plugin4="type=adcomponent|url=https://pdk.theplatform.com/5.7.15/pdk/swf/freewheel.swf|playerProfileHTML5=169843%3Anbcu_mobileweb_js_cs_moat_https|siteSectionId=cnbc_inline_vod|pemURLsSeparator=%2C|isLive=false|customVideoAssetIdField=externalAdvertiserId|networkId=169843|exitFullscreenOnPause=false|priority=1|playerProfileFlash=169843%3Anbcu_cnbc_web_flash_moat_https|adManagerUrl=https%3A%2F%2Fmssl.fwmrm.net%2Fp%2Fnbcu_live%2FAdManager.%7Bext%7D|serverUrl=https%3A%2F%2F29773.v.fwmrm.net%2Fad%2Fp%2F1|playerProfile=nbcu_mobileweb_js_cs_moat_https|fallbackVideoAssetId=137705375|fallbackSiteSectionId=7003948"
			tp:plugin5="type=adcomponent|url=https://sc.cnbcfm.com/applications/cnbc.com/staticcontent/ThePlatform/samples/cnbc/plugins/freewheel_EM-1566.js|playerProfileHTML5=169843%3Anbcu_mobileweb_js_cs_moat_https|siteSectionId=cnbc_inline_vod|pemURLsSeparator=%2C|customVideoAssetIdField=externalAdvertiserId|networkId=169843|exitFullscreenOnPause=false|priority=1|playerProfileFlash=169843%3Anbcu_cnbc_web_flash_moat_https|adManagerUrl=https%3A%2F%2Fmssl.fwmrm.net%2Fp%2Fnbcu_live%2FAdManager.%7Bext%7D|serverUrl=https%3A%2F%2F29773.v.fwmrm.net|playerProfile=nbcu_mobileweb_js_cs_moat_https|fallbackVideoAssetId=137705375|fallbackSiteSectionId=7003948|keyValues=a%3Db%26metr%3D1023"
						>
			<noscript class="tpError">To view this site, you need to have JavaScript enabled in your browser, and either the Flash Plugin or an HTML5-Video enabled browser. Download <a href="http://get.adobe.com/flashplayer/" target="_black">the latest Flash player</a> and try again.</noscript>
		</div>
	</div>
</div>
					 

                            <div class="docked-card metadata">
                               <div class="metadata-status">
                                   <p class="label">Playing</p>
                                   <h3 class="headline"></h3>
                                   <img id="social_tools_player_docked_share" class="share" src="//sc.cnbcfm.com/applications/cnbc.com/staticcontent/img/playerAssets/social-icon-share-2x.png" alt="">
                               </div>
                               <div class="dockable-share-card">
                                   <p class="label_share">Share this video...</p>
                                   <div id="dockable-social-tools"></div>
                                   <div id="dockable-cnbc-share-url" class="cnbc-input"></div>
                                   <div class="close-button"><span>&times;</span></div>
                               </div>
                                <div class="dockable-end-card">
                                    <p class="label">Watch Next...</p>
                                    <h3 class="headline"></h3>
                                </div>
                            </div>

                        </div>
                                                            </div>

                

                
                
                    

    
        						
        
                                    
        
        
        
                
        
                
        
        
		


                
                
                 
                
                    

                
                
					                                                                          <!-- BEGIN Footer -->
<footer class="cnbc-new-footer-res"><div class="sec-footer-wrapper" id="cnbc-footer-responsive" data-fragmentLazyLoad="true"><div class="sec-footer-container"><div class="sec-footer-links"><ul><li><div id="oba-link-container" style="display:inline;"></div></li></ul></div></div></div></footer>
<!-- END FOOTER -->

                
                
            </div>

            
                <div id="movable_box_ad_container" class="hide">
                    
<div class="dart_wrapper dart_ads_noniframe_movablebox  badge-ad" id="dart_wrapper_movablebox">
	<script>
	var mps=mps||{}; mps._queue=mps._queue||{}; mps._queue.gptloaded=mps._queue.gptloaded||[];
	mps._queue.gptloaded.push(function() {
	  (mps && mps.insertAd && mps.insertAd('#dart_wrapper_movablebox', 'movablebox'));	
	});
	</script> 
</div>
                </div>
            

        <!-- END FRAME -->
        
<script id="twitter-wjs" type="text/javascript" async defer src="//platform.twitter.com/widgets.js"></script>
        <script type="text/javascript">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</script>

        
																																																																																																																																					<script type="text/javascript">
	CNBC_Settings.tags = ["Careers","Make It","Entrepreneurship","Make It - Careers","Entrepreneurs"];
</script>



                    <script type="text/javascript" src="//pdk.theplatform.com/5.7.15/pdk/tpPdk.js"></script>
                          <script type="text/javascript" src="https://surf.nbcuni.com/rdk/surf.js.php" data-rdk-url="/rdk/" data-config-key="cnbc"></script>
                
        <script type="text/javascript">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</script>
        
		  <script id="javascript-lazy-loader" data-loader-url="https://js.cnbcfm.com/minify/js" type="text/javascript" src="https://js.cnbcfm.com/minify/js?modules=core&vn=525"></script>
		

        <!--  Scripts from the skin -->
                    							    		    			    				    				
					    						    					      			       		    				
					    						    					      			       		    				
					    						    					      			       		    				
					    						    					      			       		    				
					    						    					      			       		    				
					    						    					      			       		    				
					    						    					      			       		    				
					    						    					      			       		    				
					    						    					      			       		       		    		    			    				    				
					    						    					      			       		       		    		    			    				    				
					    						    					      			       		    				
					    						    						    							    							    							    							      				      			       		    				
					    						    					      			       		    				
					    						    						    							    								    							    							    							    							      				      			       		       		    									<script async src="//www.cnbc.com/skinjoin?skins=2017%2F08%2F15%2Fqueryly.js?vn=1504128455|2017%2F08%2F15%2Fqueryly_analytics.js?vn=1504278452&preview=" type="text/javascript"></script>
			
                <!-- End of Scripts from the skin -->

        <!-- Global insert_cmsfooter -->
        <!-- MPS Global Footer Insert BEGIN -->
<!-- Start BounceX Tag -->
        <script>
        (function(d) {
            var e = d.createElement('script');
            e.src = d.location.protocol + '//bounceexchange.com/tag/1021/i.js';
            e.async = true;
            d.getElementsByTagName("head")[0].appendChild(e);
        }(document));
        </script>
<!-- End BounceX Tag -->

<!-- START Parse.ly Include: DOM-Free -->
<script>
(function(d) {
  var site = CNBC_Settings.baseurls.cnbc_base_host||"cnbc.com", // replace with the domain of your site (e.g. parsely.com)
      b = d.body,
      e = d.createElement("div");
  e.innerHTML = '<span id="parsely-cfg" data-parsely-site="'+site+'"></span>';
  e.id = "parsely-root";
  e.style.display = "none";
  b.appendChild(e);
})(document);
(function(s, p, d) {
  var h=d.location.protocol, i=p+"-"+s,
      e=d.getElementById(i), r=d.getElementById(p+"-root"),
      u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
      :"static."+p+".com";
  if (e) return;
  e = d.createElement(s); e.id = i; e.async = true;
  e.src = h+"//"+u+"/p.js"; r.appendChild(e);
})("script", "parsely", document);
</script>
<script src="https://fm.cnbc.com/applications/cnbc.com/resources/files/2017/12/07/parsely_data_4.js"></script>
<!-- END Parse.ly Include: DOM-Free -->

<!-- AB Admiral BEGIN -->
<script id="ab-admiral">(function(a,b,c,d,e){e=a.createElement(b);a=a.getElementsByTagName(b)[0];e.async=1;e.src=c;a.parentNode.insertBefore(e,a)})(document,'script','//nervoussummer.com/40cad7fabed6c884e79a4e286d192a42212f95b4a2dcfe41771324064f6510a6d465b805e1308a6de2f29b32fce73dffe3ba2710980cb2e99b39d282fc0917');</script>
<!-- AB Admiral END -->

<!-- MPS Global Footer Insert END -->
        <!-- MPS ASYNC Application Component - Desktop Insert FOOTER BEGIN -->
<script type="text/javascript">
$(document).ready(function(){
  mps._queue.mpsloaded.push(function(){
    mps._log('**** LOADED: cnbc-cms-footer-insert');
      //<!-- begin FRANCHISE ONLY Ad Refresh -->
      if (mps.pagevars.type == 'franchise' && mps.pagevars.hline != "US Homepage" && mps.pagevars.hline != "International Homepage") {
          if (mps._detect) mpsopts.activerefresh = 1;
          if (mps.pagevars.cats.indexOf('markets') != -1) {
              mps.refreshAdsInterval(120, ['topbanner', 'topflex']);
              window.console && console.log('--[executed]--> MPS Set Ad Refresh (120s)');
          } else {
              mps.refreshAdsInterval(60, ['topbanner', 'topflex']);
              window.console && console.log('--[executed]--> MPS Set Ad Refresh (60s)');
          }
      }
      //<!-- end FRANCHISE ONLY Ad Refresh -->
      (function() {
          if ('mps' in window && mps.pagevars && CNBC_Settings.templateName == 'slideshow_one_page') {
              setInterval(function() {
                  mps.refreshAds('topflex');
              }, 60000);
          }
      })();

      //<!-- Global Web Index: BEGIN -->
      (function() {
          var js = document.createElement('script');
          js.src = '//gwiqcdn.globalwebindex.net/gwiq/gwiq.js';
          js.type = 'text/javascript';
          js.async = 'true';
          js.onload = js.onreadystatechange = function() {
              var rs = this.readyState;
              if (rs && rs != 'complete' && rs != 'loaded') return;
              try {
                  mps.gwiqSect = mps.pagevars.hline.replace(/\s+/g, "_").replace(/[\W]+/g, "");
                  gwiq.asyncjs("cid=c0234&section=" + mps.gwiqSect);
              } catch (e) {}
          };
          var s = document.getElementsByTagName('script')[0];
          s.parentNode.insertBefore(js, s);
      })();
  });
});
</script>
<!-- Global Web Index: END -->
<!-- Sharethrough Load: BEGIN -->
<script type="text/javascript" async defer src="//native.sharethrough.com/assets/sfp.js"></script>
<!-- Sharethrough Load: END -->
<!-- MPS ASYNC Application Component - Desktop Insert FOOTER END -->
        <!-- End Global insert_cmsfooter -->

        <!-- Wires Redirect Popup -->
        

        <!-- End Wires Redirect Popup -->
        

    </body>
</html>
