
<!DOCTYPE HTML>
<html prefix="og: https://ogp.me/ns#" itemscope itemtype="https://schema.org/WebPage">
    <head>
        
        <title itemprop="name">The fool-proof public speaking tip that will make you sound like a pro</title>
        
        <meta http-equiv="X-UA-Compatible" content="IE=edge" />
        
  <meta charset="utf-8"><meta property="AssetType" content="cnbcnewsstory" /><meta property="pageNodeId" content="105605839" /><!-- premium asset !--><meta itemprop="description" name="description" content="Public speaking can be frustrating, anxiety-producing, or, for some, downright terrifying. Bestselling management author and CNBC contributor Suzy Welch shares&nbsp;one fool-proof tip that can help anyone deliver a great speech." />
    
<meta itemprop="keywords" name="keywords" content="Get To Work With Suzy Welch, Beatriz Bajuelos Castillo, Career advice, Make It, Make It In Depth, Make It - Get Ahead, Make It - Work, business news">
<meta property="og:type"  content="article" /><meta property="og:url" content="https://www.cnbc.com/2018/12/03/the-fool-proof-public-speaking-tip-that-will-make-you-sound-like-a-pro.html" /><meta property="og:site_name" content="CNBC" /><meta property="og:image" itemprop="image" content="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2018/11/19/105583004-154265694267611202018_welchcopy.1910x1000.jpg" /><meta property="og:title" content="The fool-proof public speaking tip that will make you sound like a pro" /><meta property="og:description" content="&quot;Take down the wall and open a door.&quot;" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@CNBC" /><meta name="twitter:url" content="https://www.cnbc.com/2018/12/03/the-fool-proof-public-speaking-tip-that-will-make-you-sound-like-a-pro.html" /> <meta name="twitter:creator" content="@classicalycourt" /> <meta name="twitter:title" content="Suzy Welch: The fool-proof public speaking tip that will make you sound like a pro" /><meta name="twitter:description" content="&quot;Take down the wall and open a door.&quot;" /> <meta name="twitter:image" content="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2018/11/19/105583004-154265694267611202018_welchcopy.1910x1000.jpg" /><link rel="amphtml" href="//www.cnbc.com/amp/2018/12/03/the-fool-proof-public-speaking-tip-that-will-make-you-sound-like-a-pro.html"><meta property="article:publisher" content="https://www.facebook.com/cnbc" /><meta property="article:published_time" content="2018-12-04T09:00:19-0500" /><meta property="article:modified_time" content="2018-12-04T09:02:48-0500" /><meta property="article:author" content="https://www.facebook.com/CNBC" /><meta name="author" content="Courtney Connley" /><link href="https://plus.google.com/+CNBC" rel="author" /><meta property="article:section" content="Get To Work With Suzy Welch" /><meta property="article:tag" content="Beatriz Bajuelos Castillo" /><meta property="article:tag" content="Career advice" /><meta property="article:tag" content="Make It" /><meta property="article:tag" content="Make It In Depth" /><meta property="article:tag" content="Get To Work With Suzy Welch" /><meta property="article:tag" content="Make It - Get Ahead" /><meta property="article:tag" content="Make It - Work" /><meta name="news_keywords" content="Suzy Welch, public speaking, speech" /><meta http-equiv="pics-label" content="(pics-1.1 &quot;http://www.icra.org/ratingsv02.html&quot; l gen true for &quot;http://www.msnbc.msn.com&quot; r (nz 1vz 1lz 1oz 1cz 1) &quot;http://www.rsac.org/ratingsv01.html&quot; l gen true for &quot;http://www.msnbc.msn.com&quot; r (l 0n 0s 0v 0))" /><meta name="GOOGLEBOT" content="unavailable_after: 31 Dec 9999 23:59:59 GMT" /><!-- structured data !--><meta itemprop="dateCreated" content="2018-12-04T09:02:48-0500" /><meta itemprop="dateModified" content="2018-12-04T09:02:48-0500" /><meta itemprop="lastReviewed" content="2018-12-04T09:02:48-0500" /><meta itemprop="sourceOrganization" content="CNBC" /><meta itemprop="inLanguage" content="en-US" /><meta itemprop="specialty" content="Suzy Welch, public speaking, speech" /><meta itemprop="primaryImageOfPage" content="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2018/11/19/105583004-154265694267611202018_welchcopy.1910x1000.jpg" /><meta itemprop="isFamilyFriendly" content="true" /><meta itemprop="contentRating" content="NR" /><meta name="tp:PreferredRuntimes" content="universal" /><meta name="tp:PreferredFormats" content="M3U,MPEG4" /><meta name="tp:initialize" content="false" /><meta name="apple-itunes-app" content="app-id=398018310" app-argument="//www.cnbc.com/id/105605839"><meta property="al:ios:app_name" content="CNBC Business News and Finance"><meta property="al:ios:app_store_id" content="398018310"><script type="application/ld+json">{"@context": "https://schema.org","@type": "NewsArticle","description": "Public speaking can be frustrating, anxiety-producing, or, for some, downright terrifying. Bestselling management author and CNBC contributor Suzy Welch shares&nbsp;one fool-proof tip that can help anyone deliver a great speech.","mainEntityOfPage": "https://www.cnbc.com/2018/12/03/the-fool-proof-public-speaking-tip-that-will-make-you-sound-like-a-pro.html","headline": "Suzy Welch: The fool-proof public speaking tip that will make you sound like a pro","dateCreated": "2018-12-04T09:02:48-0500","datePublished": "2018-12-04T09:02:48-0500","dateModified": "2018-12-04T09:02:48-0500","author": {"@type": "Person","name": "Courtney Connley"},"creator": ["Courtney Connley"],"publisher": {"@type": "Organization","name": "CNBC","logo": {"@type": "ImageObject","url": "https://sc.cnbcfm.com/applications/cnbc.com/staticcontent/img/cnbc-logo-amp.png","width": 360,"height": 60}},"image":{"@type": "ImageObject","url": "https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2018/11/19/105583004-154265694267611202018_welchcopy.720x405.jpg","width": 720,"height": 405},"thumbnailUrl": "https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2018/11/19/105583004-154265694267611202018_welchcopy.720x405.jpg","articleSection": "Make It","url": "https://www.cnbc.com/2018/12/03/the-fool-proof-public-speaking-tip-that-will-make-you-sound-like-a-pro.html","keywords": ["Articles","Make It","Make It - Work","Make It - Get Ahead","Get To Work With Suzy Welch","Make It In Depth","source:tagname:CNBC US Source"]}</script><meta name='parsely-metadata' content='{"nodeid": "105605839","originalImage": "https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2018/11/19/105583004-154265694267611202018_welchcopy.jpg"}'>
					
			<meta itemprop="speakable" itemscope itemtype="http://schema.org/SpeakableSpecification" itemref="speakablemeta1 speakablemeta2 speakablemeta3">
		<meta id="speakablemeta1" itemprop="xpath" content="/html/head/title">
		<meta id="speakablemeta2" itemprop="xpath" content="/html/head/meta[@name='description']/@content">
	

         <!-- Including styles as the first thing on the page-->
        
              <link href="//www.cnbc.com/staticcontent/global.2.css?vn=563" rel="stylesheet">


	<script id="javascript-lazy-loader" data-loader-url="https://js.cnbcfm.com/minify/js" type="text/javascript" src="https://js.cnbcfm.com/minify/js?modules=partner_experience&vn=563"></script>




<!--[if lt IE 9]>
	<script type="text/javascript" src="//www.cnbc.com/staticcontent/html5support.js?vn=563"></script>
<![endif]-->
        
        
       <!-- Styles from Skin -->
                    							    		    			    				    				
					    						    						    							    							    							    							      				      			       		    				
					    						    						    							    								    							    							    							    							      				      			       		    				
					    						    						    							    								    							    							    							    							      				      			       		    				
					    						    						    							    								    							    							    							    							      				      			       		    				
					    						    						    							    								    							    							    							    							      				      			       		    				
					    						    						    							    								    							    							    							    							      				      			       		    				
					    						    						    							    								    							    							    							    							      				      			       		    				
					    						    						    							    								    							    							    							    							      				      			       		    				
					    						    						    							    								    							    							    							    							      				      			       		    				
					    						    						    							    								    							    							    							    							      				      			       		    				
					    						    						    							    								    							    							    							    							      				      			       		    				
					    						    						    							    								    							    							    							    							      				      			       		    				
					    						    						    							    								    							    							    							    							      				      			       		    				
					    						    						    							    								    							    							    							    							      				      			       		       		    		    			    				    				
					    						    						    							    								    							    							    							    							      				      			       		       		    		    			    				    				
					    						    						    							    								    							    							    							    							      				      			       		    				
					    						    					      			       		    				
					    						    						    							    								    							    							    							    							      				      			       		    				
					    						    					      			       		       		    									<link href="//www.cnbc.com/skinjoin?skins=2018%2F03%2F08%2Fmobile-ad-height-fix.css?vn=1520534375|2017%2F03%2F23%2Fcnbc-global.08-28-2018_1.css?vn=1535482801|2016%2F04%2F05%2Fright-rail-source-hide_0.css?vn=1460493679|2016%2F05%2F11%2Fhide-feedback.css?vn=1463760405|2016%2F08%2F22%2Fcnbc_nav_skin_8.css?vn=1495142212|2016%2F12%2F30%2Fportfolios-nav-hide.css?vn=1483140728|2017%2F01%2F05%2Ftp_cursor_fix.css?vn=1483638002|2017%2F03%2F07%2Flisticle_fix.css?vn=1489599224|2017%2F07%2F13%2Fcreator-override-fix.css?vn=1499985483|2018%2F03%2F26%2Fvideo-detail-page-ad-fix.css?vn=1522093756|2018%2F06%2F01%2Fhide-email-preferences.css?vn=1527888692|2018%2F06%2F04%2Fhide-portfolio-link_0.css?vn=1528141200|2018%2F08%2F03%2Fredesign-skin-fix-desktop_5.css?vn=1533830128|2018%2F08%2F07%2Fsearch-fixes.css?vn=1533677916|2013%2F07%2F30%2Ftable-fix.2.css?vn=1539284012|2017%2F03%2F23%2Fmake-it.27.css?vn=1541540124|2017%2F08%2F15%2Fqueryly_1_0.css?vn=1538082621&preview=" rel="stylesheet">
			
                <!-- End of Styles from skin -->
                
        <script type="text/javascript">
            var postLoadFunctions = {};
            var foresee_enabled = 1
            var dynamic_yield_enabled = 1
                    </script>
        
        
                <link itemprop="url" rel="canonical" href="https://www.cnbc.com/2018/12/03/the-fool-proof-public-speaking-tip-that-will-make-you-sound-like-a-pro.html" />
        
        
                <!-- comScore Identifier: comscorekw=Make_It -->
<script type="text/javascript">
	CNBC_Comscore = 'Make_It';
</script>
        <!-- MPS insert_head -->
         	
	<script>
		var mpscall = {
						'node_brand' : '1'  ,  

					'site' : 'cnbc.com-relaunch'  ,  

					'content_id' : '105605839'  ,  

					'path' : '/id/105605839'  ,  

					'is_content' : '1'  ,  

					'is_sponsored' : '0'  ,  

					'adunits' : 'Top Banner|Badge A|Badge B|Badge C|Badge D|Flex Ad First|Box Ad 1|Non Iframe Custom|Inline Custom|Movable Box Ad|Responsive Rectangle'  ,  

					'keywords' : '~'  ,  

					'cat' : 'Make It|Make It - Work|Make It - Get Ahead|Get To Work With Suzy Welch'  ,  

					'cag[project_management_team]' : 'CNBC US Team|Make it team'  ,  

					'cag[configuration_franchise]' : 'Get To Work With Suzy Welch'  ,  

					'cag[attribution_source]' : 'CNBC US Source'  ,  

					'cag[project_management_project]' : 'Special Reports Project'  ,  

					'cag[related_related]' : 'Make It|Small Business|Special Reports'  ,  

					'cag[related_primary]' : 'Beatriz Bajuelos Castillo|Career advice|Make It|Make It In Depth|Get To Work With Suzy Welch|Make It - Get Ahead|Make It - Work'  ,  

					'cag[attribution_author]' : 'Courtney Connley'  ,  

					'cag[type_cnbcteam]' : 'CNBC US Team|Make it team'  ,  

					'cag[type_franchise]' : 'Get To Work With Suzy Welch|Make It|Make It In Depth|Get To Work With Suzy Welch|Make It - Get Ahead|Make It - Work|Make It|Small Business|Special Reports'  ,  

					'cag[type_source]' : 'CNBC US Source'  ,  

					'cag[type_cnbcproject]' : 'Special Reports Project'  ,  

					'cag[type_creator]' : 'Beatriz Bajuelos Castillo|Courtney Connley'  ,  

					'cag[type_tag]' : 'Career advice'  ,  

					'cag[brand]' : 'makeit'  ,  

					'cag[template]' : 'story_ng_2column'  ,  

					'cag[device]' : 'web'  ,  

					'hline' : 'Get To Work With Suzy Welch'  ,  

					'type' : 'cnbcnewsstory'  ,  

					'template' : 'story_ng_2column'  ,  

					'title' : 'Suzy Welch: The fool-proof public speaking tip that will make you sound like a pro'  ,  

					'pubdate' : '1543932168'  ,  

					'stitle' : 'Courtney Connley 181203 Suzy Welch perfect public speech'  ,  

					'byline' : 'Courtney Connley'  ,  

					'subtype' : 'special_report'  ,  

					'id' : '105605839'  ,  

					'nid' : '105605839'  

		
		}, mpsopts = {
		  
		"host" : 'mps.cnbc.com',
		"updatecorrelator" : true

		};

		var mps = mps || {};
		mps._ext = mps._ext || {};
		mps._adsheld = [];
		mps._queue = mps._queue || {};
		mps._queue.mpsloaded = mps._queue.mpsloaded || [];
		mps._queue.mpsinit = mps._queue.mpsinit || [];
		mps._queue.gptloaded = mps._queue.gptloaded || [];
		mps._queue.adload = mps._queue.adload || [];
		mps._queue.adclone = mps._queue.adclone || [];
		mps._queue.adview = mps._queue.adview || [];
		mps._queue.refreshads = mps._queue.refreshads || [];
		mps.__timer = Date.now ? Date.now() : (function() { return +new Date })();
		mps.__intcode = "v2";
		if (typeof mps.getAd != "function") mps.getAd = function(adunit) {
		    if (typeof adunit != "string") return false;
		    var slotid = "mps-getad-" + adunit.replace(/\W/g, "");
		    if (!mps._ext || !mps._ext.loaded) {
		        mps._queue.gptloaded.push(function() {
		            typeof mps._gptfirst == "function" && mps._gptfirst(adunit, slotid);
		            mps.insertAd("#" + slotid, adunit)
		        });
		        mps._adsheld.push(adunit)
		    }
		    return '<div id="' + slotid + '" class="mps-wrapper" data-mps-fill-slot="' + adunit + '"></div>'
		};
		(function() {
		    head = document.head || document.getElementsByTagName("head")[0], mpsload = document.createElement("script");
		    mpsload.src = "//" + mpsopts.host + "/fetch/ext/load-" + mpscall.site + ".js?nowrite=2";
		    mpsload.id = "mps-load";
		    head.insertBefore(mpsload, head.firstChild)
		})();

	</script>
		
	




        <!-- end of MPS insert_head -->

        <!-- Global insert_head -->
        <!-- MPS Global Head Insert BEGIN -->
<meta name="referrer" content="unsafe-url">
<link rel='apple-touch-icon' href='//fm.cnbc.com/applications/cnbc.com/staticcontent/img/mobile/touch/cnbc-logo-sharing-57.jpg' /> <link rel='apple-touch-icon' sizes='72x72' href='//fm.cnbc.com/applications/cnbc.com/staticcontent/img/mobile/touch/cnbc-logo-sharing-72.jpg' /> <link rel='apple-touch-icon' sizes='114x114' href='//fm.cnbc.com/applications/cnbc.com/staticcontent/img/mobile/touch/cnbc-logo-sharing-114.jpg' />

<!-- DESKTOP DY Context Insert - Combined Legacy - BEGIN -->
<script>
var cnbcDY = {};
if (mpscall.template.indexOf("story") != -1 || mpscall.template.indexOf("slideshow") != -1) {
  cnbcDY.type = 'POST';
  cnbcDY.data = mpscall.id;
} else if (mpscall.template == "home_page_ng") {
  cnbcDY.type = 'HOMEPAGE';
  cnbcDY.data = '';
} else if (mpscall.type == "franchise" && mpscall.template != "video_gallery") {
  cnbcDY.type = 'CATEGORY';
  cnbcDY.data = mpscall.cat.toLowerCase().split("|");
} else {
  cnbcDY.type = '';
  cnbcDY.data = '';
}
</script>
<!-- BEGIN DY SCRIPT -->
<script type='text/javascript'>
DY = {scsec : 8765304 ,API: function(){(DY.API.actions = DY.API.actions || []).push(arguments)}};
DY.recommendationContext = {type: cnbcDY.type, data: cnbcDY.data};
</script>
<script type='text/javascript' src='//fm.cnbc.com/dynamicyield/8765304/api_dynamic.js'></script>
<script type='text/javascript' src='//fm.cnbc.com/dynamicyield/8765304/api_static.js'></script>
<script type='text/javascript'>
                (function() {
                                var s = document.createElement('script'),
                                t = document.getElementsByTagName('script')[0];
                                s.async = false;
                                s.src=('https:'==document.location.protocol?'http://st.dynamicyield.com'.replace('http:','https:') : 'http://st.dynamicyield.com' ) + '/ast?sec='+DY.scsec + '&head=true';
                                t.parentNode.insertBefore(s, t);
                })();
</script>
<!-- END DY SCRIPT -->
<!-- DY Context Insert - Combined - END -->
<!-- MPS Global Head Insert END -->
        <!-- MPS ASYNC Application Component - Desktop Insert HEAD BEGIN -->
<script type="text/javascript">
document.addEventListener("DOMContentLoaded", function(event) {
  mps._queue.mpsloaded.push(function(){
    mps._log('**** LOADED: cnbc-cms-header-insert');
    if (window.mps) {
        if (window.CNBC_Premium && CNBC_Premium.isPremium && document.cookie.indexOf('ispro=true') == -1 && (mps.pagevars.type!="franchise")) {
          mps.nlformtypes = mps.nlformtypes || [];
          mps.nlformtypes.push('paywall');
        }

        //<!-- Omniture s_code path -->
        mps.scodePath="//fm.cnbc.com/applications/cnbc.com/staticcontent/scripts/omniture/s_code.js?v=1.6.4.1";
        //<!-- end: Omniture s_code path -->

        //<!-- Google PII Fix BEGIN -->
        mps._queue.mpsinit.push(function() {
          (function(){
            mps._urlContainsEmail = function() {
              var _qs = window.location.href;
              if (!_qs) {
                return false;
              }
              var _regex = /([^=&/<>()[].,;:s@"]+(.[^=&/<>()[].,;:s@"]+)*)@(([[0-9]{1,3}.[0-9]{1,3}.[0-9]{1,3}.[0-9]{1,3}])|(([a-zA-Z-0-9]+.)+[a-zA-Z]{2,}))/;
              return _regex.test(_qs);
            };
            if (mps._urlContainsEmail()) {
              mps._debug('[MPS]: email address detected in url, bypass gpt.');
              if (mps.response && mps.response.dart && typeof(mps.response.dart.adunits) === 'object') {
                if (typeof(window._mpspixZ) != 'string') {
                  window._mpspixZ = (function(a){var b="abcdefghiklmnopqrstuvwxyz".split("");a||(a=Math.floor(Math.random()*b.length));for(var c="",d=0;d<a;d++)c+=b[Math.floor(Math.random()*b.length)];return c})(12)
                }
                for (var i in mps.response.dart.adunits) {
                  var pixelurl = ((document.location.protocol === 'https') ? 'https' : 'http') + '://pix.nbcuni.com/a-pii.gif?X=piiblock&S=' + mps.pagevars.instance + '&P=' + mps.pagevars.mpsid + '&A=' + i + '&U=' + encodeURIComponent(window.location.href) + '&_=' + window._mpspixZ;
                  mps.response.dart.adunits[i].data = '<img id="div-gpt-x-0" class="mps-slot" data-mps-slot="x" data-mps-loadset="0" style="width:0;height:0;margin:0;padding:0;border:0;display:none;" src="' + pixelurl + '"/>';
                }
              }
              mps.cloneAd = function() { return false; }
              return true;
            } else {
              return false;
            }
          })();
        });
        //<!-- Google PII Fix END -->
   }
 });
});
</script>

<!-- Piano Ad Block Detection: BEGIN -->
<script>
    var setAdblockerCookie = function(adblocker) {
        var d = new Date();
        d.setTime(d.getTime() + 60 * 60 * 24 * 30 * 1000);
        document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
    }
    var script = document.createElement("script");
    script.setAttribute("async", true);
    script.setAttribute("src", "//www.npttech.com/advertising.js");
    script.setAttribute("onerror", "setAdblockerCookie(true);");
    script.setAttribute("onload", "setAdblockerCookie(false);");
    document.getElementsByTagName("head")[0].appendChild(script);
</script>
<!-- Piano Ad Block Detection: END -->
<!-- Universal Player Compatibility for IE11 BEGIN -->
<script>
  if(typeof window.MediaSource !== 'function') {
    if(typeof document.getElementsByTagName('meta')['tp:PreferredRuntimes'] === 'object') {
        document.getElementsByTagName('meta')['tp:PreferredRuntimes'].setAttribute("content", "flash,html5");
    }
}
</script>
<!-- Universal Player Compatibility for IE11 END -->
<!-- MPS ASYNC Application Component - Desktop Insert HEAD END -->
        <!-- End Global insert_head -->
                
    <script  type="text/javascript" src= "//www.cnbc.com/staticContent/showads.js"></script>

    
    
    <!-- <script  type="text/javascript" src= "//www.cnbc.com/staticContent/showads.js"></script> -->
    </head>
    <body id="page_story_ng_2column" class='web makeit large immersive immersive-cols2 '>
         
         
        

        
<div class="dart_wrapper dart_ads_noniframe_noniframecustom  badge-ad" id="dart_wrapper_noniframecustom">
	<script>
	var mps=mps||{}; mps._queue=mps._queue||{}; mps._queue.gptloaded=mps._queue.gptloaded||[];
	mps._queue.gptloaded.push(function() {
	  (mps && mps.insertAd && mps.insertAd('#dart_wrapper_noniframecustom', 'noniframecustom'));	
	});
	</script> 
</div>
        <!-- begin mps section -->
        
        <!-- end mps section -->

        <!-- BEGIN FRAME -->
            
            
            <div id="cnbc-contents" class="cnbc-contents">
                
                                                        
                
                                                                                
                    
                                                                                                                                                        <!--BEGIN HEADER -->
<!--for different templates--><!--for different templates--><header id="cnbc-new-header" class="makeit"><div class="main-header"><div class="header-content"><a href="//www.cnbc.com/make-it/"><img id="cnbc-logo" src="data:image/svg+xml;base64,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" width="256" height="48" title="Make It" alt="Make It"></a><a class="branding-makeit" href="//www.cnbc.com" data-trkNavAttr="navigationmakeit:cnbc:cnbc:105605839">VISIT <span>CNBC.COM</span></a></div></div><div class="main-header-nav"><div class="header-nav-content"><nav class="cnbc-menu">












<script type="text/javascript">window.cnbc = window.cnbc || {};window.cnbc.config = window.cnbc.config || {};window.cnbc.config.product = "web";window.cnbc.config.isWeekendMode = false;</script><a id="sm-logo" href="//www.cnbc.com/make-it/"><img src="data:image/svg+xml;base64,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" width="123"></a><ul id="nav">	<li class="success"><a data-trkNavAttr="navigationmakeit:success:success:105605839" href="//www.cnbc.com/make-it/success/" class="singleton">Success</a></li>
	<li class="money"><a data-trkNavAttr="navigationmakeit:money:money:105605839" href="//www.cnbc.com/make-it/money/" class="singleton">Money</a></li>
	<li class="work"><a data-trkNavAttr="navigationmakeit:work:work:105605839" href="//www.cnbc.com/make-it/work/" class="singleton">Work</a></li>
	<li class="life"><a data-trkNavAttr="navigationmakeit:life:life:105605839" href="//www.cnbc.com/make-it/life/" class="singleton">Life</a></li>
	<li class="video"><a data-trkNavAttr="navigationmakeit:video:video:105605839" href="//www.cnbc.com/make-it/video/" class="singleton">Video</a></li>
<li class="more"><div id="hamburger" class="hamburger-menu"><span></span><span></span><span></span></div><div class="more-container"><div class="more-nav grid"><div class="grid-cell cell1"><div class="grid-col"><ul class="more-success more"><li class="header"><a data-trkNavAttr="navigationmakeit:ontv:success:105605839" href="//www.cnbc.com/make-it/success/" class="singleton">Success</a></li></ul><ul class="more-money more"><li class="header"><a data-trkNavAttr="navigationmakeit:ontv:money:105605839" href="//www.cnbc.com/make-it/money/" class="singleton">Money</a></li></ul><ul class="more-work more"><li class="header"><a data-trkNavAttr="navigationmakeit:ontv:work:105605839" href="//www.cnbc.com/make-it/work/" class="singleton">Work</a></li></ul><ul class="more-life more"><li class="header"><a data-trkNavAttr="navigationmakeit:ontv:life:105605839" href="//www.cnbc.com/make-it/life/" class="singleton">Life</a></li></ul><ul class="more-video more"><li class="header"><a data-trkNavAttr="navigationmakeit:ontv:video:105605839" href="//www.cnbc.com/make-it/video/" class="singleton">Video</a></li></ul></div><div class="grid-col"><ul class="more- more"><li class="header"><a data-trkNavAttr="navigationmakeit:ontv::105605839" href="//www.cnbc.com/make-it-global-header-social-nav/" class="expandable"></a></li><li class="sub-nav-menu"><ul class="more">																	<li class=" social ">
		<a href="https://www.facebook.com/CNBCMakeIt/"  data-trkNavAttr="navigationmakeit:ontv::105605839">
			
							<i class="webresource   fa fa-facebook makeit cnbc"></i>
					</a>
	</li>
																	<li class=" social ">
		<a href="https://www.linkedin.com/company/cnbc"  data-trkNavAttr="navigationmakeit:ontv::105605839">
			
							<i class="webresource       fa fa-linkedin makeit cnbc"></i>
					</a>
	</li>
																	<li class=" social ">
		<a href="https://twitter.com/cnbcmakeit"  data-trkNavAttr="navigationmakeit:ontv::105605839">
			
							<i class="webresource    fa fa-twitter makeit cnbc"></i>
					</a>
	</li>
</ul></li></ul></div><div class="grid-col"></div></div></div></div></li>
</ul><div class="makeit-social-media"><div class="follow_us"><span>  </span><a href="https://www.facebook.com/CNBCMakeIt/" target="_self" data-nodeid="103395664"><i class="webresource   fa fa-facebook makeit cnbc"></i></a><a href="https://www.linkedin.com/company/cnbc" target="_self" data-nodeid="103395673"><i class="webresource       fa fa-linkedin makeit cnbc"></i></a><a href="https://twitter.com/cnbcmakeit" target="_self" data-nodeid="103395667"><i class="webresource    fa fa-twitter makeit cnbc"></i></a></div></div></nav></div></div><!--might not need this for make it--><div id="toPopup"><div class="close"><a class="btn_header">X</a></div><div id="popup_content"></div><!--your content end--></div><!--toPopup end--><div id="backgroundPopup"></div><!--might not need this for make it--></header><!-- END HEADER -->

                                    
                

                
                    

                


                

                

                
                

                
                
                

                <div class="cnbc-body " itemscope itemtype="https://schema.org/NewsArticle">
                                                                                <!-- MPS iframe:ad -->
                    
  <!-- MPS iframe:ad -->
  
<div class="dart_wrapper dart_ads_noniframe_topbanner  badge-ad" id="dart_wrapper_topbanner">
	<script>
	var mps=mps||{}; mps._queue=mps._queue||{}; mps._queue.gptloaded=mps._queue.gptloaded||[];
	mps._queue.gptloaded.push(function() {
	  (mps && mps.insertAd && mps.insertAd('#dart_wrapper_topbanner', 'topbanner'));	
	});
	</script> 
</div>
  
  <!-- end of MPS iframe ad -->

                    
                    <!-- end of MPS iframe ad -->
                    
    
	
		
      
		<h2 class="cnbc-clearfix pagehead" id="page_header">
									<a class="header_title last breadcrumb" href="/get-to-work-with-suzy-welch/">Get To Work: With Suzy Welch</a>
		
					    	</h2>

  		
	<div class="story-top"><div class="story-header-left twoCol"><div class="headline-container"><a class="immersive-special-reports link" href="/get-to-work-with-suzy-welch/">Get To Work: With Suzy Welch</a><h1 class="title" itemprop="name" >Suzy Welch: The fool-proof public speaking tip that will make you sound like a pro</h1>
	<div class="source" itemprop="author" itemscope itemtype="https://schema.org/Person">
																																								    		
	    									<a itemprop="url" rel="author" href="/courtney-connley/">Courtney Connley</a>													| <span class="twitter-url"><a href="//twitter.com/classicalycourt">@classicalycourt</a></span>
											
										</div>
<time class="datestamp"  itemprop="datePublished" datetime="2018-12-04T09:00:19-0500">	  49 Mins Ago</time>
<div class="dart_wrapper dart_ads_noniframe_badgec  badge-ad" id="dart_wrapper_badgec">
	<script>
	var mps=mps||{}; mps._queue=mps._queue||{}; mps._queue.gptloaded=mps._queue.gptloaded||[];
	mps._queue.gptloaded.push(function() {
	  (mps && mps.insertAd && mps.insertAd('#dart_wrapper_badgec', 'badgec'));	
	});
	</script> 
</div><span class="sourcelogo" id="sourcelogo-cnbccom" itemprop="sourceOrganization">CNBC.com</span><div id="article_deck" class="content"> 
	
	



																
																	
								
														<div class="group-container ">
						
																																		

												    																																										
			
			

			
																		

									
																							
																			
						
												
													
								<div class="inline-player">
									
<div class="pro-video-chapters fall" trkId="7000053812">
			<div class="handler" style="display:none;">
			<span>
				<span class="tag">show chapters</span><i class="fa fa-chevron-down" aria-hidden="true"></i>
			</span>
		</div>
		<ul style="margin-bottom:-528px;display:none">
			</ul>
</div>

									<!-- new asset.tpl begin --><div id='player_0_105605839_0' class="asset  cnbcvideo imgasset desc_size940_528 featuredPromo" playertype=makeit data-brand=1>        <span itemscope  itemtype="https://schema.org/ImageObject"  class="video-icon">
                    <a href='/video/2018/12/03/suzy-welch-how-to-give-a-speech-that-audiences-love.html' data-VideoID='7000053812' data-VideoType='' class=''  >
                                                <img src="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2018/12/03/105606347-12042018_Welch_Bombed_Speech_GTWWSW_mezz.940x528.jpg?v=1543872125" alt="Suzy Welch: How to give a speech that audiences love" title="Suzy Welch: How to give a speech that audiences love" width='940' height='528' />
                    
                </a>
         <meta itemprop="image" content="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2018/12/03/105606347-12042018_Welch_Bombed_Speech_GTWWSW_mezz.jpg?v=1543872125" /><meta itemprop="width" content="width='940'" /><meta itemprop="height" content="height='528'" /><meta itemprop="datePublished" content="2018-12-03T16:13:56-0500" /><meta itemprop="dateCreated" content="2018-12-03T16:13:51-0500" /><meta itemprop="dateModified" content="2018-12-03T16:22:06-0500" /><meta itemprop="uploadDate" content="2018-12-03T16:13:51-0500" /><meta itemprop="expires" content="2099-12-31" /> <!-- TODO: defaulting to 2099 until we get the expiry date from toolbelt --><meta itemprop="encodingFormat" content="jpg" /><meta itemprop="author" content="" /><meta itemprop="publisher" content="CNBC" />         </span> 
    
        

    
		 

		
			<a href='/video/2018/12/03/suzy-welch-how-to-give-a-speech-that-audiences-love.html' data-VideoID='7000053812' data-VideoType=''  class=' headline-overlay'    data-nodeID='105606346' >
    				<i class="fa fa-video"></i>
				

	<div class="headline"  >
				    	                 
            Suzy Welch: How to give a speech that audiences love<span class=" cnbc-font-icon icon-cnbc-video">&nbsp;</span>&nbsp;&nbsp;
			                        <time>54 Mins Ago |  02:07</time>	</div>
					
					

					</a>	 




</div><!-- new asset.tpl end -->
								</div>
													
									
			
			
								</div>
																	
																	
								
										</div></div></div><div class="story-header-right">
	<div>
		<div id="social_bar_top" class="gigyasharebar"></div>
		
			
	</div>
</div></div>

    
    <section class="cols2">
	    <div class="unit col1">
        
        

  
	
  
<article>
	<div class="story">
        		<div id="article_body" class="content">            

                                             
	




																
																	
								
							<div class="group-container ">
						
			
			
			

			
						
			
														<div class="group" itemprop="articleBody">
																		<p>Public speaking can be frustrating, anxiety-producing, or, for some, downright terrifying.</p>
															
																													
					
			<meta id="speakablemeta3" itemprop="cssSelector" content="#article_body > div > div.group > p:first-child">
	
												    														<p>Should you rehearse a ton, and risk sounding scripted? Should you speak off the cuff, and risk getting tongue-tied? There are tons of factors to consider — including the size and temperament of your intended audience — and it can be tough to know what tone to strike, especially in a situation where you suspect you'll be nervous.</p>
															
																										    														<p>But bestselling management author and CNBC contributor Suzy Welch says that no matter the nature of your message or the size of the crowd, there's one fool-proof tip that can help anyone deliver a great speech: Speak from the heart.</p>
															
																						<div id="inline_movable_ad"></div>
																			    														<p>Ten years ago, Welch was gearing up to speak at a leadership conference in Toronto, Canada, as part of an international book tour. There were 5,000 people in the audience.</p>
															
																										    																</div>
					</div>
																	
																	
								
							<div class="group-container ">
						
																							
			
			

			
																		

									
													
<div class="embed-container image" itemscope itemtype="https://schema.org/ImageObject">
			    	<img src="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2018/11/19/105583004-154265694267611202018_welchcopy.600x400.jpg?v=1542657001" alt="CNBC Contributor Suzy Welch" data-enlarged-image="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2018/11/19/105583004-154265694267611202018_welchcopy.1910x1000.jpg?v=1542657001" width='600' height='400'/>
    			<meta itemprop="image" content="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2018/11/19/105583004-154265694267611202018_welchcopy.jpg?v=1542657001" /><meta itemprop="width" content="width='600'" /><meta itemprop="height" content="height='400'" /><meta itemprop="datePublished" content="2018-11-19T14:50:01-0500" /><meta itemprop="dateCreated" content="2018-11-19T14:49:02-0500" /><meta itemprop="dateModified" content="2018-11-19T14:50:02-0500" /><meta itemprop="uploadDate" content="2018-11-19T14:49:02-0500" /><meta itemprop="expires" content="2099-12-31" /> <!-- TODO: defaulting to 2099 until we get the expiry date from toolbelt --><meta itemprop="encodingFormat" content="jpg" /><meta itemprop="author" content="" /><meta itemprop="publisher" content="CNBC" /> <meta itemprop="caption" content="CNBC Contributor Suzy Welch" /> 
							<div class="caption">CNBC Contributor Suzy Welch</div>
			</div>
	

									
			
			
														<div class="group" itemprop="articleBody">
																		<p>"I'd been on the road for eight weeks," Welch tells <a href="/make-it/">CNBC Make It</a>. "I missed my husband and my kids. I was exhausted. I should have gone home." <a class="inline_asset" href="https://www.amazon.com/10-10-10-Minutes-10-Months-Years-Life-Transforming/dp/1615239375/ref=sr_1_2?s=books&amp;ie=UTF8&amp;qid=1543861106&amp;sr=1-2&amp;keywords=10-10-10+suzy+welch">The book she was promoting</a> was all about creating a life with balance, but admittedly, Welch says, "my own life had gotten away from me."</p>
															
																										    						    		
<div class="dart_wrapper dart_ads_noniframe_responsiverectangle  badge-ad" id="dart_wrapper_responsiverectangle">
	<script>
	var mps=mps||{}; mps._queue=mps._queue||{}; mps._queue.gptloaded=mps._queue.gptloaded||[];
	mps._queue.gptloaded.push(function() {
	  (mps && mps.insertAd && mps.insertAd('#dart_wrapper_responsiverectangle', 'responsiverectangle'));	
	});
	</script> 
</div>
					    														<p>"As I walked out on the stage, I looked at the audience and thought, 'I just can't do this. I've got nothing left.' I heard myself asking for a chair, and when it arrived, I sat down in the middle of the stage."</p>
															
																										    														<p>Rather than delivering her carefully-crafted speech, Welch says she "just started to speak from my heart." She told the crowd, "I was supposed to talk to you today about work-life balance, but here's the truth: I've kind of lost mine."</p>
															
																										    														<p>Welch delivered the key parts of her prepared speech, but says her words were "fortified with more authenticity, pain and humor than usual."</p>
															
																										    														<p>To her surprise, she says, it was her most successful speech ever.</p>
															
																										    														<p>"I learned a valuable lesson that day," she says. "A speaking persona, no matter how impressive, builds a wall between you and your audience. My advice: If you have one, kiss it goodbye."</p>
															
																										    														<p>Instead, Welch says, you should "compose every speech as if you are presenting your ideas to friends."</p>
															
																										    														<p>"Assume intimacy," she emphasizes. "Assume trust. And then talk that way."</p>
															
																										    														<p>This advice is not, Welch warns, license to "wing your next public speaking engagement." Your presentation "still needs great content, data and stories." But keep in mind that "people don't respond to slides or concepts or polished delivery — they respond to people. They respond to <em>real </em>people."</p>
															
																										    														<p>"Whether you're speaking to an audience of 5,000 or five, take down the wall and open a door," Welch says. "The audience will walk right in."</p>
															
																										    														<p><em>Suzy Welch is the co-founder of the </em><a class="inline_asset" href="http://jwmi.com/?mcv=jdg469"><em>Jack Welch Management Institute</em></a><em> and a noted business journalist, TV commentator and public speaker. Think you need Suzy to fix your career? Email her at gettowork@cnbc.com.</em></p>
															
																										    														<p><em><strong>Video by </strong></em><a href="/beatriz-bajuelos-castillo/">
<em>
<strong>Beatriz Bajuelos Castillo</strong>
</em>
</a></p>
															
																										    														<p><em><strong>Like this story? </strong></em><a class="inline_asset" href="https://www.youtube.com/c/CNBCMakeIt?sub_confirmation=1"><em><strong>Subscribe to CNBC Make It on YouTube!</strong></em></a></p>
															
																										    														<p><strong>More from Suzy Welch:</strong></p>
															
																										    														<p><a href="/2018/11/26/suzy-welch-ask-these-3-questions-before-changing-careers.html">
<strong>Ask these 3 questions before changing careers</strong>
</a></p>
															
																										    														<p><a href="/2018/11/05/how-to-answer-the-question-what-are-your-salary-requirements.html">
<strong>What to say when an interviewer asks, 'What are your salary requirements?'</strong>
</a></p>
															
																										    														<p><a href="/2018/10/29/what-to-say-when-a-job-interviewer-asks-whos-your-role-model.html">
<strong>What to say when a job interviewer asks, 'Who's your role model?'</strong>
</a></p>
															
																										    																</div>
					</div>
																	
																	
								
							<div class="group-container last">
						
																																		

												    																																										
			
			

			
																		

									
																							
																			
						
												
													
								<div class="inline-player">
									
<div class="pro-video-chapters fall" trkId="7000050485">
			<div class="handler" style="display:none;">
			<span>
				<span class="tag">show chapters</span><i class="fa fa-chevron-down" aria-hidden="true"></i>
			</span>
		</div>
		<ul style="margin-bottom:-337px;display:none">
			</ul>
</div>

									<!-- new asset.tpl begin --><div id='player_2_105605839_2' class="asset  cnbcvideo imgasset desc_size600_337 featuredPromo" playertype=makeit data-brand=1>        <span itemscope  itemtype="https://schema.org/ImageObject"  class="video-icon">
                    <a href='/video/2018/11/12/suzy-welch-heres-how-long-you-should-stay-at-a-company.html' data-VideoID='7000050485' data-VideoType='0' class=''  >
                                                <img src="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2018/11/12/105568953-11132018_Welch_How_Long_Stay_Company_GTWWSW_mezz.600x337.jpg?v=1542039146" alt="Suzy Welch: Here's how long you should stay at a company" title="Suzy Welch: Here&#039;s how long you should stay at a company" width='600' height='337' />
                    
                </a>
         <meta itemprop="image" content="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2018/11/12/105568953-11132018_Welch_How_Long_Stay_Company_GTWWSW_mezz.jpg?v=1542039146" /><meta itemprop="width" content="width='600'" /><meta itemprop="height" content="height='337'" /><meta itemprop="datePublished" content="2018-11-12T11:12:26-0500" /><meta itemprop="dateCreated" content="2018-11-12T11:12:21-0500" /><meta itemprop="dateModified" content="2018-11-12T11:11:51-0500" /><meta itemprop="uploadDate" content="2018-11-12T11:12:21-0500" /><meta itemprop="expires" content="2099-12-31" /> <!-- TODO: defaulting to 2099 until we get the expiry date from toolbelt --><meta itemprop="encodingFormat" content="jpg" /><meta itemprop="author" content="" /><meta itemprop="publisher" content="CNBC" />         </span> 
    
        

    
		 

		
			<a href='/video/2018/11/12/suzy-welch-heres-how-long-you-should-stay-at-a-company.html' data-VideoID='7000050485' data-VideoType='0'  class=' headline-overlay'    data-nodeID='105568952' >
    				<i class="fa fa-video"></i>
				

	<div class="headline"  >
				    	                 
            Suzy Welch: Here&#039;s how long you should stay at a company<span class=" cnbc-font-icon icon-cnbc-video">&nbsp;</span>&nbsp;&nbsp;
			                        <time> 4:07  PM ET Tue, 13 Nov 2018 |  01:38</time>	</div>
					
					

					</a>	 




</div><!-- new asset.tpl end -->
								</div>
													
									
			
			
														<div class="group" itemprop="articleBody">
																		<p></p>
															
																										    																</div>
					</div>
	
            		</div>

        	
		
	
        
		        

        <div id="taboola_article_you_may_like">
        <script>
    var mps=mps||{}; mps._queue=mps._queue||{}; mps._queue.mpsinit=mps._queue.mpsinit||[]; 
    mps._queue.mpsinit.push(function() { 
      mps.insertComponent('#taboola_article_you_may_like', 'taboola-article-you-may-like') 
    }); 
</script>
        </div>
    </div>
</article>




        <div class="social-reporter"><div class="reporter"><a href="/courtney-connley/"><img src="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2018/12/03/104777990-1543867202374img_4272.60x60.jpg?v=1543868439" alt="Courtney Connley" title="Courtney Connley" width="60" height="60"/></a><div class="reporter-info"><span class="name"><a href="/courtney-connley/">Courtney Connley</a></span><span class="title">Careers Reporter</span></div><div class="article-social-small"><a href="//twitter.com/classicalycourt"><span class="social-twitter"></span></a><a href="mailto:courtney.connley@nbcuni.com"><span class="social-email"></span></a></div></div></div>
  
   

  

  

  

  
  

  


  
  
		


	


  
  

  
				
					

  
  
  
  
</div>
	    <div class="unit col2">
	
	

	<div class="sbc_wrapper" id="sbc-rightrail">
    <script>
    var mps=mps||{}; mps._queue=mps._queue||{}; mps._queue.mpsinit=mps._queue.mpsinit||[]; 
    mps._queue.mpsinit.push(function() { 
      mps.insertComponent('#sbc-rightrail', 'sbc-rightrail') 
    }); 
</script>
</div>

	
<div class="dart_wrapper dart_ads_noniframe_topflex  badge-ad" id="dart_wrapper_topflex">
	<script>
	var mps=mps||{}; mps._queue=mps._queue||{}; mps._queue.gptloaded=mps._queue.gptloaded||[];
	mps._queue.gptloaded.push(function() {
	  (mps && mps.insertAd && mps.insertAd('#dart_wrapper_topflex', 'topflex'));	
	});
	</script> 
</div>
</div>
    </section>
    
      <div class="taboolaModule" id="makeit-articleInsertFooter">		
      <script>
    var mps=mps||{}; mps._queue=mps._queue||{}; mps._queue.mpsinit=mps._queue.mpsinit||[]; 
    mps._queue.mpsinit.push(function() { 
      mps.insertComponent('#makeit-articleInsertFooter', 'makeit-articleInsertFooter') 
    }); 
</script>
    </div>
    


                                        
                    
                                                                                            <div class="loaderOverlayMobile" style="position:absolute !important;left:-3000px;top:-3000px;"><p><img src=//sc.cnbcfm.com/applications/cnbc.com/staticcontent/img/loader-2.gif></img></p></div>
                        <div class="player-lazy-loaded-mobile">
                          
<div class="tpContainer">
	<div class="tpLayout">
		<div class="tpPlayer" id="player"
			tp:allowFullScreen="true"
			tp:skinUrl="https://sc.cnbcfm.com/applications/cnbc.com/staticcontent/ThePlatform/pdk/skins/cnbc/cnbc.json"
			tp:showNav="false"
			tp:allowRss="true"
			tp:ccflag ="0"
			tp:ccdefaults = '{"textAlign" : "left","fontSize" : 2}'
							tp:layoutUrl="//sc.cnbcfm.com/applications/cnbc.com/staticcontent/ThePlatform/data/cnbc_layout_universal.xml"
						tp:allowLink="true"
			tp:showFullTime="true"
			tp:controlBackgroundColor="0x131313"
			tp:backgroundColor="0x131313"
			tp:controlFrameColor="0x545759"
			tp:frameColor="0x545759"
			tp:textBackgroundColor="0x000000"
			tp:controlHighlightColor="0xbbbbbb"
			tp:controlHoverColor="0xFFFFFF"
			tp:loadProgressColor="0x5D9070"
			tp:controlSelectedColor="0x808080"
			tp:playProgressColor="0x00CCFF"
			tp:scrubberFrameColor="0x00CCFF"
			tp:controlColor="0x808080"
			tp:textColor="0xCCCCCC"
			tp:scrubberColor="0xBEBEBE"
			tp:scrubTrackColor="0xBEBEBE"
			tp:pageBackgroundColor="0x131313"
			tp:controlDisabledColor="0x808080"
			tp:showBitrate="true"
			tp:showCopyright="true"
			tp:carouselAutoPlay="false"
			tp:showSubtitles="true"
			tp:cnbcPlayerType="article"
			tp:showCarousel="false"
			tp:endCard="none"
									tp:plugin13="type=control|URL=https://sc.cnbcfm.com/applications/cnbc.com/staticcontent/ThePlatform/pdk/swf/CNBCAdBannerPlugIn.swf"
						tp:plugin12="type=control|URL=https://sc.cnbcfm.com/applications/cnbc.com/staticcontent/ThePlatform/pdk/swf/CNBCMiniScrubberPlugIn.swf"
															tp:plugin9="type=tracking|url=https://secure-dcr.imrworldwide.com/novms/tp/3/ggtp500.js|priority=1|vcid=c14|clientid=us-800148"
									tp:plugin0="type=tracking|url=https://sc.cnbcfm.com/applications/cnbc.com/staticcontent/ThePlatform/samples/cnbc/plugins/newrelic-video-theplatform.min.js?vn=3"
						tp:showMetadata="true"
			tp:plugin1="type=tracking|url=https://secure-us.imrworldwide.com/novms/tp/3/ggtp390.swf|clientid=us-800148|vcid=c14"
						tp:plugin2="type=tracking|url=https://sb.scorecardresearch.com/c2/plugins/streamsense_plugin_theplatform.swf|c2=1000004|priority=1|persistentlabels=c4%3DCNBC.com VOD"
			tp:plugin3="type=tracking|url=https://sc.cnbcfm.com/applications/cnbc.com/staticcontent/ThePlatform/samples/cnbc/plugins/streamsense_plugin_theplatform.js?vn=4|c2=1000004|priority=1|persistentlabels=c4%3DCNBC.com VOD"
						tp:plugin4="type=adcomponent|url=https://pdk.theplatform.com/5.7.15/pdk/swf/freewheel.swf|playerProfileHTML5=169843%3Anbcu_mobileweb_js_cs_moat_https|siteSectionId=cnbc_inline_vod|pemURLsSeparator=%2C|isLive=false|customVideoAssetIdField=externalAdvertiserId|networkId=169843|exitFullscreenOnPause=false|priority=1|playerProfileFlash=169843%3Anbcu_cnbc_web_flash_moat_https|adManagerUrl=https%3A%2F%2Fmssl.fwmrm.net%2Fp%2Fnbcu_live%2FAdManager.%7Bext%7D|serverUrl=https%3A%2F%2F29773.v.fwmrm.net%2Fad%2Fp%2F1|playerProfile=nbcu_mobileweb_js_cs_moat_https|fallbackVideoAssetId=137705375|fallbackSiteSectionId=7003948|adTimeout=4000"
			tp:plugin5="type=adcomponent|url=https://sc.cnbcfm.com/applications/cnbc.com/staticcontent/ThePlatform/samples/cnbc/plugins/freewheel_EM-1566.js|playerProfileHTML5=169843%3Anbcu_mobileweb_js_cs_moat_https|siteSectionId=cnbc_inline_vod|pemURLsSeparator=%2C|customVideoAssetIdField=externalAdvertiserId|networkId=169843|exitFullscreenOnPause=false|priority=1|playerProfileFlash=169843%3Anbcu_cnbc_web_flash_moat_https|adManagerUrl=https%3A%2F%2Fmssl.fwmrm.net%2Fp%2Fnbcu_live%2FAdManager.%7Bext%7D|serverUrl=https%3A%2F%2F29773.v.fwmrm.net|playerProfile=nbcu_mobileweb_js_cs_moat_https|fallbackVideoAssetId=137705375|fallbackSiteSectionId=7003948|adTimeout=4000|keyValues=a%3Db%26metr%3D1023"
						>
			<noscript class="tpError">To view this site, you need to have JavaScript enabled in your browser, and either the Flash Plugin or an HTML5-Video enabled browser. Download <a href="http://get.adobe.com/flashplayer/" target="_black">the latest Flash player</a> and try again.</noscript>
		</div>
	</div>
</div>
					 

                            <div class="docked-card metadata">
                               <div class="metadata-status">
                                   <p class="label">Playing</p>
                                   <h3 class="headline"></h3>
                                   <img id="social_tools_player_docked_share" class="share" src="//sc.cnbcfm.com/applications/cnbc.com/staticcontent/img/playerAssets/social-icon-share-2x.png" alt="">
                               </div>
                               <div class="dockable-share-card">
                                   <p class="label_share">Share this video...</p>
                                   <div id="dockable-social-tools"></div>
                                   <div id="dockable-cnbc-share-url" class="cnbc-input"></div>
                                   <div class="close-button"><span>&times;</span></div>
                               </div>
                                <div class="dockable-end-card">
                                    <p class="label">Watch Next...</p>
                                    <h3 class="headline"></h3>
                                </div>
                            </div>

                        </div>
                                                            </div>

                

                
                
                    

    
        						
        
                                    
        
        
        
                
        
                
        
        
		


                
                
                 
                
                    

                
                
                                       <!-- BEGIN Footer -->
<footer class="cnbc-new-footer-res"><div class="sec-footer-wrapper" id="cnbc-footer-responsive" ><div class="sec-logo-container"><a href="//www.cnbc.com"> <img id="footer-logo" src="//sc.cnbcfm.com/applications/cnbc.com/staticcontent/img/footer-logo.png" width="70" height="54" title="CNBC" alt="CNBC"></a><div class="social-container"><div class="social"><ul><li><a href="https://www.facebook.com/cnbc" target="_blank"><i class="fa fa-facebook" title="Facebook"></i></a></li><li><a href="https://www.linkedin.com/company/cnbc" target="_blank"><i class="fa fa-linkedin" title="Linkedin"></i></a></li><li><a href="https://twitter.com/cnbc" target="_blank"><i class="fa fa-twitter" title="Twitter"></i></a></li><li><a href="https://instagram.com/cnbc/" target="_blank"><i class="fa fa-instagram" title="Instagram"></i></a></li></ul></div><div class="social"><ul><li><a href="https://www.youtube.com/user/cnbc" target="_blank"><i class="fa fa-youtube-play" title="Youtube"></i></a></li><li><a href="https://apple.news/T3OtoXcxtRkuHRkM7SpFP_Q" target="_blank"><i class="fa fa-apple" title="AppleNews"></i></a></li><li><a href="//www.cnbc.com/id/28295763" target="_blank"><i class="fa fa-rss" title="Rss"></i></a></li></ul></div></div></div><div class="sec-footer-container"><div class="sec-footer-links"><ul><li><a href="//www.cnbc.com/id/15907487">About</a></li><li><a href="//www.cnbc.com/id/15920090">Site Map</a></li><li><a href="//www.cnbc.com/digital-products/">Digital Products</a></li><li><a href="//www.cnbc.com/podcasts/">Podcasts</a></li><li><a href="//www.cnbc.com/cnbc-reprints/">Licensing & Reprints</a></li><li><a href="https://www.cnbc.com/cnbc-careers-and-employment/">Careers</a></li><li><a href="http://www.cnbc.com/cnbc-internship-program/">Internships</a></li><li><a href="https://cnbcllca.custhelp.com/">Help</a></li><li><a href="https://cnbcllca.custhelp.com/app/ask">Contact</a></li><li><a href="//www.cnbc.com/corrections/">Corrections</a></li><li><a href="//www.cnbc.com/news-tips/">News Tips</a></li><li><a href="https://cnbcexchange.vcsurveys.com/c/a/5bz17E1ICrI1gVk4ZBAbCA">Join the CNBC Panel</a></li><li><a href="//www.cnbc.com/advertising-and-partnerships/">Advertising & Partnerships</a></li><li><a href="http://nbcuni.com/privacy">Privacy Policy - New</a></li><li><div id="oba-link-container" style="display:inline;"></div></li><li><a href="//www.cnbc.com/nbcuniversal-terms-of-service/">Terms of Service - New</a></li><li><a href="//www.cnbc.com/closed-captioning/">Closed Captioning</a></li><li><a href="//www.cnbc.com/cnbc-news-releases/">News Releases</a></li><li><a href="http://corporate.comcast.com/news-information/nbcuniversal-transaction/independent-programming">Independent Programming</a></li><li class="switchDefault"><a href='javascript:void(0);' class="mobileViewSwitch"></a></li></ul></div><div class="news-widget-footer">
	<!-- <link
		href="//fm.cnbc.com/applications/cnbc.com/resources/styles/skin/MARKETING/EMAIL/EXACT-TARGET/FORMS/CNBC-API/css/embed-form.css"
		rel="stylesheet"></link> -->
	<style>
.news-widget-footer .news-widget {
	background: #0d3d61;
	max-width: 260px;
	padding-left: 10px;
	padding-top: 30px;
}

.news-widget-footer .news-widget h3 {
	font-family: 'Proxima Nova Semi Bold';
	border: none;
	font-weight: normal;
	font-style: normal;
	font-size: 24px;
	margin-top: 0px;
	margin-bottom: 25px;
	text-transform: uppercase;
}

.news-widget-footer .news-widget .form-group {
	margin-bottom: 15px;
}

.news-widget-footer .news-widget .form-group .blank-email-error {
	color: red;
}

.news-widget-footer .news-widget label {
	/*margin-left:5px;*/
	display: block;
}

.news-widget-footer .news-widget input {
	/*display:inline-block;*/
	float: left;
}

.news-widget-footer .news-widget input[type=checkbox] {
	/*display:inline-block;
      margin:0px !important;
      padding: 0px !important;*/
	
}

.news-widget-footer .news-widget input[type=email] {
	/*display:inline-block;*/
	float: left;
	margin: 0px !important;
}

.news-widget-footer .news-widget .newsletter-info {
	/*display:inline-block;
      float:left;*/
	padding-left: 24px;
	padding-top: 1px;
}

.news-widget-footer .news-widget .more-buttons {
	display: none;
}

.news-widget-footer .news-widget .blank-email-error {
	display: none;
}

.news-widget-footer .news-widget #inputEmail {
	width: 165px;
	background: #265171;
	color: white;
	border: none;
	padding: 8px;
	font-size: 13px;
	line-height: 15px;
	border-top-left-radius: 3px;
	border-bottom-left-radius: 3px;
}

.news-widget-footer .news-widget #nl-submit {
	cursor: pointer;
	letter-spacing: 1px;
	font-family: 'Proxima Nova Semi Bold';
	font-size: 13px;
	background: #3da5ed;
	color: white;
	border: none;
	height: 31px !important;
	line-height: 16px !important;
	border-top-right-radius: 3px;
	border-bottom-right-radius: 3px;
	border-top-left-radius: none !important;
	border-bottom-left-radius: none !important;
	-webkit-border-top-right-radius: 3px;
	-webkit-border-bottom-right-radius: 3px;
	-webkit-border-top-left-radius: none !important;
	-webkit-border-bottom-left-radius: none !important;
	padding: 8px 8px 8px 8px;
	text-transform: uppercase;
	display: inline-block;
	float: none;
	margin: 0px;
}

.news-widget-footer .news-widget .nl-privacy {
	color: #909dab;
	font-size: 11px;
	/* margin-bottom: 20px;*/
	line-height: 18px;
}

.news-widget-footer .news-widget .nl-privacy a {
	float: none !important;
	color: #3da5ed;
	font-size: 11px;
	text-decoration: none;
}

.news-widget-footer .news-widget .nl-privacy a:hover {
	color: white;
}

.news-widget-footer .news-widget .nl-privacy .secondary {
	font-size: 16px;
	margin-top: 20px;
	display: block;
	text-decoration: none;
	padding-left: 3px;
}
</style>

	<div class="news-widget">
		<h3>NEWSLETTERS</h3>

		<div class="newslettersForm">

			<div class="default-buttons">
				<div class="form-group check">
					<div class="checkbox">
						<label> <input data-subscription="40000031"
							class="newsletter-choice" type="checkbox" autocomplete="off"
							id="make-it-quotes" />
							<div class="newsletter-info">Make It</div>
						</label>
					</div>
				</div>

				<div class="form-group check">
					<div class="checkbox">
						<label> <input data-subscription="40000007"
							class="newsletter-choice" type="checkbox" autocomplete="off"
							id="breaking-news" />
							<div class="newsletter-info">Breaking News</div>
						</label>
					</div>
				</div>

				<div class="form-group check">
					<div class="checkbox">
						<label> <input data-subscription="40000001"
							class="newsletter-choice" type="checkbox" autocomplete="off"
							id="morning-squawk" />
							<div class="newsletter-info">Morning Squawk</div>
						</label>

					</div>
				</div>

				<div class="form-group check">
					<div class="checkbox">
						<label> <input data-subscription="40000002"
							class="newsletter-choice" type="checkbox" autocomplete="off"
							id="evening-brief" />
							<div class="newsletter-info">Evening Brief</div>
						</label>

					</div>
				</div>
			</div>

			<div class="nl-privacy">
				<a class="secondary"
					href="/sign-up-for-cnbc-newsletters/"> More
					Free Newsletters</a>
			</div>
			<br>

			<div class="form-group">
				<div class="help-block with-errors"></div>
				<div class="blank-email-error has-error">Please enter a valid
					email address</div>
				<input type="email" class="form-control" id="inputEmail"
					placeholder=" Email (Required)" autocomplete="off"
					data-error="Please enter a valid email address" required />
				<button id="nl-submit" type="submit" class=" btn-primary">GO</button>
			</div>

			<div class="nl-privacy">
				Get these newsletters delivered to your inbox, and more info about
				about our products and services. <br><br> By signing up for newsletters, you are agreeing to our <a href="https://www.cnbc.com/nbcuniversal-terms-of-service/">Terms of Use</a> and <a href="https://nbcuni.com/privacy/">Privacy Policy</a>.
			</div>
		</div>
	</div>
</div>

<script>
  var i_am_old_ie = false;
</script>
<!--[if lte IE 9]>
<script>
i_am_old_ie = true;
</script>
<![endif]-->

<script>
window.postLoadFunctions = window.postLoadFunctions || {};
window.postLoadFunctions['newsletterResponsive'] = function() {
  var newsletterJSCall = function() {
    (function($) {

 var pico_code = window.document.createElement('script');
      pico_code.src = '//fm.cnbc.com/applications/cnbc.com/resources/styles/skin/MARKETING/EMAIL/EXACT-TARGET/FORMS/CNBC-API/js/picoModal.js';
      window.document.getElementsByTagName('body')[0].appendChild(pico_code);     

      $(".news-widget #inputEmail").on('keypress', function(e) {
        var p = e.which;
        if (p == 13 && $(".news-widget #inputEmail").is(":focus")) {
          $(".news-widget #nl-submit").trigger("click");
          return false;
        }
      });
      

      $('.news-widget #nl-submit').on('click', function(e) {
        		  
    	    var newspop = document.createElement("script");
    	    newspop.type = "text/javascript";
    	    newspop.src = "https://fm.cnbc.com/applications/cnbc.com/resources/styles/skin/MARKETING/EMAIL/MODAL/newspop.js?v=22";		  		      
    	    document.getElementsByTagName("head")[0].appendChild(newspop);


  setTimeout(function() {
   $('.newspop #inputEmail').val(inputValue);
  }, 1000);

      });

      
         

        
      

      
    })(jQuery);

  };

  setTimeout(function() {
    newsletterJSCall();
  }, 200);
};
</script><div class="copyright-info"><div class="footer-disclaimer"><p>Data is a real-time snapshot *Data is delayed at least 15 minutes<br/>Global Business and Financial News, Stock Quotes, and Market Data and Analysis</p></div><div class="footer-disclaimer"><div class="data_provider"><p>Data also provided by</p></div><a href="//www.cnbc.com/id/16061983"> <img id="footer-logo" src="//sc.cnbcfm.com/applications/cnbc.com/staticcontent/img/footer-thompson.png" width="144" height="35" title="CNBC" alt="CNBC"></a></div><div class="footer-disclaimer"><p>&copy; 2018 CNBC LLC.  All Rights Reserved.<a href="http://www.nbcuni.com/"><span> A Division of NBCUniversal</span></a> </p></div></div></div></div></footer>
<!-- END FOOTER -->




                                    

                
            </div>
            
            
                <div id="movable_box_ad_container" class="hide">
                    
<div class="dart_wrapper dart_ads_noniframe_movablebox  badge-ad" id="dart_wrapper_movablebox">
	<script>
	var mps=mps||{}; mps._queue=mps._queue||{}; mps._queue.gptloaded=mps._queue.gptloaded||[];
	mps._queue.gptloaded.push(function() {
	  (mps && mps.insertAd && mps.insertAd('#dart_wrapper_movablebox', 'movablebox'));	
	});
	</script> 
</div>
                </div>
            

        <!-- END FRAME -->
        
<script id="twitter-wjs" type="text/javascript" async defer src="//platform.twitter.com/widgets.js"></script>
        <script type="text/javascript">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</script>

        
																																																																																																																																																										<script type="text/javascript">
	CNBC_Settings.tags = ["Beatriz Bajuelos Castillo","Career advice","Make It","Make It In Depth","Get To Work With Suzy Welch","Make It - Get Ahead","Make It - Work"];
</script>



                    <script type="text/javascript" src="//pdk.theplatform.com/5.7.15/pdk/tpPdk.js"></script>
                          <script type="text/javascript" src="https://surf.nbcuni.com/rdk/surf.js.php" data-rdk-url="/rdk/" data-config-key="cnbc"></script>
                
        <script type="text/javascript">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</script>
        
		  <script id="javascript-lazy-loader" data-loader-url="https://js.cnbcfm.com/minify/js" type="text/javascript" src="https://js.cnbcfm.com/minify/js?modules=core&vn=563"></script>
		

        <!--  Scripts from the skin -->
                    							    		    			    				    				
					    						    					      			       		    				
					    						    					      			       		    				
					    						    					      			       		    				
					    						    					      			       		    				
					    						    					      			       		    				
					    						    					      			       		    				
					    						    					      			       		    				
					    						    					      			       		    				
					    						    					      			       		    				
					    						    					      			       		    				
					    						    					      			       		    				
					    						    					      			       		    				
					    						    					      			       		    				
					    						    					      			       		       		    		    			    				    				
					    						    					      			       		       		    		    			    				    				
					    						    					      			       		    				
					    						    						    							    							    							    							      				      			       		    				
					    						    					      			       		    				
					    						    						    							    								    							    							    							    							      				      			       		       		    									<script async src="//www.cnbc.com/skinjoin?skins=2017%2F08%2F15%2Fqueryly_0.js?vn=1538082600|2017%2F08%2F15%2Fqueryly_analytics.js?vn=1504278452&preview=" type="text/javascript"></script>
			
                <!-- End of Scripts from the skin -->

        <!-- Global insert_cmsfooter -->
        <!-- MPS Global Footer Insert BEGIN -->
<!-- Start BounceX Tag -->
        <script>
        (function(d) {
            var e = d.createElement('script');
            e.src = d.location.protocol + '//tag.bounceexchange.com/1021/i.js';
            e.async = true;
            d.getElementsByTagName("head")[0].appendChild(e);
        }(document));
        </script>
<!-- End BounceX Tag -->

<!-- START Parse.ly Include: DOM-Free -->
<script>
(function(d) {
  var site = CNBC_Settings.baseurls.cnbc_base_host||"cnbc.com", // replace with the domain of your site (e.g. parsely.com)
      b = d.body,
      e = d.createElement("div");
  e.innerHTML = '<span id="parsely-cfg" data-parsely-site="'+site+'"></span>';
  e.id = "parsely-root";
  e.style.display = "none";
  b.appendChild(e);
})(document);
(function(s, p, d) {
  var h=d.location.protocol, i=p+"-"+s,
      e=d.getElementById(i), r=d.getElementById(p+"-root"),
      u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
      :"static."+p+".com";
  if (e) return;
  e = d.createElement(s); e.id = i; e.async = true;
  e.src = h+"//"+u+"/p.js"; r.appendChild(e);
})("script", "parsely", document);
</script>
<script src="https://fm.cnbc.com/applications/cnbc.com/resources/files/2017/12/07/parsely_data_4.js"></script>
<!-- END Parse.ly Include: DOM-Free -->

<!-- AB Admiral BEGIN -->
<script id="ab-admiral">(function(a,b,c,d,e){e=a.createElement(b);a=a.getElementsByTagName(b)[0];e.async=1;e.src=c;a.parentNode.insertBefore(e,a)})(document,'script','//nervoussummer.com/40cad7fabed6c884e79a4e286d192a42212f95b4a2dcfe41771324064f6510a6d465b805e1308a6de2f29b32fce73dffe3ba2710980cb2e99b39d282fc0917');</script>
<!-- AB Admiral END -->

<!-- MPS Global Footer Insert END -->
        <!-- MPS ASYNC Application Component - Desktop Insert FOOTER BEGIN -->
<script type="text/javascript">
$(document).ready(function(){
  mps._queue.mpsloaded.push(function(){
    mps._log('**** LOADED: cnbc-cms-footer-insert');
      //<!-- begin FRANCHISE ONLY Ad Refresh -->
      if (mps.pagevars.type == 'franchise' && mps.pagevars.hline != "US Homepage" && mps.pagevars.hline != "International Homepage") {
          if (mps._detect) mpsopts.activerefresh = 1;
          if (mps.pagevars.cats.indexOf('markets') != -1) {
              mps.refreshAdsInterval(120, ['topbanner', 'topflex']);
              window.console && console.log('--[executed]--> MPS Set Ad Refresh (120s)');
          } else {
              mps.refreshAdsInterval(60, ['topbanner', 'topflex']);
              window.console && console.log('--[executed]--> MPS Set Ad Refresh (60s)');
          }
      }
      //<!-- end FRANCHISE ONLY Ad Refresh -->
      (function() {
          if ('mps' in window && mps.pagevars && CNBC_Settings.templateName == 'slideshow_one_page') {
              setInterval(function() {
                  mps.refreshAds('topflex');
              }, 60000);
          }
      })();

      //<!-- Global Web Index: BEGIN -->
      (function() {
          var js = document.createElement('script');
          js.src = '//gwiqcdn.globalwebindex.net/gwiq/gwiq.js';
          js.type = 'text/javascript';
          js.async = 'true';
          js.onload = js.onreadystatechange = function() {
              var rs = this.readyState;
              if (rs && rs != 'complete' && rs != 'loaded') return;
              try {
                  mps.gwiqSect = mps.pagevars.hline.replace(/\s+/g, "_").replace(/[\W]+/g, "");
                  gwiq.asyncjs("cid=c0234&section=" + mps.gwiqSect);
              } catch (e) {}
          };
          var s = document.getElementsByTagName('script')[0];
          s.parentNode.insertBefore(js, s);
      })();
  });
});
</script>
<!-- Global Web Index: END -->
<!-- EU OBA Compliance: BEGIN -->
<script type="text/javascript" async defer src="//mps.nbcuni.com/request/component/automagic?name=eu.js"></script>
<!-- EU OBA Compliance: END -->

<!-- Start Queryly tag -->
<script>
new Image().src = "//data.queryly.com/ping.aspx?type=pv&queryly_key=31a35d40a9a64ab3&visitorid=0&httpurl=" + encodeURIComponent(document.URL.replace(/&amp;/g, "&")) + "&httpreferer=" + encodeURIComponent(document.referrer.replace(/&amp;/g, "&"));
</script>
<!-- End Queryly tag -->

<!-- Start Sailthru tag -->
<script>
(function() {
    script = document.createElement('script');
    script.type = 'text/javascript';
    script.async = true;
    script.src = "https://ak.sail-horizon.com/spm/spm.v1.min.js";
    document.body.appendChild(script);
    script.addEventListener('load', function(event) {
      if (mpscall.content_id == "101"){
          Sailthru.init({
            "customerId": '3eba32054e8bb0ab42143893885f95b2',
            "iscustom": true,
            "autoTrackPageview": false,
            "useStoredTags": false
          });
          function getParameterByName(name) {
              var url = window.location.href,
                  value = name.replace(/[\[\]]/g, "\\$&"),
                  regex = new RegExp("[?&]" + value + "(=([^&#]*)|&|#|$)"),
                  results = regex.exec(url);
              if (!results) return null;
              if (!results[2]) return '';
              return decodeURIComponent(results[2]);
          }
          var symbols = getParameterByName('symbol');
          var symbols2 = symbols.replace(/[^a-zA-Z0-9,-]/g, "");
          var symbols3 = symbols2.split(',');
          for (var i=0;i<symbols3.length;i++){
            symbols3[i]='symbol-'+symbols3[i];
          }
          var symbols4 = symbols3.join(',')
          Sailthru.track('pageview', {
             url: document.querySelector("link[rel='canonical']").href,
             tags: symbols4,   // The prefix of "symbol-" followed by the ticker symbol, alphanumeric only.  Oil (@CL.1) would be "symbol-cl1".  Dow (.DJI) would be "symbol-dji". Telefonaktiebolaget LM Ericsson (ERIC.B-SE) would be “symbol-ericb-se”.
          });
      } else {
          Sailthru.init({ "customerId": '3eba32054e8bb0ab42143893885f95b2' });
      }
    });
})();
</script>
<!-- End Sailthru tag -->

<!-- Start Search dropdown pub link call -->
<script>
(function(){
var searchToggleFn = searchToggleFn || function(){
            console.log('search is clicked  !!!!');
            //s.manageVars("clearVars");
            s.contextData = {};
            var linkTrkVars = [];
            console.log('next step');
            linkTrkVars.push("contextData.cnbc.action", "contextData.cnbc.brand", "contextData.cnbc.platform");
            s.contextData['cnbc.action'] = "Open Search:" + s.prop36;
            s.contextData['cnbc.brand'] = "cnbc";
            s.contextData['cnbc.platform'] = "web";

            s.pe = 'lnk_o';
            s.pev2 = 'Open Search';
            s.linkTrackVars = linkTrkVars.join(',');
            s.tl(true, 'o', s.pev2, null, 'navigate');
            s.manageVars("clearVars");
}
var searchToggleElement = document.querySelector('.SearchToggle-button.searchToggler')
searchToggleElement.removeEventListener('click', searchToggleFn);
searchToggleElement.addEventListener('click', searchToggleFn);
}())
</script>
<!-- End dropdown pub link call -->

<!-- Polar Native insert START -->
<script>
if (mpscall['cag[related_primary]'].indexOf("native") != -1) {
  console.log('Polar: Loading Polar Nudge script');
  var polarNativeScript = document.createElement('script');
  polarNativeScript.type = 'text/javascript';
  polarNativeScript.async = true;
  polarNativeScript.src = "https://cdn.ndg.io/ndg-9356170532.js";
  document.body.appendChild(polarNativeScript);
} else {
  console.log('Polar: NOT NATIVE');
}
</script>
<!-- Polar Native insert END -->

<!-- MPS ASYNC Application Component - Desktop Insert FOOTER END -->
        <!-- End Global insert_cmsfooter -->

        <!-- Wires Redirect Popup -->
        

        <!-- End Wires Redirect Popup -->
        

    </body>
</html>
