
<!DOCTYPE HTML>
<html prefix="og: https://ogp.me/ns#" itemscope itemtype="https://schema.org/WebPage">
    <head>
        
        <title itemprop="name">CNBC AND SURVEYMONKEY RELEASE LATEST QUARTERLY SMALL BUSINESS SURVEY</title>
        
        <meta http-equiv="X-UA-Compatible" content="IE=edge" />
        
  <meta charset="utf-8"><meta property="AssetType" content="pressrelease" /><meta property="pageNodeId" content="105017442" /><!-- premium asset !--><meta itemprop="description" name="description" content="CNBC AND SURVEYMONKEY RELEASE LATEST QUARTERLY SMALL BUSINESS SURVEY" />
    
<meta itemprop="keywords" name="keywords" content="CNBC: News Releases, Small Business Survey, business news">
<meta property="og:type"  content="article" /><meta property="og:url" content="https://www.cnbc.com/2018/02/20/cnbc-and-surveymonkey-release-latest-quarterly-small-business-survey.html" /><meta property="og:site_name" content="CNBC" /><meta property="og:image" itemprop="image" content="//sc.cnbcfm.com/applications/cnbc.com/staticcontent/img/cnbc_logo.gif" /><meta property="og:title" content="CNBC AND SURVEYMONKEY RELEASE LATEST QUARTERLY SMALL BUSINESS SURVEY" /><meta property="og:description" content="CNBC AND SURVEYMONKEY RELEASE LATEST QUARTERLY SMALL BUSINESS SURVEY" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@CNBC" /><meta name="twitter:url" content="https://www.cnbc.com/2018/02/20/cnbc-and-surveymonkey-release-latest-quarterly-small-business-survey.html" /><meta name="twitter:title" content="CNBC AND SURVEYMONKEY RELEASE LATEST QUARTERLY SMALL BUSINESS SURVEY" /><meta name="twitter:description" content="CNBC AND SURVEYMONKEY RELEASE LATEST QUARTERLY SMALL BUSINESS SURVEY" /> <meta name="twitter:image" content="//sc.cnbcfm.com/applications/cnbc.com/staticcontent/img/cnbc_logo.gif" /><link rel="amphtml" href="//www.cnbc.com/amp/2018/02/20/cnbc-and-surveymonkey-release-latest-quarterly-small-business-survey.html"><meta property="article:publisher" content="https://www.facebook.com/cnbc" /><meta property="article:published_time" content="2018-02-20T09:27:37-0500" /><meta property="article:modified_time" content="2018-02-20T09:27:37-0500" /><meta property="article:author" content="https://www.facebook.com/CNBC" /><meta name="author" content="CNBC" /><link href="https://plus.google.com/+CNBC" rel="author" /><meta property="article:section" content="CNBC: News Releases" /><meta property="article:tag" content="Small Business Survey" /><meta http-equiv="pics-label" content="(pics-1.1 &quot;http://www.icra.org/ratingsv02.html&quot; l gen true for &quot;http://www.msnbc.msn.com&quot; r (nz 1vz 1lz 1oz 1cz 1) &quot;http://www.rsac.org/ratingsv01.html&quot; l gen true for &quot;http://www.msnbc.msn.com&quot; r (l 0n 0s 0v 0))" /><meta name="GOOGLEBOT" content="unavailable_after: 31 Dec 9999 23:59:59 GMT" /><!-- structured data !--><meta itemprop="dateCreated" content="2018-02-20T09:27:37-0500" /><meta itemprop="dateModified" content="2018-02-20T09:27:37-0500" /><meta itemprop="lastReviewed" content="2018-02-20T09:27:37-0500" /><meta itemprop="sourceOrganization" content="CNBC" /><meta itemprop="inLanguage" content="en-US" /><meta itemprop="specialty" content="" /><meta itemprop="isFamilyFriendly" content="true" /><meta itemprop="contentRating" content="NR" /><meta name="tp:PreferredRuntimes" content="universal" /><meta name="tp:PreferredFormats" content="M3U,MPEG4" /><meta name="tp:initialize" content="false" /><meta name="apple-itunes-app" content="app-id=398018310" app-argument="//www.cnbc.com/id/105017442"><meta property="al:ios:app_name" content="CNBC Business News and Finance"><meta property="al:ios:app_store_id" content="398018310"><script type="application/ld+json">{"@context": "https://schema.org","@type": "NewsArticle","description": "CNBC AND SURVEYMONKEY RELEASE LATEST QUARTERLY SMALL BUSINESS SURVEY","mainEntityOfPage": "https://www.cnbc.com/2018/02/20/cnbc-and-surveymonkey-release-latest-quarterly-small-business-survey.html","headline": "CNBC AND SURVEYMONKEY RELEASE LATEST QUARTERLY SMALL BUSINESS SURVEY","dateCreated": "2018-02-20T09:27:37-0500","datePublished": "2018-02-20T09:27:37-0500","dateModified": "2018-02-20T09:27:37-0500","author": {"@type": "Person","name": "CNBC US Source"},"creator": ["CNBC US Source"],"publisher": {"@type": "Organization","name": "CNBC","logo": {"@type": "ImageObject","url": "https://sc.cnbcfm.com/applications/cnbc.com/staticcontent/img/cnbc-logo-amp.png","width": 360,"height": 60}},"image":{"@type": "ImageObject","url": "https://sc.cnbcfm.com/applications/cnbc.com/resources/img/editorial/2015/03/30/102546467-Most-Popular--Image-Placeholder-Large.720x405.jpg","width": 720,"height": 405},"thumbnailUrl": "https://sc.cnbcfm.com/applications/cnbc.com/resources/img/editorial/2015/03/30/102546467-Most-Popular--Image-Placeholder-Large.720x405.jpg","articleSection": "CNBC feeds","url": "https://www.cnbc.com/2018/02/20/cnbc-and-surveymonkey-release-latest-quarterly-small-business-survey.html","keywords": ["Articles","CNBC feeds","CNBC Information and Policies","CNBC: News Releases","Small Business Survey","source:tagname:CNBC US Source"]}</script><meta name='parsely-metadata' content='{"nodeid": "105017442","originalImage": "https://sc.cnbcfm.com/applications/cnbc.com/resources/img/editorial/2015/03/30/102546467-Most-Popular--Image-Placeholder-Large.jpg"}'>
					


         <!-- Including styles as the first thing on the page-->
        
              <link href="//www.cnbc.com/staticcontent/global.2.css?vn=520" rel="stylesheet">


	<script id="javascript-lazy-loader" data-loader-url="https://js.cnbcfm.com/minify/js" type="text/javascript" src="https://js.cnbcfm.com/minify/js?modules=partner_experience&vn=520"></script>




<!--[if lt IE 9]>
	<script type="text/javascript" src="//www.cnbc.com/staticcontent/html5support.js?vn=520"></script>
<![endif]-->
        
        
       <!-- Styles from Skin -->
                    							    		    			    				    				
					    						    						    							    							    							    							      				      			       		    				
					    						    						    							    								    							    							    							    							      				      			       		    				
					    						    						    							    								    							    							    							    							      				      			       		    				
					    						    						    							    								    							    							    							    							      				      			       		    				
					    						    						    							    								    							    							    							    							      				      			       		    				
					    						    						    							    								    							    							    							    							      				      			       		    				
					    						    						    							    								    							    							    							    							      				      			       		    				
					    						    						    							    								    							    							    							    							      				      			       		       		    		    			    				    				
					    						    						    							    								    							    							    							    							      				      			       		       		    									<link href="//www.cnbc.com/skinjoin?skins=2017%2F03%2F23%2Fcnbc-global.28_20_42_6.css?vn=1518129302|2016%2F04%2F05%2Fright-rail-source-hide_0.css?vn=1460493679|2016%2F05%2F11%2Fhide-feedback.css?vn=1463760405|2016%2F08%2F22%2Fcnbc_nav_skin_8.css?vn=1495142212|2016%2F12%2F30%2Fportfolios-nav-hide.css?vn=1483140728|2017%2F01%2F05%2Ftp_cursor_fix.css?vn=1483638002|2017%2F03%2F07%2Flisticle_fix.css?vn=1489599224|2017%2F07%2F13%2Fcreator-override-fix.css?vn=1499985483|2014%2F04%2F16%2Fhide-embedded-images.css?vn=1438698877&preview=" rel="stylesheet">
			
                <!-- End of Styles from skin -->
                
        <script type="text/javascript">
            var postLoadFunctions = {};
            var foresee_enabled = 1
            var dynamic_yield_enabled = 1
                    </script>
        
        
                <link itemprop="url" rel="canonical" href="https://www.cnbc.com/2018/02/20/cnbc-and-surveymonkey-release-latest-quarterly-small-business-survey.html" />
        
        
                <!-- comScore Identifier: comscorekw=CNBC_feeds -->
<script type="text/javascript">
	CNBC_Comscore = 'CNBC_feeds';
</script>
        <!-- MPS insert_head -->
         	
	<script>
		var mpscall = {
						'site' : 'cnbc.com-relaunch'  ,  

					'content_id' : '105017442'  ,  

					'path' : '/id/105017442'  ,  

					'is_content' : '1'  ,  

					'is_sponsored' : '0'  ,  

					'adunits' : 'Top Banner|Badge A|Badge B|Badge C|Badge D|Flex Ad First|Box Ad 1|Non Iframe Custom|Inline Custom|Movable Box Ad|Responsive Rectangle'  ,  

					'keywords' : '~'  ,  

					'cat' : 'CNBC feeds|CNBC Information and Policies|CNBC: News Releases'  ,  

					'cag[configuration_franchise]' : 'CNBC: News Releases'  ,  

					'cag[attribution_source]' : 'CNBC US Source'  ,  

					'cag[related_primary]' : 'Small Business Survey'  ,  

					'cag[type_franchise]' : 'CNBC: News Releases|Small Business Survey'  ,  

					'cag[type_source]' : 'CNBC US Source'  ,  

					'cag[brand]' : 'none'  ,  

					'cag[template]' : 'story'  ,  

					'cag[device]' : 'web'  ,  

					'hline' : 'CNBC: News Releases'  ,  

					'type' : 'pressrelease'  ,  

					'template' : 'story'  ,  

					'title' : 'CNBC AND SURVEYMONKEY RELEASE LATEST QUARTERLY SMALL BUSINESS SURVEY'  ,  

					'pubdate' : '1519136857'  ,  

					'stitle' : 'CNBC AND SURVEYMONKEY RELEASE LATEST QUARTERLY SMALL BUSINESS SURVEY 1'  ,  

					'subtype' : 'section'  ,  

					'id' : '105017442'  ,  

					'nid' : '105017442'  

		
		}, mpsopts = {
		  
		"host" : 'mps.cnbc.com',
		"updatecorrelator" : true

		};

		var mps = mps || {};
		mps._ext = mps._ext || {};
		mps._adsheld = [];
		mps._queue = mps._queue || {};
		mps._queue.mpsloaded = mps._queue.mpsloaded || [];
		mps._queue.mpsinit = mps._queue.mpsinit || [];
		mps._queue.gptloaded = mps._queue.gptloaded || [];
		mps._queue.adload = mps._queue.adload || [];
		mps._queue.adclone = mps._queue.adclone || [];
		mps._queue.adview = mps._queue.adview || [];
		mps._queue.refreshads = mps._queue.refreshads || [];
		mps.__timer = Date.now ? Date.now() : (function() { return +new Date })();
		mps.__intcode = "v2";
		if (typeof mps.getAd != "function") mps.getAd = function(adunit) {
		    if (typeof adunit != "string") return false;
		    var slotid = "mps-getad-" + adunit.replace(/\W/g, "");
		    if (!mps._ext || !mps._ext.loaded) {
		        mps._queue.gptloaded.push(function() {
		            typeof mps._gptfirst == "function" && mps._gptfirst(adunit, slotid);
		            mps.insertAd("#" + slotid, adunit)
		        });
		        mps._adsheld.push(adunit)
		    }
		    return '<div id="' + slotid + '" class="mps-wrapper" data-mps-fill-slot="' + adunit + '"></div>'
		};
		(function() {
		    head = document.head || document.getElementsByTagName("head")[0], mpsload = document.createElement("script");
		    mpsload.src = "//" + mpsopts.host + "/fetch/ext/load-" + mpscall.site + ".js?nowrite=2";
		    mpsload.id = "mps-load";
		    head.insertBefore(mpsload, head.firstChild)
		})();

	</script>
		
	




        <!-- end of MPS insert_head -->

        <!-- Global insert_head -->
        <!-- MPS Global Head Insert BEGIN -->
<meta name="referrer" content="unsafe-url">
<link rel='apple-touch-icon' href='//fm.cnbc.com/applications/cnbc.com/staticcontent/img/mobile/touch/cnbc-logo-sharing-57.jpg' /> <link rel='apple-touch-icon' sizes='72x72' href='//fm.cnbc.com/applications/cnbc.com/staticcontent/img/mobile/touch/cnbc-logo-sharing-72.jpg' /> <link rel='apple-touch-icon' sizes='114x114' href='//fm.cnbc.com/applications/cnbc.com/staticcontent/img/mobile/touch/cnbc-logo-sharing-114.jpg' />
<!-- MPS Global Head Insert END -->
        <!-- MPS ASYNC Application Component - Desktop Insert HEAD BEGIN -->
<script type="text/javascript">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</script>
<script type="text/javascript">
var admantx_url =
document.addEventListener("DOMContentLoaded", function(event) {
  mps._queue.mpsloaded.push(function(){
    mps._log('**** LOADED: cnbc-cms-header-insert');
    if (window.mps) {
        if (window.CNBC_Premium && CNBC_Premium.isPremium && document.cookie.indexOf('ispro=true') == -1 && (mps.pagevars.type!="franchise")) {
          mps.nlformtypes = mps.nlformtypes || [];
          mps.nlformtypes.push('paywall');
        }

        //<!-- Omniture s_code path -->
        mps.scodePath="//fm.cnbc.com/applications/cnbc.com/staticcontent/scripts/omniture/s_code.js?v=1.6.4.1";
        //<!-- end: Omniture s_code path -->

        //<!-- Google PII Fix BEGIN -->
        mps._queue.mpsinit.push(function() {
          (function(){
            mps._urlContainsEmail = function() {
              var _qs = window.location.href;
              if (!_qs) {
                return false;
              }
              var _regex = /([^=&/<>()[].,;:s@"]+(.[^=&/<>()[].,;:s@"]+)*)@(([[0-9]{1,3}.[0-9]{1,3}.[0-9]{1,3}.[0-9]{1,3}])|(([a-zA-Z-0-9]+.)+[a-zA-Z]{2,}))/;
              return _regex.test(_qs);
            };
            if (mps._urlContainsEmail()) {
              mps._debug('[MPS]: email address detected in url, bypass gpt.');
              if (mps.response && mps.response.dart && typeof(mps.response.dart.adunits) === 'object') {
                if (typeof(window._mpspixZ) != 'string') {
                  window._mpspixZ = (function(a){var b="abcdefghiklmnopqrstuvwxyz".split("");a||(a=Math.floor(Math.random()*b.length));for(var c="",d=0;d<a;d++)c+=b[Math.floor(Math.random()*b.length)];return c})(12)
                }
                for (var i in mps.response.dart.adunits) {
                  var pixelurl = ((document.location.protocol === 'https') ? 'https' : 'http') + '://pix.nbcuni.com/a-pii.gif?X=piiblock&S=' + mps.pagevars.instance + '&P=' + mps.pagevars.mpsid + '&A=' + i + '&U=' + encodeURIComponent(window.location.href) + '&_=' + window._mpspixZ;
                  mps.response.dart.adunits[i].data = '<img id="div-gpt-x-0" class="mps-slot" data-mps-slot="x" data-mps-loadset="0" style="width:0;height:0;margin:0;padding:0;border:0;display:none;" src="' + pixelurl + '"/>';
                }
              }
              mps.cloneAd = function() { return false; }
              return true;
            } else {
              return false;
            }
          })();
        });
        //<!-- Google PII Fix END -->
   }
 });
});
</script>

<!-- Piano Ad Block Detection: BEGIN -->
<script>
    var setAdblockerCookie = function(adblocker) {
        var d = new Date();
        d.setTime(d.getTime() + 60 * 60 * 24 * 30 * 1000);
        document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
    }
    var script = document.createElement("script");
    script.setAttribute("async", true);
    script.setAttribute("src", "//www.npttech.com/advertising.js");
    script.setAttribute("onerror", "setAdblockerCookie(true);");
    script.setAttribute("onload", "setAdblockerCookie(false);");
    document.getElementsByTagName("head")[0].appendChild(script);
</script>
<!-- Piano Ad Block Detection: END -->
<!-- ADmantX Head Insert Begin -->
<script>
    var admantx_url = ('https:'==document.location.protocol?'https:':'http:')+'//usasync01.admantx.com/admantx/service?request=' + escape('{"decorator":"template.nbc_template","key":"62263fff3cc1d07f85c7f8261a0c8f7dc096b35f59c82a713f20a9db8d562ff2","method":"descriptor","filter":"default","mode":"async","type":"URL","body":"' + escape(document.location.href) + '"}');

    function admantx_callback(data) {
        if (top.__nbcudigitaladops_inject && top.__nbcudigitaladops_inject.dtprm) {
            if (data && data.admants) {
                if (data.status == "OK") {
                    for (var x = 0; x < data.admants.length; x++) {
                        var kv = 'adg=' + data.admants[x] + ';';
                        top.__nbcudigitaladops_inject.dtprm(kv)
                    }
                } else {
                    top.__nbcudigitaladops_inject.dtprm("asg=othererror;")
                }
            }
        }
    }
    (function() {
        var sct = document.createElement('script');
        sct.src = admantx_url;
        sct.type = 'text/javascript';
        sct.async = 'true';
        var domel = document.getElementsByTagName('script')[0];
        domel.parentNode.insertBefore(sct, domel);
    })();
</script>
<!-- ADmantX Head Insert End -->
<!-- Universal Player Compatibility for IE11 BEGIN -->
<script>
  if(typeof window.MediaSource !== 'function') {
    if(typeof document.getElementsByTagName('meta')['tp:PreferredRuntimes'] === 'object') {
        document.getElementsByTagName('meta')['tp:PreferredRuntimes'].setAttribute("content", "flash,html5");
    }
}
</script>
<!-- Universal Player Compatibility for IE11 END -->
<!-- MPS ASYNC Application Component - Desktop Insert HEAD END -->
        <!-- End Global insert_head -->
                
    <script  type="text/javascript" src= "//www.cnbc.com/staticContent/showads.js"></script>

    
    
    <!-- <script  type="text/javascript" src= "//www.cnbc.com/staticContent/showads.js"></script> -->
    </head>
    <body id="page_story" class='web cnbc large  '>
         
         
        

        
<div class="dart_wrapper dart_ads_noniframe_noniframecustom  badge-ad" id="dart_wrapper_noniframecustom">
	<script>
	var mps=mps||{}; mps._queue=mps._queue||{}; mps._queue.gptloaded=mps._queue.gptloaded||[];
	mps._queue.gptloaded.push(function() {
	  (mps && mps.insertAd && mps.insertAd('#dart_wrapper_noniframecustom', 'noniframecustom'));	
	});
	</script> 
</div>
        <!-- begin mps section -->
        
        <!-- end mps section -->

        <!-- BEGIN FRAME -->
            
            <div id="cnbc-contents" class="cnbc-contents">
                
                                                        
                
                                                                                
                    
                                                                                                                
                    <!--BEGIN HEADER -->
<!--for different templates--><!--for different templates--><header id="cnbc-new-header" class=""><div class="main-header"><div class="header-content"><a href="//www.cnbc.com"><img id="cnbc-logo" src="//sc.cnbcfm.com/applications/cnbc.com/staticcontent/img/cnbc-hdr-logo2.png" width="189" height="49" title="CNBC" alt="CNBC" /></a><div class="symbol-search"><div class="input-container"><input placeholder="Search Quotes, News &amp; Video"><span class="lookup"><a class="btn-lookup" href="javascript:void(0)"><i class="fa fa-search fa-2"></i></a></span><span class="close-search"><a class="btn-lookup-close" href="javascript:void(0)"><i class="fa fa-times fa-2"></i></a></span></div><div class="lookup-results hide"><ul class="lookup-list"></ul></div></div><div class="ad">
<div class="dart_wrapper dart_ads_noniframe_badgea  badge-ad" id="dart_wrapper_badgea">
	<script>
	var mps=mps||{}; mps._queue=mps._queue||{}; mps._queue.gptloaded=mps._queue.gptloaded||[];
	mps._queue.gptloaded.push(function() {
	  (mps && mps.insertAd && mps.insertAd('#dart_wrapper_badgea', 'badgea'));	
	});
	</script> 
</div></div><div class="promo_heavy_container"><div id="promo_100009896_heavy_container" class="promo_heavy_container"></div></div></div></div><div class="main-header-nav"><div class="header-nav-content"><nav class="cnbc-menu">












<script type="text/javascript">window.cnbc = window.cnbc || {};window.cnbc.config = window.cnbc.config || {};window.cnbc.config.product = "web";window.cnbc.config.isWeekendMode = false;</script><a id="sm-logo" href="//www.cnbc.com"><img src="//sc.cnbcfm.com/applications/cnbc.com/staticcontent/img/cnbc-hdr-logo2.png" width="123"></a><ul id="nav"><li class="site-set"><a href="//www.cnbc.com/" class="nav-home" data-onclick="#"><span class="homeLabel">HOME</span><span class="icon arrow-down"><i class="fa fa-chevron-down fa-1"></i></span></a><ul class="home-geo-container"><li>EDITION</li></ul></li>	<li class="news"><a data-trkNavAttr="navigation:news:news:105017442" href="//www.cnbc.com/us-news/" class="expandable">News</a><ul>	<li ><a data-trkNavAttr="navigation:news:economy:105017442" href="//www.cnbc.com/economy/">Economy</a></li>
	<li ><a data-trkNavAttr="navigation:news:finance:105017442" href="//www.cnbc.com/finance/">Finance</a></li>
	<li ><a data-trkNavAttr="navigation:news:healthcare:105017442" href="//www.cnbc.com/health-care/">Health Care</a></li>
	<li ><a data-trkNavAttr="navigation:news:realestate:105017442" href="//www.cnbc.com/real-estate/">Real Estate</a></li>
	<li ><a data-trkNavAttr="navigation:news:wealth:105017442" href="//www.cnbc.com/wealth/">Wealth</a></li>
	<li ><a data-trkNavAttr="navigation:news:autos:105017442" href="//www.cnbc.com/autos/">Autos</a></li>
	<li ><a data-trkNavAttr="navigation:news:earnings:105017442" href="//www.cnbc.com/earnings/">Earnings</a></li>
	<li ><a data-trkNavAttr="navigation:news:energy:105017442" href="//www.cnbc.com/energy/">Energy</a></li>
	<li ><a data-trkNavAttr="navigation:news:news-life:105017442" href="//www.cnbc.com/life/">Life</a></li>
	<li ><a data-trkNavAttr="navigation:news:media:105017442" href="//www.cnbc.com/media/">Media</a></li>
	<li ><a data-trkNavAttr="navigation:news:politics:105017442" href="//www.cnbc.com/politics/">Politics</a></li>
	<li ><a data-trkNavAttr="navigation:news:retail:105017442" href="//www.cnbc.com/retail/">Retail</a></li>
	<li ><a data-trkNavAttr="navigation:news:commentary:105017442" href="//www.cnbc.com/commentary/">Commentary</a></li>
	<li ><a data-trkNavAttr="navigation:news:specialreports:105017442" href="//www.cnbc.com/special-reports/">Special Reports</a></li>
	<li ><a data-trkNavAttr="navigation:news:asia:105017442" href="//www.cnbc.com/asia-news/">Asia</a></li>
	<li ><a data-trkNavAttr="navigation:news:europe:105017442" href="//www.cnbc.com/europe-news/">Europe</a></li>
	<li ><a data-trkNavAttr="navigation:news:cfo-council:105017442" href="//www.cnbc.com/global-cfo-council/">CFO Council</a></li>
</ul></li>
	<li class="markets"><a data-trkNavAttr="navigation:markets:markets:105017442" href="//www.cnbc.com/markets/" class="expandable">Markets</a><ul>	<li ><a data-trkNavAttr="navigation:markets:premarkets:105017442" href="//www.cnbc.com/pre-markets/">Pre-Markets</a></li>
	<li ><a data-trkNavAttr="navigation:markets:us:105017442" href="//www.cnbc.com/us-markets/">U.S.</a></li>
	<li ><a data-trkNavAttr="navigation:markets:asia:105017442" href="//www.cnbc.com/markets-asia-pacific/">Asia</a></li>
	<li ><a data-trkNavAttr="navigation:markets:europe:105017442" href="//www.cnbc.com/markets-europe/">Europe</a></li>
	<li ><a data-trkNavAttr="navigation:markets:stocks:105017442" href="//www.cnbc.com/stocks/">Stocks</a></li>
	<li ><a data-trkNavAttr="navigation:markets:commodities:105017442" href="//www.cnbc.com/commodities/">Commodities</a></li>
	<li ><a data-trkNavAttr="navigation:markets:currencies:105017442" href="//www.cnbc.com/currencies/">Currencies</a></li>
	<li ><a data-trkNavAttr="navigation:markets:bonds:105017442" href="//www.cnbc.com/bonds/">Bonds</a></li>
	<li ><a data-trkNavAttr="navigation:markets:funds:105017442" href="//www.cnbc.com/mutual-funds/">Funds</a></li>
	<li ><a data-trkNavAttr="navigation:markets:etfs:105017442" href="//www.cnbc.com/exchange-traded-funds/">ETFs</a></li>
</ul></li>
	<li class="investing"><a data-trkNavAttr="navigation:investing:investing:105017442" href="//www.cnbc.com/investing/" class="expandable">Investing</a><ul>	<li ><a data-trkNavAttr="navigation:investing:tradingnation:105017442" href="//www.cnbc.com/trading-nation/">Trading Nation</a></li>
	<li ><a data-trkNavAttr="navigation:investing:tradingtalk:105017442" href="//www.cnbc.com/trader-talk/">Trader Talk</a></li>
	<li ><a data-trkNavAttr="navigation:investing:financialadvisors:105017442" href="//www.cnbc.com/financial-advisors/">Financial Advisors</a></li>
	<li ><a data-trkNavAttr="navigation:investing:personalfinance:105017442" href="//www.cnbc.com/personal-finance/">Personal Finance</a></li>
	<li ><a data-trkNavAttr="navigation:investing:etf-street:105017442" href="//www.cnbc.com/etf-street/">Etf Street</a></li>
	<li ><a data-trkNavAttr="navigation:investing:portfolio:105017442" href="http://portfolio.cnbc.com/">Portfolio</a></li>
	<li ><a data-trkNavAttr="navigation:investing:watchlist:105017442" href="//watchlist.cnbc.com/">Watchlist</a></li>
	<li ><a data-trkNavAttr="navigation:investing:stockscreener:105017442" href="//www.cnbc.com/id/15839076">Stock Screener</a></li>
	<li ><a data-trkNavAttr="navigation:investing:fundscreener:105017442" href="//www.cnbc.com/id/15839074">Fund Screener</a></li>
</ul></li>
	<li class="tech"><a data-trkNavAttr="navigation:tech:tech:105017442" href="//www.cnbc.com/technology/" class="expandable">Tech</a><ul>	<li ><a data-trkNavAttr="navigation:tech:mobile:105017442" href="//www.cnbc.com/mobile/">Mobile</a></li>
	<li ><a data-trkNavAttr="navigation:tech:socialmedia:105017442" href="//www.cnbc.com/social-media/">Social Media</a></li>
	<li ><a data-trkNavAttr="navigation:tech:enterprise:105017442" href="//www.cnbc.com/enterprise/">Enterprise</a></li>
	<li ><a data-trkNavAttr="navigation:tech:gaming:105017442" href="//www.cnbc.com/gaming/">Gaming</a></li>
	<li ><a data-trkNavAttr="navigation:tech:cybersecurity:105017442" href="//www.cnbc.com/cybersecurity/">Cybersecurity</a></li>
	<li ><a data-trkNavAttr="navigation:tech:tech-guide:105017442" href="//www.cnbc.com/tech-guide/">Tech Guide</a></li>
</ul></li>
	<li class="makeit"><a data-trkNavAttr="navigation:makeit:makeit:105017442" href="//www.cnbc.com/make-it/" class="expandable">Make It</a><ul>	<li ><a data-trkNavAttr="navigation:makeit:entrepreneurs:105017442" href="//www.cnbc.com/make-it/entrepreneurs/">Entrepreneurs</a></li>
	<li ><a data-trkNavAttr="navigation:makeit:leadership:105017442" href="//www.cnbc.com/make-it/leadership/">Leadership</a></li>
	<li ><a data-trkNavAttr="navigation:makeit:careers:105017442" href="//www.cnbc.com/make-it/careers/">Careers</a></li>
	<li ><a data-trkNavAttr="navigation:makeit:money:105017442" href="//www.cnbc.com/make-it/money/">Money</a></li>
	<li ><a data-trkNavAttr="navigation:makeit:specials:105017442" href="//www.cnbc.com/make-it/special-reports/">Specials</a></li>
	<li ><a data-trkNavAttr="navigation:makeit:primetime:105017442" href="//www.cnbc.com/make-it/shows/">Primetime</a></li>
</ul></li>
	<li class="video"><a data-trkNavAttr="navigation:video:video:105017442" href="//www.cnbc.com/video/" class="expandable">Video</a><ul>	<li ><a data-trkNavAttr="navigation:video:topvideo:105017442" href="//www.cnbc.com/top-video/">Top Video</a></li>
	<li ><a data-trkNavAttr="navigation:video:latestvideo:105017442" href="//www.cnbc.com/video-all/">Latest Video</a></li>
	<li ><a data-trkNavAttr="navigation:video:usvideo:105017442" href="//www.cnbc.com/us-video/">U.S. Video</a></li>
	<li ><a data-trkNavAttr="navigation:video:asiavideo:105017442" href="//www.cnbc.com/asia-video/">Asia Video</a></li>
	<li ><a data-trkNavAttr="navigation:video:europevideo:105017442" href="//www.cnbc.com/europe-video/">Europe Video</a></li>
	<li ><a data-trkNavAttr="navigation:video:ceointerviews:105017442" href="//www.cnbc.com/video-ceo-interviews/">CEO Interviews</a></li>
	<li ><a data-trkNavAttr="navigation:video:analystinterviews:105017442" href="//www.cnbc.com/video-analyst-interviews/">Analyst Interviews</a></li>
	<li ><a data-trkNavAttr="navigation:video:fullepisodes:105017442" href="http://www.cnbc.com/live-tv/">Full Episodes</a></li>
</ul></li>
	<li class="shows"><a data-trkNavAttr="navigation:shows:shows:105017442" href="//www.cnbc.com/tv-worldwide/" class="expandable">Shows</a><ul>	<li ><a data-trkNavAttr="navigation:shows:watchlive:105017442" href="http://www.cnbc.com/live-tv/">Watch Live</a></li>
	<li ><a data-trkNavAttr="navigation:shows:cnbcus:105017442" href="//www.cnbc.com/tv-worldwide/">CNBC U.S. Business Day</a></li>
	<li ><a data-trkNavAttr="navigation:shows:cnbcusprime:105017442" href="//www.cnbc.com/make-it/shows/">CNBC U.S. Primetime</a></li>
	<li ><a data-trkNavAttr="navigation:shows:cnbcasiapacific:105017442" href="//www.cnbc.com/asia-business-day/">CNBC Asia-Pacific</a></li>
	<li ><a data-trkNavAttr="navigation:shows:cnbceurope:105017442" href="//www.cnbc.com/europe-television/">CNBC Europe</a></li>
	<li ><a data-trkNavAttr="navigation:shows:cnbcworld:105017442" href="//www.cnbc.com/global-television-shows/">CNBC World</a></li>
	<li ><a data-trkNavAttr="navigation:shows:fullepisodes:105017442" href="http://www.cnbc.com/live-tv/">Full Episodes</a></li>
</ul></li>
<li class="more"><div id="hamburger" class="hamburger-menu"><span></span><span></span><span></span></div><a href="javascript:void(0)" class="singleton">More</a><div class="more-container"><div class="more-nav grid"><div class="grid-cell cell1"><div class="grid-col"><ul class="more-mobile-login more"><ul class="log-info unreg-user more"><li id="mobile-signin"><a href="//www.cnbc.com/application/generic/?action=signin">Log In</a></li><li class="pipe"><span>|</span></li><li id="mobile-signup" class="cnbcRegister"><a href="//www.cnbc.com/application/generic/?action=signup">Register</a></li></ul><ul class="log-info reg-user more hide"><li id="mobile-logout"><a href="javascript:void(0);">Log Out</a></li></ul></ul><ul class="more-news more"><li class="header"><a data-trkNavAttr="navigation:more:news:105017442" href="//www.cnbc.com/us-news/" class="expandable">News</a></li><li class="sub-nav-menu"><ul class="more">																	<li class="economy">
		<a href="//www.cnbc.com/economy/"  data-trkNavAttr="navigation:more:economy:105017442">
			Economy
					</a>
	</li>
																	<li class="finance">
		<a href="//www.cnbc.com/finance/"  data-trkNavAttr="navigation:more:finance:105017442">
			Finance
					</a>
	</li>
																	<li class="healthcare">
		<a href="//www.cnbc.com/health-care/"  data-trkNavAttr="navigation:more:healthcare:105017442">
			Health Care
					</a>
	</li>
																	<li class="realestate">
		<a href="//www.cnbc.com/real-estate/"  data-trkNavAttr="navigation:more:realestate:105017442">
			Real Estate
					</a>
	</li>
																	<li class="wealth">
		<a href="//www.cnbc.com/wealth/"  data-trkNavAttr="navigation:more:wealth:105017442">
			Wealth
					</a>
	</li>
																	<li class="autos">
		<a href="//www.cnbc.com/autos/"  data-trkNavAttr="navigation:more:autos:105017442">
			Autos
					</a>
	</li>
																	<li class="news-consumer">
		<a href="//www.cnbc.com/consumers/"  data-trkNavAttr="navigation:more:news-consumer:105017442">
			Consumer
					</a>
	</li>
																	<li class="earnings">
		<a href="//www.cnbc.com/earnings/"  data-trkNavAttr="navigation:more:earnings:105017442">
			Earnings
					</a>
	</li>
																	<li class="energy">
		<a href="//www.cnbc.com/energy/"  data-trkNavAttr="navigation:more:energy:105017442">
			Energy
					</a>
	</li>
																	<li class="news-life">
		<a href="//www.cnbc.com/life/"  data-trkNavAttr="navigation:more:news-life:105017442">
			Life
					</a>
	</li>
																	<li class="media">
		<a href="//www.cnbc.com/media/"  data-trkNavAttr="navigation:more:media:105017442">
			Media
					</a>
	</li>
																	<li class="politics">
		<a href="//www.cnbc.com/politics/"  data-trkNavAttr="navigation:more:politics:105017442">
			Politics
					</a>
	</li>
																	<li class="retail">
		<a href="//www.cnbc.com/retail/"  data-trkNavAttr="navigation:more:retail:105017442">
			Retail
					</a>
	</li>
																	<li class="commentary">
		<a href="//www.cnbc.com/commentary/"  data-trkNavAttr="navigation:more:commentary:105017442">
			Commentary
					</a>
	</li>
																	<li class="specialreports">
		<a href="//www.cnbc.com/special-reports/"  data-trkNavAttr="navigation:more:specialreports:105017442">
			Special Reports
					</a>
	</li>
																	<li class="asia">
		<a href="//www.cnbc.com/asia-news/"  data-trkNavAttr="navigation:more:asia:105017442">
			Asia
					</a>
	</li>
																	<li class="europe">
		<a href="//www.cnbc.com/europe-news/"  data-trkNavAttr="navigation:more:europe:105017442">
			Europe
					</a>
	</li>
																	<li class="cfo-council">
		<a href="//www.cnbc.com/global-cfo-council/"  data-trkNavAttr="navigation:more:cfo-council:105017442">
			CFO Council
					</a>
	</li>
</ul></li></ul></div><div class="grid-col"><ul class="more-pro more"><li class="header"><a data-trkNavAttr="navigation:more:pro:105017442" href="//www.cnbc.com/pro" class="expandable">Pro</a></li><li class="sub-nav-menu"><ul class="more">																	<li class="viewall">
		<a href="//www.cnbc.com/pro"  data-trkNavAttr="navigation:more:viewall:105017442">
			View All
					</a>
	</li>
																	<li class="pro_franchise">
		<a href="//www.cnbc.com/pro-story"  data-trkNavAttr="navigation:more:pro_franchise:105017442">
			News & Analysis
					</a>
	</li>
																	<li class="provideo">
		<a href="//www.cnbc.com/pro-video"  data-trkNavAttr="navigation:more:provideo:105017442">
			Video
					</a>
	</li>
																	<li class="protalks">
		<a href="//www.cnbc.com/protalks"  data-trkNavAttr="navigation:more:protalks:105017442">
			PRO Talks
					</a>
	</li>
																	<li class="prouncut">
		<a href="//www.cnbc.com/pro-uncut"  data-trkNavAttr="navigation:more:prouncut:105017442">
			PRO Uncut
					</a>
	</li>
																	<li class="kensho">
		<a href="//www.cnbc.com/kensho"  data-trkNavAttr="navigation:more:kensho:105017442">
			Kensho Stats
					</a>
	</li>
														<li class="take_tour">
		<a href="javascript:void(0)" id="pro-tour" >
			Take a Tour
					</a>
	</li>
																	<li class="subscribe2">
		<a href="//www.cnbc.com/application/pro"  data-trkNavAttr="navigation:more:subscribe2:105017442">
			Subscribe
					</a>
	</li>
</ul></li></ul><ul class="more-markets more"><li class="header"><a data-trkNavAttr="navigation:more:markets:105017442" href="//www.cnbc.com/markets/" class="expandable">Markets</a></li><li class="sub-nav-menu"><ul class="more">																	<li class="premarkets">
		<a href="//www.cnbc.com/pre-markets/"  data-trkNavAttr="navigation:more:premarkets:105017442">
			Pre-Markets
					</a>
	</li>
																	<li class="us">
		<a href="//www.cnbc.com/us-markets/"  data-trkNavAttr="navigation:more:us:105017442">
			U.S.
					</a>
	</li>
																	<li class="asia">
		<a href="//www.cnbc.com/markets-asia-pacific/"  data-trkNavAttr="navigation:more:asia:105017442">
			Asia
					</a>
	</li>
																	<li class="europe">
		<a href="//www.cnbc.com/markets-europe/"  data-trkNavAttr="navigation:more:europe:105017442">
			Europe
					</a>
	</li>
																	<li class="stocks">
		<a href="//www.cnbc.com/stocks/"  data-trkNavAttr="navigation:more:stocks:105017442">
			Stocks
					</a>
	</li>
																	<li class="commodities">
		<a href="//www.cnbc.com/commodities/"  data-trkNavAttr="navigation:more:commodities:105017442">
			Commodities
					</a>
	</li>
																	<li class="currencies">
		<a href="//www.cnbc.com/currencies/"  data-trkNavAttr="navigation:more:currencies:105017442">
			Currencies
					</a>
	</li>
																	<li class="bonds">
		<a href="//www.cnbc.com/bonds/"  data-trkNavAttr="navigation:more:bonds:105017442">
			Bonds
					</a>
	</li>
																	<li class="funds">
		<a href="//www.cnbc.com/mutual-funds/"  data-trkNavAttr="navigation:more:funds:105017442">
			Funds
					</a>
	</li>
																	<li class="etfs">
		<a href="//www.cnbc.com/exchange-traded-funds/"  data-trkNavAttr="navigation:more:etfs:105017442">
			ETFs
					</a>
	</li>
</ul></li></ul></div><div class="grid-col"><ul class="more-makeit more"><li class="header"><a data-trkNavAttr="navigation:more:makeit:105017442" href="//www.cnbc.com/make-it/" class="expandable">Make It</a></li><li class="sub-nav-menu"><ul class="more">																	<li class="entrepreneurs">
		<a href="//www.cnbc.com/make-it/entrepreneurs/"  data-trkNavAttr="navigation:more:entrepreneurs:105017442">
			Entrepreneurs
					</a>
	</li>
																	<li class="leadership">
		<a href="//www.cnbc.com/make-it/leadership/"  data-trkNavAttr="navigation:more:leadership:105017442">
			Leadership
					</a>
	</li>
																	<li class="careers">
		<a href="//www.cnbc.com/make-it/careers/"  data-trkNavAttr="navigation:more:careers:105017442">
			Careers
					</a>
	</li>
																	<li class="money">
		<a href="//www.cnbc.com/make-it/money/"  data-trkNavAttr="navigation:more:money:105017442">
			Money
					</a>
	</li>
																	<li class="specials">
		<a href="//www.cnbc.com/make-it/special-reports/"  data-trkNavAttr="navigation:more:specials:105017442">
			Specials
					</a>
	</li>
																	<li class="primetime">
		<a href="//www.cnbc.com/make-it/shows/"  data-trkNavAttr="navigation:more:primetime:105017442">
			Primetime
					</a>
	</li>
</ul></li></ul><ul class="more-investing more"><li class="header"><a data-trkNavAttr="navigation:more:investing:105017442" href="//www.cnbc.com/investing/" class="expandable">Investing</a></li><li class="sub-nav-menu"><ul class="more">																	<li class="tradingnation">
		<a href="//www.cnbc.com/trading-nation/"  data-trkNavAttr="navigation:more:tradingnation:105017442">
			Trading Nation
					</a>
	</li>
																	<li class="tradingtalk">
		<a href="//www.cnbc.com/trader-talk/"  data-trkNavAttr="navigation:more:tradingtalk:105017442">
			Trader Talk
					</a>
	</li>
																	<li class="financialadvisors">
		<a href="//www.cnbc.com/financial-advisors/"  data-trkNavAttr="navigation:more:financialadvisors:105017442">
			Financial Advisors
					</a>
	</li>
																	<li class="personalfinance">
		<a href="//www.cnbc.com/personal-finance/"  data-trkNavAttr="navigation:more:personalfinance:105017442">
			Personal Finance
					</a>
	</li>
																	<li class="etf-street">
		<a href="//www.cnbc.com/etf-street/"  data-trkNavAttr="navigation:more:etf-street:105017442">
			Etf Street
					</a>
	</li>
																	<li class="portfolio">
		<a href="http://portfolio.cnbc.com/"  data-trkNavAttr="navigation:more:portfolio:105017442">
			Portfolio
					</a>
	</li>
																	<li class="watchlist">
		<a href="//watchlist.cnbc.com/"  data-trkNavAttr="navigation:more:watchlist:105017442">
			Watchlist
					</a>
	</li>
																	<li class="stockscreener">
		<a href="//www.cnbc.com/id/15839076"  data-trkNavAttr="navigation:more:stockscreener:105017442">
			Stock Screener
					</a>
	</li>
																	<li class="fundscreener">
		<a href="//www.cnbc.com/id/15839074"  data-trkNavAttr="navigation:more:fundscreener:105017442">
			Fund Screener
					</a>
	</li>
</ul></li></ul></div></div><div class="grid-cell cell2"><div class="grid-col"><ul class="more-tech more"><li class="header"><a data-trkNavAttr="navigation:more:tech:105017442" href="//www.cnbc.com/technology/" class="expandable">Tech</a></li><li class="sub-nav-menu"><ul class="more">																	<li class="mobile">
		<a href="//www.cnbc.com/mobile/"  data-trkNavAttr="navigation:more:mobile:105017442">
			Mobile
					</a>
	</li>
																	<li class="socialmedia">
		<a href="//www.cnbc.com/social-media/"  data-trkNavAttr="navigation:more:socialmedia:105017442">
			Social Media
					</a>
	</li>
																	<li class="enterprise">
		<a href="//www.cnbc.com/enterprise/"  data-trkNavAttr="navigation:more:enterprise:105017442">
			Enterprise
					</a>
	</li>
																	<li class="gaming">
		<a href="//www.cnbc.com/gaming/"  data-trkNavAttr="navigation:more:gaming:105017442">
			Gaming
					</a>
	</li>
																	<li class="cybersecurity">
		<a href="//www.cnbc.com/cybersecurity/"  data-trkNavAttr="navigation:more:cybersecurity:105017442">
			Cybersecurity
					</a>
	</li>
																	<li class="tech-guide">
		<a href="//www.cnbc.com/tech-guide/"  data-trkNavAttr="navigation:more:tech-guide:105017442">
			Tech Guide
					</a>
	</li>
</ul></li></ul><ul class="more-video more"><li class="header"><a data-trkNavAttr="navigation:more:video:105017442" href="//www.cnbc.com/video/" class="expandable">Video</a></li><li class="sub-nav-menu"><ul class="more">																	<li class="topvideo">
		<a href="//www.cnbc.com/top-video/"  data-trkNavAttr="navigation:more:topvideo:105017442">
			Top Video
					</a>
	</li>
																	<li class="latestvideo">
		<a href="//www.cnbc.com/video-all/"  data-trkNavAttr="navigation:more:latestvideo:105017442">
			Latest Video
					</a>
	</li>
																	<li class="usvideo">
		<a href="//www.cnbc.com/us-video/"  data-trkNavAttr="navigation:more:usvideo:105017442">
			U.S. Video
					</a>
	</li>
																	<li class="asiavideo">
		<a href="//www.cnbc.com/asia-video/"  data-trkNavAttr="navigation:more:asiavideo:105017442">
			Asia Video
					</a>
	</li>
																	<li class="europevideo">
		<a href="//www.cnbc.com/europe-video/"  data-trkNavAttr="navigation:more:europevideo:105017442">
			Europe Video
					</a>
	</li>
																	<li class="ceointerviews">
		<a href="//www.cnbc.com/video-ceo-interviews/"  data-trkNavAttr="navigation:more:ceointerviews:105017442">
			CEO Interviews
					</a>
	</li>
																	<li class="analystinterviews">
		<a href="//www.cnbc.com/video-analyst-interviews/"  data-trkNavAttr="navigation:more:analystinterviews:105017442">
			Analyst Interviews
					</a>
	</li>
																	<li class="fullepisodes">
		<a href="http://www.cnbc.com/live-tv/"  data-trkNavAttr="navigation:more:fullepisodes:105017442">
			Full Episodes
					</a>
	</li>
</ul></li></ul></div><div class="grid-col"><ul class="more-shows more"><li class="header"><a data-trkNavAttr="navigation:more:shows:105017442" href="//www.cnbc.com/tv-worldwide/" class="expandable">Shows</a></li><li class="sub-nav-menu"><ul class="more">																	<li class="cnbcus">
		<a href="//www.cnbc.com/tv-worldwide/"  data-trkNavAttr="navigation:more:cnbcus:105017442">
			CNBC U.S. Business Day
					</a>
	</li>
																	<li class="cnbcusprime">
		<a href="//www.cnbc.com/make-it/shows/"  data-trkNavAttr="navigation:more:cnbcusprime:105017442">
			CNBC U.S. Primetime
					</a>
	</li>
																	<li class="cnbcasiapacific">
		<a href="//www.cnbc.com/asia-business-day/"  data-trkNavAttr="navigation:more:cnbcasiapacific:105017442">
			CNBC Asia-Pacific
					</a>
	</li>
																	<li class="cnbceurope">
		<a href="//www.cnbc.com/europe-television/"  data-trkNavAttr="navigation:more:cnbceurope:105017442">
			CNBC Europe
					</a>
	</li>
																	<li class="cnbcworld">
		<a href="//www.cnbc.com/global-television-shows/"  data-trkNavAttr="navigation:more:cnbcworld:105017442">
			CNBC World
					</a>
	</li>
</ul></li></ul><ul class="more-special-reports more"><li class="header"><a data-trkNavAttr="navigation:more:Special Reports:105017442" href="//www.cnbc.com/special-reports/" class="expandable">Special Reports</a></li><li class="sub-nav-menu"><ul class="more">																	<li class="global-investing-hot-spots">
		<a href="//www.cnbc.com/global-investing-hot-spots/"  data-trkNavAttr="navigation:more:Global Investing Hot Spots:105017442">
			Global Investing Hot Spots
					</a>
	</li>
																	<li class="modern-medicine">
		<a href="//www.cnbc.com/modern-medicine/"  data-trkNavAttr="navigation:more:Modern Medicine:105017442">
			Modern Medicine
					</a>
	</li>
																	<li class="investor-toolkit">
		<a href="//www.cnbc.com/investor-toolkit/"  data-trkNavAttr="navigation:more:Investor Toolkit:105017442">
			Investor Toolkit
					</a>
	</li>
																	<li class="advisor-insight">
		<a href="//www.cnbc.com/advisor-insight/"  data-trkNavAttr="navigation:more:Advisor Insight:105017442">
			Advisor Insight
					</a>
	</li>
																	<li class="healthy-returns">
		<a href="//www.cnbc.com/healthy-returns/"  data-trkNavAttr="navigation:more:Healthy Returns:105017442">
			Healthy Returns
					</a>
	</li>
																	<li class="your-money,-your-future">
		<a href="//www.cnbc.com/your-money-your-future/"  data-trkNavAttr="navigation:more:Your Money, Your Future:105017442">
			Your Money, Your Future
					</a>
	</li>
																	<li class="singapore-airshow">
		<a href="//www.cnbc.com/singapore-airshow-2018/"  data-trkNavAttr="navigation:more:Singapore Airshow:105017442">
			Singapore Airshow
					</a>
	</li>
																	<li class="along-the-belt-and-road">
		<a href="//www.cnbc.com/along-the-belt-and-road/"  data-trkNavAttr="navigation:more:Along the Belt and Road:105017442">
			Along the Belt and Road
					</a>
	</li>
																	<li class="trading-nation">
		<a href="//www.cnbc.com/trading-nation/"  data-trkNavAttr="navigation:more:Trading Nation:105017442">
			Trading Nation
					</a>
	</li>
</ul></li></ul></div><div class="grid-col"><ul class="more-original-series more"><li class="header"><span>Original Series</span></li><li class="sub-nav-menu"><ul class="more">																	<li class="executive-edge">
		<a href="//www.cnbc.com/executive-edge/"  data-trkNavAttr="navigation:more:Executive Edge:105017442">
			Executive Edge
					</a>
	</li>
																	<li class="trading-nation">
		<a href="//www.cnbc.com/trading-nation/"  data-trkNavAttr="navigation:more:Trading Nation:105017442">
			Trading Nation
					</a>
	</li>
																	<li class="futures-now">
		<a href="//www.cnbc.com/futures-now/"  data-trkNavAttr="navigation:more:Futures Now:105017442">
			Futures Now
					</a>
	</li>
																	<li class="retire-well">
		<a href="//www.cnbc.com/retirewell/"  data-trkNavAttr="navigation:more:Retire Well:105017442">
			Retire Well
					</a>
	</li>
																	<li class="the-pulse-@-1-market">
		<a href="//www.cnbc.com/the-pulse/"  data-trkNavAttr="navigation:more:The Pulse @ 1 Market:105017442">
			The Pulse @ 1 Market
					</a>
	</li>
																	<li class="the-bottom-line">
		<a href="//www.cnbc.com/the-bottom-line/"  data-trkNavAttr="navigation:more:The Bottom Line:105017442">
			The Bottom Line
					</a>
	</li>
</ul></li></ul><ul class="more-cnbc-events more"><li class="header"><span>CNBC Events</span></li><li class="sub-nav-menu"><ul class="more">																	<li class="healthy-returns social ">
		<a href="https://www.cnbc.com/2017/11/08/healthy-returns.html"  data-trkNavAttr="navigation:more:Healthy Returns:105017442">
			Healthy Returns
							<i class="webresource"></i>
					</a>
	</li>
																	<li class="davos">
		<a href="//www.cnbc.com/davos-world-economic-forum/"  data-trkNavAttr="navigation:more:Davos:105017442">
			Davos
					</a>
	</li>
																	<li class="delivering-alpha">
		<a href="//www.cnbc.com/delivering-alpha-ii/"  data-trkNavAttr="navigation:more:Delivering Alpha:105017442">
			Delivering Alpha
					</a>
	</li>
																	<li class="cambridge-cyber-summit">
		<a href="//www.cnbc.com/securing-our-future/"  data-trkNavAttr="navigation:more:Cambridge Cyber Summit:105017442">
			Cambridge Cyber Summit
					</a>
	</li>
																	<li class="emerge-americas">
		<a href="//www.cnbc.com/emerge-americas/"  data-trkNavAttr="navigation:more:eMerge Americas:105017442">
			eMerge Americas
					</a>
	</li>
																	<li class="iconic-tour">
		<a href="//www.cnbc.com/iconic-conference/"  data-trkNavAttr="navigation:more:iCONIC Tour:105017442">
			iCONIC Tour
					</a>
	</li>
																	<li class="net-net">
		<a href="//www.cnbc.com/netnet/"  data-trkNavAttr="navigation:more:Net Net:105017442">
			Net Net
					</a>
	</li>
																	<li class="sohn-conference">
		<a href="//www.cnbc.com/sohn/"  data-trkNavAttr="navigation:more:Sohn Conference:105017442">
			Sohn Conference
					</a>
	</li>
</ul></li></ul><ul class="more-follow-cnbc more"><li class="header"><span>Follow CNBC</span></li><li class="sub-nav-menu"><ul class="more">																	<li class=" social ">
		<a href="https://www.facebook.com/cnbc"  data-trkNavAttr="navigation:more::105017442">
			
							<i class="webresource    fa fa-facebook"></i>
					</a>
	</li>
																	<li class=" social ">
		<a href="https://twitter.com/cnbc"  data-trkNavAttr="navigation:more::105017442">
			
							<i class="webresource     fa fa-twitter"></i>
					</a>
	</li>
</ul></li></ul><ul class="more-internationalization more"><li class="site-set sub-nav-menu"><ul class=" more home-geo-container"><li class="header">EDITION</li></ul></li></ul><ul class="more-go-up more"><li class="go-up sub-nav-menu"><a href="javascript:void(0)"><i class="fa fa-chevron-circle-up fa-3"></i></a></li></ul></div></div></div></div></li></ul>
<div id="featured-menu-container"><div id="login-container"><ul class="log-info" id="unreg-user"><li class="iconContainer login expandable"><a href="javascript:void(0)" class="singleton"><i class="fa fa-user fa-2"></i></a><ul><li class="cnbcRegister"><a href="javascript:void(0);">Register</a></li><li><a id="signin" href="javascript:void(0);">Log In</a></li></ul></li></ul><ul id="reg-user" class="log-info hide"><li class="iconContainer login expandable"><a href="javascript:void(0)" class="singleton"><i class="fa fa-user fa-2"></i></a><ul class='registered'><li><a href="//www.cnbc.com/account#profile">Profile</a></li><li><a href="//www.cnbc.com/account#newsletter">Email Preferences</a></li><li class="link-pro-user"><a href="//www.cnbc.com/account#pro">PRO</a></li><li><a id="signout" href="javascript:void(0);">Sign Out</a></li></ul></li></ul></div><ul class="log-info"><li class="pro"><a data-trkNavAttr="navigation:pro:pro:105017442" href="//www.cnbc.com/pro" data-onclick="#" class="expandable">Pro</a><ul><li class="viewall"><a data-trkNavAttr="navigation:pro:viewall:105017442" href="/pro">View All</a></li><li class="pro_franchise"><a data-trkNavAttr="navigation:pro:pro_franchise:105017442" href="/pro-story">News & Analysis</a></li><li class="provideo"><a data-trkNavAttr="navigation:pro:provideo:105017442" href="/pro-video">Video</a></li><li class="protalks"><a data-trkNavAttr="navigation:pro:protalks:105017442" href="/protalks">PRO Talks</a></li><li class="prouncut"><a data-trkNavAttr="navigation:pro:prouncut:105017442" href="/pro-uncut">PRO Uncut</a></li><li class="kensho"><a data-trkNavAttr="navigation:pro:kensho:105017442" href="/kensho">Kensho Stats</a></li><li class="take_tour"><a href='javascript:void(0)' id="pro-tour">Take a Tour</a></li><li class="subscribe2"><a data-trkNavAttr="navigation:pro:subscribe2:105017442" href="/application/pro">Subscribe</a></li></ul></li><li class="livetv"><a data-trkNavAttr="navigation:livetv:livetv:105017442" href="javascript:void(0)" data-onclick="#" class="expandable">LIVE TV</a><ul><li class="watch-cnbc-tv"><a data-trkNavAttr="navigation:livetv:watch-cnbc-tv:105017442" href="http://www.cnbc.com/live-tv/">Watch CNBC TV</a></li><li class="watch-cnbc-pro"><a data-trkNavAttr="navigation:livetv:watch-cnbc-pro:105017442" href="//www.cnbc.com/application/pro">Watch CNBC Pro</a></li></ul></li><li class="watchlist"><a data-trkNavAttr="navigation:watchlist:watchlist:105017442" href="//watchlist.cnbc.com/"  class="singleton">Watchlist</a></li></ul></div><div id="quickLinks">	<a class="button" id="markets"  data-trkNavAttr="navigation:top:markets:105017442"  href="//www.cnbc.com/markets/"><i class="fa fa-markets"></i></a>
	<a class="button" id="video"  data-trkNavAttr="navigation:top:video:105017442"  href="//www.cnbc.com/video/"><i class="fa fa-video"></i></a>
	<a class="button" id="quotesearch"  href="javascript:void(0),"><i class="fa fa-quotesearch"></i></a>
</div></nav></div></div><!--might not need this for make it--><div id="toPopup"><div class="close"><a class="btn_header">X</a></div><div id="popup_content"></div><!--your content end--></div><!--toPopup end--><div id="backgroundPopup"></div><!--might not need this for make it--></header>
<!-- END HEADER -->

                
                

                
                    

                


                


                
                                                    	<div id='cnbc-alert-container-breaking-news' class="news-alert breaking-news hide" >
	<div class="content">
		<div class="news-alert-container">
							<div class="news-alert-title">
					<h2 class="headline">
						<a class="alert-banner" id="breaking-news-link">
							<span class="alert-title"></span>
							<span class='alert-headline'></span>
						</a>
					</h2>
				</div>
					<div class="alert-close-button" id="breaking-news-close-button">&times</div>
				<div style="clear:both;"></div>
					</div>
	</div>
</div>

                                	<div id='cnbc-alert-container-pro-alert' class="news-alert pro-alert hide"  style="display: none;" >
	<div class="content">
		<div class="news-alert-container">
							<div class="news-alert-title">
					<h2 class="headline">
						<a class="alert-banner" id="pro-alert-link">
							<span class="alert-title"></span>
							<span class='alert-headline'></span>
						</a>
					</h2>
				</div>
					<div class="alert-close-button" id="pro-alert-close-button">&times</div>
				<div style="clear:both;"></div>
					</div>
	</div>
</div>

                                	<div id='cnbc-alert-container-watch-live' class="news-alert watch-live hide"  style="display: none;" >
	<div class="content">
		<div class="news-alert-container">
							<div class="news-alert-title">
					<h2 class="headline">
						<a class="alert-banner" id="watch-live-link">
							<span class="alert-title"></span>
							<span class='alert-headline'></span>
						</a>
					</h2>
				</div>
					<div class="alert-close-button" id="watch-live-close-button">&times</div>
				<div style="clear:both;"></div>
					</div>
	</div>
</div>

                                	<div id='cnbc-alert-container-watch-live-international' class="news-alert watch-live-international hide"  style="display: none;" >
	<div class="content">
		<div class="news-alert-container">
							<div class="news-alert-title">
					<h2 class="headline">
						<a class="alert-banner" id="watch-live-international-link">
							<span class="alert-title"></span>
							<span class='alert-headline'></span>
						</a>
					</h2>
				</div>
					<div class="alert-close-button" id="watch-live-international-close-button">&times</div>
				<div style="clear:both;"></div>
					</div>
	</div>
</div>

                                    

                
                

                
                
                

                <div class="cnbc-body " itemscope itemtype="https://schema.org/NewsArticle">
                                                                                <!-- MPS iframe:ad -->
                    
  <!-- MPS iframe:ad -->
  
<div class="dart_wrapper dart_ads_noniframe_topbanner  badge-ad" id="dart_wrapper_topbanner">
	<script>
	var mps=mps||{}; mps._queue=mps._queue||{}; mps._queue.gptloaded=mps._queue.gptloaded||[];
	mps._queue.gptloaded.push(function() {
	  (mps && mps.insertAd && mps.insertAd('#dart_wrapper_topbanner', 'topbanner'));	
	});
	</script> 
</div>
  
  <!-- end of MPS iframe ad -->

                    
                    <!-- end of MPS iframe ad -->
                    
    
      
		<h2 class="cnbc-clearfix pagehead" id="page_header">
		 <div id="franchise-header-badge">
		
<div class="dart_wrapper dart_ads_noniframe_badgec  badge-ad" id="dart_wrapper_badgec">
	<script>
	var mps=mps||{}; mps._queue=mps._queue||{}; mps._queue.gptloaded=mps._queue.gptloaded||[];
	mps._queue.gptloaded.push(function() {
	  (mps && mps.insertAd && mps.insertAd('#dart_wrapper_badgec', 'badgec'));	
	});
	</script> 
</div>
	 </div>
									<a class="header_title last breadcrumb" href="/cnbc-news-releases/">CNBC News Releases</a>
		
					    	</h2>

  
    <div class="story-top"><div  class="story-header-left twoCol"><h1 class="title" itemprop="name" >CNBC AND SURVEYMONKEY RELEASE LATEST QUARTERLY SMALL BUSINESS SURVEY</h1>

	
	<time class="datestamp"  itemprop="datePublished" datetime="2018-02-20T09:27:37-0500">	  
		Published 13 Mins Ago
	</time>
	<span class="sourcelogo" id="sourcelogo-cnbccom" itemprop="sourceOrganization">CNBC.com</span></div><div class="story-header-right">
	<div>
		<div id="social_bar_top" class="gigyasharebar"></div>
		
			
	</div>
</div></div>
  
    
    <section class="cols2">
	    <div class="unit col1">
        
              

  
  
<article>
	<div class="story">
        		<div id="article_body" class="content">            

                                             
	




																
																	
			
												<div class="group-container last">
						
			
			
			

			
						
			
														<div class="group" itemprop="articleBody">
																		<p><em>Quarterly Survey Finds Surge in Confidence of Small Business Owners Following Tax Reform</em></p>
															
																													
					

												    														<p><strong>ENGLEWOOD CLIFFS, N.J. and SAN MATEO, CA, February 20, 2018 —</strong> CNBC, First in Business Worldwide, and SurveyMonkey, the world's leading People Powered Data platform, today announced the results of their quarterly CNBC/SurveyMonkey Small Business Survey. Each quarter, CNBC and SurveyMonkey poll over 2,000 small business owners aiming to measure the vitality of the American economy as well as the view from Main Street on jobs, taxes and other hot topics. In addition to measuring small business confidence nationwide, the large sample size gives CNBC the power to uncover trends by geographic region and among specific small business cohorts.</p>
															
																										    														<p>Key findings from the Q1 CNBC/SurveyMonkey Small Business Survey include:</p>
															
																						<div id="inline_movable_ad"></div>
																			    														<ul> <li>47% percent of small-business owners surveyed say overall business conditions are good, up from 44% in the fourth quarter of 2017.</li> <li>32% of small business owners expect to increase their staff of full-time employees in the next 12 months.</li> <li>Small business owners would prefer Washington focus on health care in 2018.</li> <li> <ul> <li>30% of respondents say health care should be Congress and the Trump Administration's first priority this year.</li> <li>This is followed by infrastructure (23%) and immigration (18%).</li> </ul> </li> <li>Small business owners have seen some impacts of sexual harassment in 2018; however, many have not yet incorporated new training programs:</li> <li> <ul> <li>5% of small business owners say they have fired or suspended employees accused of sexual misconduct since the #MeToo movement began last fall.</li> <li>7% say they've required their employees to undergo training, 9% have reviewed their policies, and 11% have issued company-wide reminders regarding harassment policies and reporting procedures.</li> <li>61% have taken no action as a result of the #MeToo movement.</li> </ul> </li> </ul>
															
																										    														<p>CNBC Small Business Reporter Kate Rogers will reveal the results of the CNBC/SurveyMonkey Small Business Survey today, Tuesday, February 20th throughout CNBC's Business Day programming. For more information on the survey including the full results and methodology and in-depth articles, go to: <a href="/cnbc-survey-monkey-small-business-survey/">https://www.cnbc.com/cnbc-survey-monkey-small-business-survey/</a>.</p>
															
																										    														<p>SurveyMonkey created a unique Small Business Confidence Index (SBCI), which is a 100 point score based on responses to eight key questions. The index is calculated on a scale from 0–100 and is based on the responses to eight key questions. A zero indicates no confidence, and a score of 100 indicates perfect confidence. The first quarter of 2018's SBCI has surged from an overall value of 57 to 62, indicating that small business owners are markedly more optimistic than pessimistic about the direction their business will go in the next 12 months. This is a record high for the index since CNBC and SurveyMonkey began measuring last year. The five point jump is also the largest quarter-to-quarter change the index has seen to date.</p>
															
																										    														<p>The CNBC/SurveyMonkey Small Business Survey was conducted using <a class="inline_asset" href="https://wpyadmin.ne.cision.com/l/cmygnemy/wpyadmin.ne.cision.com/l/uqvqjbcz/www.surveymonkey.com/mp/survey-methodology"> SurveyMonkey</a>'s online platform from January 29-February 5, 2018 among a national sample of 2,800 self-identified small business owners ages 18 and up. Respondents for this survey were selected from the nearly three million people who take surveys on the SurveyMonkey platform each day. The modeled error estimate for this survey is plus or minus 3.5 percentage points.</p>
															
																										    														<p>Data for this quarter have been weighted to be representative of small business owners nationally, according to business characteristics from the Small Business Administration's <a class="inline_asset" href="https://wpyadmin.ne.cision.com/l/cmygnemy/wpyadmin.ne.cision.com/l/uqvqjbcz/www.sba.gov/advocacy/firm-size-data"> 2013 Statistics of U.S. Businesses</a> and owner characteristics from the Census Bureau's <a class="inline_asset" href="https://wpyadmin.ne.cision.com/l/cmygnemy/wpyadmin.ne.cision.com/l/uqvqjbcz/www.census.gov/programs-surveys/sbo.html"> 2012 Survey of Business Owners</a>.</p>
															
																										    														<p><em>*CNBC/Survey Monkey additionally surveyed 10,392 individuals who do not own small businesses. Data for questions asked of the general population have been weighted for age, race, sex, education, and geography using the Census Bureau's American Community Survey to reflect the demographic composition of the United States age 18 and over.</em></p>
															
																										    														<p><strong>For more information contact:</strong></p>
															
																										    														<p>CNBC<br /> Jennifer Dauble<br /> 201-735-4721<br /> <a class="inline_asset" href="mailto:jennifer.dauble@nbcuni.com">jennifer.dauble@nbcuni.com</a></p>
															
																										    														<p>SurveyMonkey<br /> Teresa Brewer<br /> 650-223-8310<br /> <a class="inline_asset" href="mailto:irinae@surveymonkey.com">teresab@surveymonkey.com</a></p>
															
																										    														<p><strong>About CNBC:</strong></p>
															
																										    														<p>With CNBC in the U.S., CNBC in Asia Pacific, CNBC in Europe, Middle East and Africa, and CNBC World, CNBC is the recognized world leader in business news and provides real-time financial market coverage and business information to more than 409 million homes worldwide, including more than 91 million households in the United States and Canada. CNBC also provides daily business updates to 400 million households across China. The network's 15 live hours a day of business programming in North America (weekdays from 4:00 a.m. - 7:00 p.m. ET) is produced at CNBC's global headquarters in Englewood Cliffs, N.J., and includes reports from CNBC News bureaus worldwide. CNBC at night features a mix of new reality programming, CNBC's highly successful series produced exclusively for CNBC and a number of distinctive in-house documentaries.</p>
															
																										    														<p>CNBC also has a vast portfolio of digital products which deliver real-time financial market news and information across a variety of platforms including: <a class="inline_asset" href="http://cnbc.com/">CNBC.com</a>; CNBC PRO, the premium, integrated desktop/mobile service that provides live access to CNBC programming, exclusive video content and global market data and analysis; a suite of CNBC mobile products including the CNBC Apps for iOS, Android and Windows devices; and additional products such as the CNBC App for the Apple Watch and Apple TV.</p>
															
																										    														<p>Members of the media can receive more information about CNBC and its programming on the NBCUniversal Media Village Web site at <a class="inline_asset" href="http://www.nbcumv.com/programming/cnbc">http://www.nbcumv.com/programming/cnbc</a>.</p>
															
																										    														<p>For more information about NBCUniversal, please visit <a class="inline_asset" href="http://www.nbcuniversal.com/">http://www.NBCUniversal.com</a>.</p>
															
																										    														<p><strong>About SurveyMonkey:</strong></p>
															
																										    														<p>Founded in 1999 and based in San Mateo, California, SurveyMonkey is the world's leading People Powered Data platform enabling curious individuals and companies – including 100% of the Fortune 500 – to have conversations at scale with the people who matter most. Whether it's a trend in the market, opinions of customers, or voices of employees, SurveyMonkey turns them into actionable data. As a pioneer of the industry, SurveyMonkey is a trusted platform for people to express their true feelings and opinions so organizations can uncover the 'why' behind the data. SurveyMonkey's 750+ employees throughout North America, Europe, and Asia Pacific are dedicated to powering the curious. For more information about SurveyMonkey, please visit: <a class="inline_asset" href="https://wpyadmin.ne.cision.com/l/cmygnemy/wpyadmin.ne.cision.com/l/uqvqjbcz/www.surveymonkey.com"> surveymonkey.com</a>.</p>
															
																										    																</div>
					</div>
	
            		</div>

         
        
        
		        

        <div id="taboola_article_you_may_like">
        <script>
    var mps=mps||{}; mps._queue=mps._queue||{}; mps._queue.mpsinit=mps._queue.mpsinit||[]; 
    mps._queue.mpsinit.push(function() { 
      mps.insertComponent('#taboola_article_you_may_like', 'taboola-article-you-may-like') 
    }); 
</script>
        </div>
    </div>
</article>




        
  
   

  
          <div><div id="social-tools-panel"></div></div>
      

  
              

  
          <div id="mps_article_insert_footer">
        <script>
    var mps=mps||{}; mps._queue=mps._queue||{}; mps._queue.mpsinit=mps._queue.mpsinit||[]; 
    mps._queue.mpsinit.push(function() { 
      mps.insertComponent('#mps_article_insert_footer', 'article-insert-footer') 
    }); 
</script>
      </div>
      

  
  
    		<div class="adcom_wrapper" id="ad-com-content-one">
		 <script>
    var mps=mps||{}; mps._queue=mps._queue||{}; mps._queue.mpsinit=mps._queue.mpsinit||[]; 
    mps._queue.mpsinit.push(function() { 
      mps.insertComponent('#ad-com-content-one', 'ad.com-content-one') 
    }); 
</script>
	</div>

  

  


  
          
		


	


      


      
  
		


	


  
  

  
				
					

  
  
  
  
</div>
	    <div class="unit col2">
      
		
    			

	


	
	<div class="sbc_wrapper" id="sbc-rightrail">
    <script>
    var mps=mps||{}; mps._queue=mps._queue||{}; mps._queue.mpsinit=mps._queue.mpsinit||[]; 
    mps._queue.mpsinit.push(function() { 
      mps.insertComponent('#sbc-rightrail', 'sbc-rightrail') 
    }); 
</script>
</div>
			
<div class="dart_wrapper dart_ads_noniframe_topflex  badge-ad" id="dart_wrapper_topflex">
	<script>
	var mps=mps||{}; mps._queue=mps._queue||{}; mps._queue.gptloaded=mps._queue.gptloaded||[];
	mps._queue.gptloaded.push(function() {
	  (mps && mps.insertAd && mps.insertAd('#dart_wrapper_topflex', 'topflex'));	
	});
	</script> 
</div>
				<div class="adcom_wrapper" id="ad-com-rightrail-top">
		 <script>
    var mps=mps||{}; mps._queue=mps._queue||{}; mps._queue.mpsinit=mps._queue.mpsinit||[]; 
    mps._queue.mpsinit.push(function() { 
      mps.insertComponent('#ad-com-rightrail-top', 'ad.com-rightrail-top') 
    }); 
</script>
	</div>

	
			<div id="prtnr_mod_stories"></div>
		<div id="prtnr_mod_money"></div>
			
			<div id="article-insert-sidebar">
		<script>
    var mps=mps||{}; mps._queue=mps._queue||{}; mps._queue.mpsinit=mps._queue.mpsinit||[]; 
    mps._queue.mpsinit.push(function() { 
      mps.insertComponent('#article-insert-sidebar', 'article-insert-sidebar') 
    }); 
</script>
		</div>
	


	
	


	


			
		
		
				

    <div class="subsection" >
                                    
                                                    
                                                    


<h3 data-title="MORE FROM CNBC NEWS RELEASES" class="module-header">
		    
    		More From CNBC News Releases
	    
    </h3>

                        
                        <ul><li><!-- new asset.tpl begin --><div  class="asset  pressrelease">

    
		 

		
					

	<div class="headline"  >
		<a href='/2018/02/19/cnbc-interview-with-saudi-foreign-minister-adel-al-jubeir.html' class=' '    data-nodeID='105015713' >		    	                 
            CNBC Interview with Saudi Foreign Minister, Adel Al-Jubeir
			                </a>        	</div>
					
					

						 




</div><!-- new asset.tpl end --></li><li><!-- new asset.tpl begin --><div  class="asset  pressrelease">

    
		 

		
					

	<div class="headline"  >
		<a href='/2018/02/16/cnbc-digital-video-senator-jeff-flake-sits-down-with-cnbc-editor-at-large-john-harwood.html' class=' '    data-nodeID='105013623' >		    	                 
            CNBC DIGITAL VIDEO: SENATOR JEFF FLAKE SITS DOWN WITH CNBC EDITOR AT LARGE JOHN HARWOOD
			                </a>        	</div>
					
					

						 




</div><!-- new asset.tpl end --></li><li><!-- new asset.tpl begin --><div  class="asset  pressrelease">

    
		 

		
					

	<div class="headline"  >
		<a href='/2018/02/15/cnbc-announces-speaker-lineup-for-healthy-returns1.html' class=' '    data-nodeID='105011551' >		    	                 
            CNBC Announces Speaker Lineup for Healthy Returns
			                </a>        	</div>
					
					

						 




</div><!-- new asset.tpl end --></li><li><!-- new asset.tpl begin --><div  class="asset  pressrelease">

    
		 

		
					

	<div class="headline"  >
		<a href='/2018/02/15/cnbc-exclusive-cnbc-transcript-broadcom-ceo-hock-tan-speaks-with-cnbcs-squawk-on-the-street-today.html' class=' '    data-nodeID='105003462' >		    	                 
            CNBC EXCLUSIVE: CNBC TRANSCRIPT: BROADCOM CEO HOCK TAN SPEAKS WITH CNBC’S SQUAWK ON THE STREET TODAY
			                </a>        	</div>
					
					

						 




</div><!-- new asset.tpl end --></li><li><!-- new asset.tpl begin --><div  class="asset  pressrelease">

    
		 

		
					

	<div class="headline"  >
		<a href='/2018/02/15/first-on-cnbc-cnbc-transcript-cisco-ceo-chuck-robbins-speaks-with-squawk-on-the-street-today.html' class=' '    data-nodeID='105011008' >		    	                 
            FIRST ON CNBC: CNBC TRANSCRIPT: CISCO CEO CHUCK ROBBINS SPEAKS WITH “SQUAWK ON THE STREET” TODAY
			                </a>        	</div>
					
					

						 




</div><!-- new asset.tpl end --></li><li><!-- new asset.tpl begin --><div  class="asset  pressrelease">

    
		 

		
					

	<div class="headline"  >
		<a href='/2018/02/15/cnbc-exclusive-cnbc-transcript-boeing-ceo-and-chairman-dennis-muilenburg-speaks-with-squawk-on-the-street-today.html' class=' '    data-nodeID='105011006' >		    	                 
            CNBC EXCLUSIVE: CNBC TRANSCRIPT: BOEING CEO AND CHAIRMAN DENNIS MUILENBURG SPEAKS WITH “SQUAWK ON THE STREET” TODAY
			                </a>        	</div>
					
					

						 




</div><!-- new asset.tpl end --></li><li><!-- new asset.tpl begin --><div  class="asset  pressrelease">

    
		 

		
					

	<div class="headline"  >
		<a href='/2018/02/13/cnbc-transcript-mark-cuban-speaks-with-scott-wapner-today.html' class=' '    data-nodeID='105006302' >		    	                 
            CNBC TRANSCRIPT: MARK CUBAN SPEAKS WITH SCOTT WAPNER TODAY
			                </a>        	</div>
					
					

						 




</div><!-- new asset.tpl end --></li><li><!-- new asset.tpl begin --><div  class="asset  pressrelease">

    
		 

		
					

	<div class="headline"  >
		<a href='/2018/02/13/cnbc-interview-with-bp-ceo-bob-dudley.html' class=' '    data-nodeID='105004956' >		    	                 
            CNBC Interview with BP CEO Bob Dudley
			                </a>        	</div>
					
					

						 




</div><!-- new asset.tpl end --></li><li><!-- new asset.tpl begin --><div  class="asset  pressrelease">

    
		 

		
					

	<div class="headline"  >
		<a href='/2018/02/13/cnbc-interview-with-mohammad-sanusi-barkindo-opec-secretary-general.html' class=' '    data-nodeID='105004964' >		    	                 
            CNBC Interview with Mohammad Sanusi Barkindo, OPEC Secretary General
			                </a>        	</div>
					
					

						 




</div><!-- new asset.tpl end --></li><li class="last "><!-- new asset.tpl begin --><div  class="asset  pressrelease">

    
		 

		
					

	<div class="headline"  >
		<a href='/2018/02/13/cnbc-interview-with-adena-friedman-nasdaq-ceo-at-the-world-government-summit-in-dubai.html' class=' '    data-nodeID='105004976' >		    	                 
            CNBC Interview with Adena Friedman, Nasdaq CEO at the World Government Summit in Dubai
			                </a>        	</div>
					
					

						 




</div><!-- new asset.tpl end --></li></ul>

                                                
                                            </div>

		
	


		


			
		
		
		
		
		


		
	


			
		
		
		


		
	


	


	


	<!-- empty container to move promo medium here for xfinity experience page -->
	<div id="promo_medium_section_bottom"></div>



	


								
            
        	    	    	    	    		    		
    		
    			
                    			                <div class="widget">
					<div id="chartbeatWidget_102535788" class="chartbeat_data_module"></div>
	


	</div>
                    
    
			


			<div class="adcom_wrapper" id="ad-com-rightrail-bottom">
		 <script>
    var mps=mps||{}; mps._queue=mps._queue||{}; mps._queue.mpsinit=mps._queue.mpsinit||[]; 
    mps._queue.mpsinit.push(function() { 
      mps.insertComponent('#ad-com-rightrail-bottom', 'ad.com-rightrail-bottom') 
    }); 
</script>
	</div>

			<div id="movable_box_ad_target"></div>
	
  </div>
    </section>
    
    


                                        
                    
                                    </div>

                

                
                
                    

    
        						
        
                                    
        
        
        
                
        
                
        
        
		


                
                
                 
                
                    

                
                
					                                                                          <!-- BEGIN Footer -->
<footer class="cnbc-new-footer-res"><div class="sec-footer-wrapper" id="cnbc-footer-responsive" data-fragmentLazyLoad="true"><div class="sec-footer-container"><div class="sec-footer-links"><ul><li><div id="oba-link-container" style="display:inline;"></div></li></ul></div></div></div></footer>
<!-- END FOOTER -->

                
                
            </div>

            
                <div id="movable_box_ad_container" class="hide">
                    
<div class="dart_wrapper dart_ads_noniframe_movablebox  badge-ad" id="dart_wrapper_movablebox">
	<script>
	var mps=mps||{}; mps._queue=mps._queue||{}; mps._queue.gptloaded=mps._queue.gptloaded||[];
	mps._queue.gptloaded.push(function() {
	  (mps && mps.insertAd && mps.insertAd('#dart_wrapper_movablebox', 'movablebox'));	
	});
	</script> 
</div>
                </div>
            

        <!-- END FRAME -->
        
<script id="twitter-wjs" type="text/javascript" async defer src="//platform.twitter.com/widgets.js"></script>
        <script type="text/javascript">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</script>

        
																																	<script type="text/javascript">
	CNBC_Settings.tags = ["Small Business Survey"];
</script>



                          <script type="text/javascript" src="https://surf.nbcuni.com/rdk/surf.js.php" data-rdk-url="/rdk/" data-config-key="cnbc"></script>
                
        <script type="text/javascript">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</script>
        
		  <script id="javascript-lazy-loader" data-loader-url="https://js.cnbcfm.com/minify/js" type="text/javascript" src="https://js.cnbcfm.com/minify/js?modules=core&vn=520"></script>
		

        <!--  Scripts from the skin -->
                    							    		    			    				    				
					    						    					      			       		    				
					    						    					      			       		    				
					    						    					      			       		    				
					    						    					      			       		    				
					    						    					      			       		    				
					    						    					      			       		    				
					    						    					      			       		    				
					    						    					      			       		       		    		    			    				    				
					    						    					      			       		       		    				
                <!-- End of Scripts from the skin -->

        <!-- Global insert_cmsfooter -->
        <!-- MPS Global Footer Insert BEGIN -->
<!-- Start BounceX Tag -->
        <script>
        (function(d) {
            var e = d.createElement('script');
            e.src = d.location.protocol + '//bounceexchange.com/tag/1021/i.js';
            e.async = true;
            d.getElementsByTagName("head")[0].appendChild(e);
        }(document));
        </script>
<!-- End BounceX Tag -->

<!-- Quantcast Tag -->
<script type="text/javascript">
$(document).ready(function(){
  mps._queue.mpsloaded.push(function(){
    mps._log('**** LOADED: Quantcast - cnbc-global-footer-insert');
    if (window.mps) {
        var _qevents = _qevents || [];

        function nbcQuantcast() {
        var lb = "CNBC";
        lb+=(typeof mps.pagevars.cats[1] =="string" && mps.pagevars.cats[1].length > 0) ? ".Section." + mps.pagevars.cats[1]:"";
        lb+=(typeof mps.pagevars.cats[2] =="string" && mps.pagevars.cats[2].length > 0) ? ",CNBC." + "Sub Section." + mps.pagevars.cats[2]:"";
        return lb;
        }

        (function() {
        var elem = document.createElement('script');
        elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
        elem.async = true;
        elem.type = "text/javascript";
        var scpt = document.getElementsByTagName('script')[0];
        scpt.parentNode.insertBefore(elem, scpt);
        })();

        _qevents.push({
            qacct:"p-9eJ8k4iSzux46",
            labels: nbcQuantcast()
        });
    }
  });
 });
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-9eJ8k4iSzux46.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->
<!-- START Parse.ly Include: DOM-Free -->
<script>
(function(d) {
  var site = CNBC_Settings.baseurls.cnbc_base_host||"cnbc.com", // replace with the domain of your site (e.g. parsely.com)
      b = d.body,
      e = d.createElement("div");
  e.innerHTML = '<span id="parsely-cfg" data-parsely-site="'+site+'"></span>';
  e.id = "parsely-root";
  e.style.display = "none";
  b.appendChild(e);
})(document);
(function(s, p, d) {
  var h=d.location.protocol, i=p+"-"+s,
      e=d.getElementById(i), r=d.getElementById(p+"-root"),
      u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
      :"static."+p+".com";
  if (e) return;
  e = d.createElement(s); e.id = i; e.async = true;
  e.src = h+"//"+u+"/p.js"; r.appendChild(e);
})("script", "parsely", document);
</script>
<script src="https://fm.cnbc.com/applications/cnbc.com/resources/files/2017/12/07/parsely_data_4.js"></script>
<!-- END Parse.ly Include: DOM-Free -->

<!-- AB Admiral BEGIN -->
<script id="ab-admiral">(function(a,b,c,d,e){e=a.createElement(b);a=a.getElementsByTagName(b)[0];e.async=1;e.src=c;a.parentNode.insertBefore(e,a)})(document,'script','//nervoussummer.com/40cad7fabed6c884e79a4e286d192a42212f95b4a2dcfe41771324064f6510a6d465b805e1308a6de2f29b32fce73dffe3ba2710980cb2e99b39d282fc0917');</script>
<!-- AB Admiral END -->

<!-- MPS Global Footer Insert END -->
        <!-- MPS ASYNC Application Component - Desktop Insert FOOTER BEGIN -->
<script type="text/javascript">
$(document).ready(function(){
  mps._queue.mpsloaded.push(function(){
    mps._log('**** LOADED: cnbc-cms-footer-insert');
      //<!-- begin FRANCHISE ONLY Ad Refresh -->
      if (mps.pagevars.type == 'franchise' && mps.pagevars.hline != "US Homepage" && mps.pagevars.hline != "International Homepage") {
          if (mps._detect) mpsopts.activerefresh = 1;
          if (mps.pagevars.cats.indexOf('markets') != -1) {
              mps.refreshAdsInterval(120, ['topbanner', 'topflex']);
              window.console && console.log('--[executed]--> MPS Set Ad Refresh (120s)');
          } else {
              mps.refreshAdsInterval(60, ['topbanner', 'topflex']);
              window.console && console.log('--[executed]--> MPS Set Ad Refresh (60s)');
          }
      }
      //<!-- end FRANCHISE ONLY Ad Refresh -->
      (function() {
          if ('mps' in window && mps.pagevars && CNBC_Settings.templateName == 'slideshow_one_page') {
              setInterval(function() {
                  mps.refreshAds('topflex');
              }, 60000);
          }
      })();

      //<!-- Global Web Index: BEGIN -->
      (function() {
          var js = document.createElement('script');
          js.src = '//gwiqcdn.globalwebindex.net/gwiq/gwiq.js';
          js.type = 'text/javascript';
          js.async = 'true';
          js.onload = js.onreadystatechange = function() {
              var rs = this.readyState;
              if (rs && rs != 'complete' && rs != 'loaded') return;
              try {
                  mps.gwiqSect = mps.pagevars.hline.replace(/\s+/g, "_").replace(/[\W]+/g, "");
                  gwiq.asyncjs("cid=c0234&section=" + mps.gwiqSect);
              } catch (e) {}
          };
          var s = document.getElementsByTagName('script')[0];
          s.parentNode.insertBefore(js, s);
      })();
  });
});
</script>
<!-- Global Web Index: END -->
<!-- Sharethrough Load: BEGIN -->
<script type="text/javascript" async defer src="//native.sharethrough.com/assets/sfp.js"></script>
<!-- Sharethrough Load: END -->
<!-- MPS ASYNC Application Component - Desktop Insert FOOTER END -->
        <!-- End Global insert_cmsfooter -->

        <!-- Wires Redirect Popup -->
        

        <!-- End Wires Redirect Popup -->
        

    </body>
</html>
