
<!DOCTYPE HTML>
<html prefix="og: https://ogp.me/ns#" itemscope itemtype="https://schema.org/WebPage">
    <head>
        
        <title itemprop="name">Trump abandoning globalism will cause America 'irreparable harm'</title>
        
        <meta http-equiv="X-UA-Compatible" content="IE=edge" />
        
  <meta charset="utf-8"><meta property="AssetType" content="cnbcnewsstory" /><meta property="pageNodeId" content="105477821" /><!-- premium asset !--><meta itemprop="description" name="description" content="Rather than tossing aside globalism in the name of patriotism, President Trump would be better off to declare himself a &quot;patriotic globalist,&quot; recognizing the two concepts are mutually dependent, writes Fred Kempe." />
    
<meta itemprop="keywords" name="keywords" content="Politics, Donald Trump, Henry Kissinger, World economy, White House, Commentary, World Economy, World News, Wars and Military Conflicts, business news">
<meta property="og:type"  content="article" /><meta property="og:url" content="https://www.cnbc.com/2018/09/28/trump-abandoning-globalism-will-cause-america-irreparable-harm.html" /><meta property="og:site_name" content="CNBC" /><meta property="og:image" itemprop="image" content="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2018/09/25/105470081-1537887008366gettyimages-1040008254.1910x1000.jpeg" /><meta property="og:title" content="If Trump abandons globalism, American interests will suffer &#039;irreparable harm&#039;" /><meta property="og:description" content="Rather than tossing aside globalism in the name of patriotism, President Trump would be better off to declare himself a &quot;patriotic globalist,&quot; recognizing the two concepts are mutually dependent, writes Fred Kempe." /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@CNBC" /><meta name="twitter:url" content="https://www.cnbc.com/2018/09/28/trump-abandoning-globalism-will-cause-america-irreparable-harm.html" /> <meta name="twitter:creator" content="@CNBC" /> <meta name="twitter:title" content="If Trump abandons globalism, American interests will suffer &#039;irreparable harm&#039;" /><meta name="twitter:description" content="Rather than tossing aside globalism in the name of patriotism, President Trump would be better off to declare himself a &quot;patriotic globalist,&quot; recognizing the two concepts are mutually dependent, writes Fred Kempe." /> <meta name="twitter:image" content="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2018/09/25/105470081-1537887008366gettyimages-1040008254.1910x1000.jpeg" /><link rel="amphtml" href="//www.cnbc.com/amp/2018/09/28/trump-abandoning-globalism-will-cause-america-irreparable-harm.html"><meta property="article:publisher" content="https://www.facebook.com/cnbc" /><meta property="article:published_time" content="2018-09-29T07:00:55-0400" /><meta property="article:modified_time" content="2018-09-29T07:01:54-0400" /><meta property="article:author" content="https://www.facebook.com/CNBC" /><meta name="author" content="Fred Kempe" /><link href="https://plus.google.com/+CNBC" rel="author" /><meta property="article:section" content="Politics" /><meta property="article:tag" content="Donald Trump" /><meta property="article:tag" content="Henry Kissinger" /><meta property="article:tag" content="World economy" /><meta property="article:tag" content="White House" /><meta property="article:tag" content="Politics" /><meta property="article:tag" content="Commentary" /><meta property="article:tag" content="World Economy" /><meta property="article:tag" content="World News" /><meta property="article:tag" content="Wars and Military Conflicts" /><meta name="news_keywords" content="Trump, china, UN, globalism, NAFTA, Brexit, Xi,&nbsp;" /><meta http-equiv="pics-label" content="(pics-1.1 &quot;http://www.icra.org/ratingsv02.html&quot; l gen true for &quot;http://www.msnbc.msn.com&quot; r (nz 1vz 1lz 1oz 1cz 1) &quot;http://www.rsac.org/ratingsv01.html&quot; l gen true for &quot;http://www.msnbc.msn.com&quot; r (l 0n 0s 0v 0))" /><meta name="GOOGLEBOT" content="unavailable_after: 31 Dec 9999 23:59:59 GMT" /><!-- structured data !--><meta itemprop="dateCreated" content="2018-09-29T07:01:54-0400" /><meta itemprop="dateModified" content="2018-09-29T07:01:54-0400" /><meta itemprop="lastReviewed" content="2018-09-29T07:01:54-0400" /><meta itemprop="sourceOrganization" content="CNBC" /><meta itemprop="inLanguage" content="en-US" /><meta itemprop="specialty" content="Trump, china, UN, globalism, NAFTA, Brexit, Xi,&nbsp;" /><meta itemprop="primaryImageOfPage" content="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2018/09/25/105470081-1537887008366gettyimages-1040008254.1910x1000.jpeg" /><meta itemprop="isFamilyFriendly" content="true" /><meta itemprop="contentRating" content="NR" /><meta name="tp:PreferredRuntimes" content="universal" /><meta name="tp:PreferredFormats" content="M3U,MPEG4" /><meta name="tp:initialize" content="false" /><meta name="apple-itunes-app" content="app-id=398018310" app-argument="//www.cnbc.com/id/105477821"><meta property="al:ios:app_name" content="CNBC Business News and Finance"><meta property="al:ios:app_store_id" content="398018310"><script type="application/ld+json">{"@context": "https://schema.org","@type": "NewsArticle","description": "Rather than tossing aside globalism in the name of patriotism, President Trump would be better off to declare himself a &quot;patriotic globalist,&quot; recognizing the two concepts are mutually dependent, writes Fred Kempe.","mainEntityOfPage": "https://www.cnbc.com/2018/09/28/trump-abandoning-globalism-will-cause-america-irreparable-harm.html","headline": "If Trump abandons globalism, American interests will suffer &#039;irreparable harm&#039;","dateCreated": "2018-09-29T07:01:54-0400","datePublished": "2018-09-29T07:01:54-0400","dateModified": "2018-09-29T07:01:54-0400","author": {"@type": "Person","name": "Fred Kempe"},"creator": ["Fred Kempe"],"publisher": {"@type": "Organization","name": "CNBC","logo": {"@type": "ImageObject","url": "https://sc.cnbcfm.com/applications/cnbc.com/staticcontent/img/cnbc-logo-amp.png","width": 360,"height": 60}},"image":{"@type": "ImageObject","url": "https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2018/09/25/105470081-1537887008366gettyimages-1040008254.720x405.jpeg","width": 720,"height": 405},"thumbnailUrl": "https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2018/09/25/105470081-1537887008366gettyimages-1040008254.720x405.jpeg","articleSection": "Politics","url": "https://www.cnbc.com/2018/09/28/trump-abandoning-globalism-will-cause-america-irreparable-harm.html","keywords": ["Articles","Politics","Donald Trump","Henry Kissinger","White House","Commentary","World Economy","World News","Wars and Military Conflicts","source:tagname:CNBC US Source"]}</script><meta name='parsely-metadata' content='{"nodeid": "105477821","originalImage": "https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2018/09/25/105470081-1537887008366gettyimages-1040008254.jpeg"}'>
					
			<meta itemprop="speakable" itemscope itemtype="http://schema.org/SpeakableSpecification" itemref="speakablemeta1 speakablemeta2 speakablemeta3">
		<meta id="speakablemeta1" itemprop="xpath" content="/html/head/title">
		<meta id="speakablemeta2" itemprop="xpath" content="/html/head/meta[@name='description']/@content">
	

         <!-- Including styles as the first thing on the page-->
        
              <link href="//www.cnbc.com/staticcontent/global.2.css?vn=557" rel="stylesheet">


	<script id="javascript-lazy-loader" data-loader-url="https://js.cnbcfm.com/minify/js" type="text/javascript" src="https://js.cnbcfm.com/minify/js?modules=partner_experience&vn=557"></script>




<!--[if lt IE 9]>
	<script type="text/javascript" src="//www.cnbc.com/staticcontent/html5support.js?vn=557"></script>
<![endif]-->
        
        
       <!-- Styles from Skin -->
                    							    		    			    				    				
					    						    						    							    							    							    							      				      			       		    				
					    						    						    							    								    							    							    							    							      				      			       		    				
					    						    						    							    								    							    							    							    							      				      			       		    				
					    						    						    							    								    							    							    							    							      				      			       		    				
					    						    						    							    								    							    							    							    							      				      			       		    				
					    						    						    							    								    							    							    							    							      				      			       		    				
					    						    						    							    								    							    							    							    							      				      			       		    				
					    						    						    							    								    							    							    							    							      				      			       		    				
					    						    						    							    								    							    							    							    							      				      			       		    				
					    						    						    							    								    							    							    							    							      				      			       		    				
					    						    						    							    								    							    							    							    							      				      			       		    				
					    						    						    							    								    							    							    							    							      				      			       		    				
					    						    						    							    								    							    							    							    							      				      			       		    				
					    						    						    							    								    							    							    							    							      				      			       		       		    		    			    				    				
					    						    						    							    								    							    							    							    							      				      			       		       		    		    			    				    				
					    						    						    							    								    							    							    							    							      				      			       		    				
					    						    						    							    								    							    							    							    							      				      			       		       		    									<link href="//www.cnbc.com/skinjoin?skins=2018%2F03%2F08%2Fmobile-ad-height-fix.css?vn=1520534375|2017%2F03%2F23%2Fcnbc-global.08-28-2018_1.css?vn=1535482801|2016%2F04%2F05%2Fright-rail-source-hide_0.css?vn=1460493679|2016%2F05%2F11%2Fhide-feedback.css?vn=1463760405|2016%2F08%2F22%2Fcnbc_nav_skin_8.css?vn=1495142212|2016%2F12%2F30%2Fportfolios-nav-hide.css?vn=1483140728|2017%2F01%2F05%2Ftp_cursor_fix.css?vn=1483638002|2017%2F03%2F07%2Flisticle_fix.css?vn=1489599224|2017%2F07%2F13%2Fcreator-override-fix.css?vn=1499985483|2018%2F03%2F26%2Fvideo-detail-page-ad-fix.css?vn=1522093756|2018%2F06%2F01%2Fhide-email-preferences.css?vn=1527888692|2018%2F06%2F04%2Fhide-portfolio-link_0.css?vn=1528141200|2018%2F08%2F03%2Fredesign-skin-fix-desktop_5.css?vn=1533830128|2018%2F08%2F07%2Fsearch-fixes.css?vn=1533677916|2013%2F07%2F30%2Ftable-fix.1.css?vn=1460487064|2017%2F03%2F06%2Fcommentary-ribbon.2.css?vn=1488840100|2017%2F04%2F07%2Ffeatured-bullets-padding.css?vn=1491592638&preview=1" rel="stylesheet">
			
                <!-- End of Styles from skin -->
                
        <script type="text/javascript">
            var postLoadFunctions = {};
            var foresee_enabled = 1
            var dynamic_yield_enabled = 1
                    </script>
        
        
                <link itemprop="url" rel="canonical" href="https://www.cnbc.com/2018/09/28/trump-abandoning-globalism-will-cause-america-irreparable-harm.html" />
        
        
                <!-- comScore Identifier: comscorekw=Politics -->
<script type="text/javascript">
	CNBC_Comscore = 'Politics';
</script>
        <!-- MPS insert_head -->
         	
	<script>
		var mpscall = {
						'node_brand' : '2'  ,  

					'site' : 'cnbc.com-relaunch'  ,  

					'content_id' : '105477821'  ,  

					'path' : '/id/105477821'  ,  

					'is_content' : '1'  ,  

					'is_sponsored' : '0'  ,  

					'adunits' : 'Top Banner|Badge A|Badge B|Badge C|Badge D|Flex Ad First|Box Ad 1|Non Iframe Custom|Inline Custom|Movable Box Ad|Responsive Rectangle'  ,  

					'keywords' : '~'  ,  

					'cat' : 'Politics'  ,  

					'cag[attribution_source]' : 'CNBC US Source'  ,  

					'cag[related_primary]' : 'Donald Trump|Henry Kissinger|World economy|White House|Politics|Commentary|World Economy|World News|Wars and Military Conflicts'  ,  

					'cag[configuration_franchise]' : 'Politics'  ,  

					'cag[attribution_author]' : 'Fred Kempe'  ,  

					'cag[type_source]' : 'CNBC US Source'  ,  

					'cag[type_franchise]' : 'Commentary|World Economy|World News|White House|Wars and Military Conflicts|Politics|Politics'  ,  

					'cag[type_person]' : 'Donald Trump|Henry Kissinger'  ,  

					'cag[type_tag]' : 'World economy|Politics'  ,  

					'cag[type_place]' : 'White House'  ,  

					'cag[type_creator]' : 'Fred Kempe'  ,  

					'cag[brand]' : 'none'  ,  

					'cag[template]' : 'story_simple'  ,  

					'cag[device]' : 'web'  ,  

					'hline' : 'Politics'  ,  

					'type' : 'cnbcnewsstory'  ,  

					'template' : 'story_simple'  ,  

					'title' : 'If Trump abandons globalism, American interests will suffer &amp;#039;irreparable harm&amp;#039;'  ,  

					'pubdate' : '1538218914'  ,  

					'stitle' : 'Kemp OpEd Patriotic globalism'  ,  

					'byline' : 'Fred Kempe'  ,  

					'subtype' : 'section'  ,  

					'id' : '105477821'  ,  

					'nid' : '105477821'  

		
		}, mpsopts = {
		  
		"host" : 'mps.cnbc.com',
		"updatecorrelator" : true

		};

		var mps = mps || {};
		mps._ext = mps._ext || {};
		mps._adsheld = [];
		mps._queue = mps._queue || {};
		mps._queue.mpsloaded = mps._queue.mpsloaded || [];
		mps._queue.mpsinit = mps._queue.mpsinit || [];
		mps._queue.gptloaded = mps._queue.gptloaded || [];
		mps._queue.adload = mps._queue.adload || [];
		mps._queue.adclone = mps._queue.adclone || [];
		mps._queue.adview = mps._queue.adview || [];
		mps._queue.refreshads = mps._queue.refreshads || [];
		mps.__timer = Date.now ? Date.now() : (function() { return +new Date })();
		mps.__intcode = "v2";
		if (typeof mps.getAd != "function") mps.getAd = function(adunit) {
		    if (typeof adunit != "string") return false;
		    var slotid = "mps-getad-" + adunit.replace(/\W/g, "");
		    if (!mps._ext || !mps._ext.loaded) {
		        mps._queue.gptloaded.push(function() {
		            typeof mps._gptfirst == "function" && mps._gptfirst(adunit, slotid);
		            mps.insertAd("#" + slotid, adunit)
		        });
		        mps._adsheld.push(adunit)
		    }
		    return '<div id="' + slotid + '" class="mps-wrapper" data-mps-fill-slot="' + adunit + '"></div>'
		};
		(function() {
		    head = document.head || document.getElementsByTagName("head")[0], mpsload = document.createElement("script");
		    mpsload.src = "//" + mpsopts.host + "/fetch/ext/load-" + mpscall.site + ".js?nowrite=2";
		    mpsload.id = "mps-load";
		    head.insertBefore(mpsload, head.firstChild)
		})();

	</script>
		
	




        <!-- end of MPS insert_head -->

        <!-- Global insert_head -->
        <!-- MPS Global Head Insert BEGIN -->
<meta name="referrer" content="unsafe-url">
<link rel='apple-touch-icon' href='//fm.cnbc.com/applications/cnbc.com/staticcontent/img/mobile/touch/cnbc-logo-sharing-57.jpg' /> <link rel='apple-touch-icon' sizes='72x72' href='//fm.cnbc.com/applications/cnbc.com/staticcontent/img/mobile/touch/cnbc-logo-sharing-72.jpg' /> <link rel='apple-touch-icon' sizes='114x114' href='//fm.cnbc.com/applications/cnbc.com/staticcontent/img/mobile/touch/cnbc-logo-sharing-114.jpg' />
<!-- MPS Global Head Insert END -->
        <!-- MPS ASYNC Application Component - Desktop Insert HEAD BEGIN -->
<script type="text/javascript">
document.addEventListener("DOMContentLoaded", function(event) {
  mps._queue.mpsloaded.push(function(){
    mps._log('**** LOADED: cnbc-cms-header-insert');
    if (window.mps) {
        if (window.CNBC_Premium && CNBC_Premium.isPremium && document.cookie.indexOf('ispro=true') == -1 && (mps.pagevars.type!="franchise")) {
          mps.nlformtypes = mps.nlformtypes || [];
          mps.nlformtypes.push('paywall');
        }

        //<!-- Omniture s_code path -->
        mps.scodePath="//fm.cnbc.com/applications/cnbc.com/staticcontent/scripts/omniture/s_code.js?v=1.6.4.1";
        //<!-- end: Omniture s_code path -->

        //<!-- Google PII Fix BEGIN -->
        mps._queue.mpsinit.push(function() {
          (function(){
            mps._urlContainsEmail = function() {
              var _qs = window.location.href;
              if (!_qs) {
                return false;
              }
              var _regex = /([^=&/<>()[].,;:s@"]+(.[^=&/<>()[].,;:s@"]+)*)@(([[0-9]{1,3}.[0-9]{1,3}.[0-9]{1,3}.[0-9]{1,3}])|(([a-zA-Z-0-9]+.)+[a-zA-Z]{2,}))/;
              return _regex.test(_qs);
            };
            if (mps._urlContainsEmail()) {
              mps._debug('[MPS]: email address detected in url, bypass gpt.');
              if (mps.response && mps.response.dart && typeof(mps.response.dart.adunits) === 'object') {
                if (typeof(window._mpspixZ) != 'string') {
                  window._mpspixZ = (function(a){var b="abcdefghiklmnopqrstuvwxyz".split("");a||(a=Math.floor(Math.random()*b.length));for(var c="",d=0;d<a;d++)c+=b[Math.floor(Math.random()*b.length)];return c})(12)
                }
                for (var i in mps.response.dart.adunits) {
                  var pixelurl = ((document.location.protocol === 'https') ? 'https' : 'http') + '://pix.nbcuni.com/a-pii.gif?X=piiblock&S=' + mps.pagevars.instance + '&P=' + mps.pagevars.mpsid + '&A=' + i + '&U=' + encodeURIComponent(window.location.href) + '&_=' + window._mpspixZ;
                  mps.response.dart.adunits[i].data = '<img id="div-gpt-x-0" class="mps-slot" data-mps-slot="x" data-mps-loadset="0" style="width:0;height:0;margin:0;padding:0;border:0;display:none;" src="' + pixelurl + '"/>';
                }
              }
              mps.cloneAd = function() { return false; }
              return true;
            } else {
              return false;
            }
          })();
        });
        //<!-- Google PII Fix END -->
   }
 });
});
</script>

<!-- Piano Ad Block Detection: BEGIN -->
<script>
    var setAdblockerCookie = function(adblocker) {
        var d = new Date();
        d.setTime(d.getTime() + 60 * 60 * 24 * 30 * 1000);
        document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
    }
    var script = document.createElement("script");
    script.setAttribute("async", true);
    script.setAttribute("src", "//www.npttech.com/advertising.js");
    script.setAttribute("onerror", "setAdblockerCookie(true);");
    script.setAttribute("onload", "setAdblockerCookie(false);");
    document.getElementsByTagName("head")[0].appendChild(script);
</script>
<!-- Piano Ad Block Detection: END -->
<!-- Universal Player Compatibility for IE11 BEGIN -->
<script>
  if(typeof window.MediaSource !== 'function') {
    if(typeof document.getElementsByTagName('meta')['tp:PreferredRuntimes'] === 'object') {
        document.getElementsByTagName('meta')['tp:PreferredRuntimes'].setAttribute("content", "flash,html5");
    }
}
</script>
<!-- Universal Player Compatibility for IE11 END -->
<!-- MPS ASYNC Application Component - Desktop Insert HEAD END -->
        <!-- End Global insert_head -->
                
    <script  type="text/javascript" src= "//www.cnbc.com/staticContent/showads.js"></script>

    
    
    <!-- <script  type="text/javascript" src= "//www.cnbc.com/staticContent/showads.js"></script> -->
    </head>
    <body id="page_story_simple" class='web cnbc large  '>
         
         
        

        
<div class="dart_wrapper dart_ads_noniframe_noniframecustom  badge-ad" id="dart_wrapper_noniframecustom">
	<script>
	var mps=mps||{}; mps._queue=mps._queue||{}; mps._queue.gptloaded=mps._queue.gptloaded||[];
	mps._queue.gptloaded.push(function() {
	  (mps && mps.insertAd && mps.insertAd('#dart_wrapper_noniframecustom', 'noniframecustom'));	
	});
	</script> 
</div>
        <!-- begin mps section -->
        
        <!-- end mps section -->

        <!-- BEGIN FRAME -->
            
            <!DOCTYPE html><div class="AppCnbcPhoenix" data-reactroot=""><meta name="viewport" content="width=device-width, initial-scale=1"/><div id="standalone-header"><div data-reactroot=""><div><div><div class="SurfComponent-surfPopupBackground" style="display:none"><div id="surfContainer" class="SurfComponent-surfContainer"><div class="SurfComponent-logoContainer"><div class="SurfComponent-logo"><img src="//sc.cnbcfm.com/applications/cnbc.com/staticcontent/img/login-cnbc-logo.png" alt="CNBC logo"/></div><a class="SurfComponent-surfCloseBtn" role="button" tabindex="0">×</a></div><div class="SurfComponent-SignInSignUp"><ul class="SurfComponent-tab"><li class="SurfComponent-selected"><a role="button" tabindex="0">LOG IN</a></li><li><a role="button" tabindex="0">SIGN UP</a></li></ul><div id="surfWrapper" class="SurfComponent-surfWrapper"></div><p><input type="checkbox"/>Keep Me Logged In</p></div><div class="SurfComponent-Footer"></div></div></div></div><header class="GlobalNavigation-container" id="GlobalNavigation"><div class="CountdownClock-countdownContainer"><div id="GlobalNavigation-CountdownClock" class="CountdownClock-container"></div></div><div class="GlobalNavigation-globalNavigation"><div class="GlobalNavigation-gridContainer"><div class="GlobalNavigation-wrapper"><div class="branding-menu-brandingMenu"><a class="branding-menu-logo" href="/"><img src="data:image/svg+xml;base64,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" alt="logo"/></a><div class="account-menu-accountMenu"><ul><li><a href="#">Sign In</a></li><li><a href="/pro/" title="pro_subscriber">Pro</a></li><li><a href="//watchlist.cnbc.com/" title="watchlist">Watchlist</a></li><li><a href="/makeit/" title="makeit">Make It<span class="icon-offsite-arrow"></span></a></li></ul><ul class="account-menu-editionMenu"><li><a alt="us_edition" href="/?region=usa" class="account-menu-underlineLabel">USA</a></li><li><a alt="international_edition" href="/world/">INTL</a></li></ul></div></div><div class="nav-menu-navMenu" id="nav-menu-navMenu"><button class="nav-menu-desktopHamburger nav-menu-button">MENU</button><a href="/" class="nav-menu-logoContainer"><img src="data:image/svg+xml;base64,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" class="nav-menu-logo" alt="logo"/></a><div class="nav-menu-mainLinks"><div class="nav-menu-mainLinksWrapperStart nav-menu-mainLinksWrapper"><div class=" nav-menu-navLinks"><div class="nav-menu-primaryLink markets"><a href="https://www.cnbc.com/markets/" class="nav-menu-button"><span class="icon-markets"></span><span class="nav-menu-buttonText">Markets</span></a></div><div class="nav-menu-primaryLink business_news"><a href="https://www.cnbc.com/business/" class="nav-menu-button"><span class="icon-news"></span><span class="nav-menu-buttonText">Business News</span></a></div><div class="nav-menu-primaryLink investing"><a href="https://www.cnbc.com/investing/" class="nav-menu-button"><span class="icon-cnbctv"></span><span class="nav-menu-buttonText">Investing</span></a></div><div class="nav-menu-primaryLink tech"><a href="https://www.cnbc.com/technology/" class="nav-menu-button"><span class="icon-cnbctv"></span><span class="nav-menu-buttonText">Tech</span></a></div><div class="nav-menu-primaryLink politics"><a href="https://www.cnbc.com/politics/" class="nav-menu-button"><span class="icon-cnbctv"></span><span class="nav-menu-buttonText">Politics</span></a></div><div class="nav-menu-primaryLink cnbc_tv"><a href="https://www.cnbc.com/tv/" class="nav-menu-button"><span class="icon-cnbctv"></span><span class="nav-menu-buttonText">CNBC TV</span></a></div><div class="nav-menu-primaryLink hamburger"><button class="nav-menu-hamburger nav-menu-button"><span class="icon-menu"></span><span class="nav-menu-buttonText">Menu</span></button></div></div></div></div><div class="nav-menu-progressBarContainer"></div></div><button class="SearchToggle-button searchToggler"><span class="searchToggler">SEARCH QUOTES</span><i class="icon-search searchToggler" aria-hidden="true"></i></button><span></span></div></div></div><span></span></header></div></div></div><script charSet="UTF-8">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</script><script src="https://static-redesign.cnbcfm.com/dist/manifest-1f48ac87317b73fbad37.js" charSet="UTF-8"></script><script src="https://static-redesign.cnbcfm.com/dist/header-0b183cd1bd55701de8ef.js" charSet="UTF-8"></script></div>
            <div id="cnbc-contents" class="cnbc-contents">
                
                                                        
                
                                                                                
                    
                                                                                                                                                    
                

                
                    

                


                

                

                
                

                
                
                

                <div class="cnbc-body " itemscope itemtype="https://schema.org/NewsArticle">
                                                                                <!-- MPS iframe:ad -->
                    
  <!-- MPS iframe:ad -->
  
<div class="dart_wrapper dart_ads_noniframe_topbanner  badge-ad" id="dart_wrapper_topbanner">
	<script>
	var mps=mps||{}; mps._queue=mps._queue||{}; mps._queue.gptloaded=mps._queue.gptloaded||[];
	mps._queue.gptloaded.push(function() {
	  (mps && mps.insertAd && mps.insertAd('#dart_wrapper_topbanner', 'topbanner'));	
	});
	</script> 
</div>
  
  <!-- end of MPS iframe ad -->

                    
                    <!-- end of MPS iframe ad -->
                    
    
      
		<h2 class="cnbc-clearfix pagehead pageheadnav weekend" id="page_header">
		 <div id="franchise-header-badge">
		
<div class="dart_wrapper dart_ads_noniframe_badgec  badge-ad" id="dart_wrapper_badgec">
	<script>
	var mps=mps||{}; mps._queue=mps._queue||{}; mps._queue.gptloaded=mps._queue.gptloaded||[];
	mps._queue.gptloaded.push(function() {
	  (mps && mps.insertAd && mps.insertAd('#dart_wrapper_badgec', 'badgec'));	
	});
	</script> 
</div>
	 </div>
									<a class="header_title last breadcrumb" href="/politics/">Politics</a>
		
					    			<div class="menu" id="pageHeadNav">
				<ul>
																		<li class="first">
								<a href="/white-house/">White House</a>
							</li>
																								<li class="">
								<a href="/policy/">Policy</a>
							</li>
																								<li class="">
								<a href="/defense/">Defense</a>
							</li>
																								<li class="">
								<a href="/congress/">Congress</a>
							</li>
																								<li class="">
								<a href="/elections/">Elections</a>
							</li>
																								<li class="">
								<a href="/europe-politics/">Europe</a>
							</li>
																								<li class="">
								<a href="/china-politics/">China</a>
							</li>
																								<li class="">
								<a href="/asia-politics/">Asia</a>
							</li>
																								<li class=" last">
								<a href="/world-politics/">World</a>
							</li>
																																								
				</ul>
			</div>
			</h2>

  
    <div class="story-top"><div  class="story-header-left twoCol"><h1 class="title" itemprop="name" >If Trump abandons globalism, American interests will suffer &#039;irreparable harm&#039;</h1><div id="article_deck" class="content"> 
	
	



																
																	
			
							<div class="group-container last">
						
			
			
			

			
						
			
														<div class="group" >
																		<ul><li>President Trump, speaking on the world's biggest stage, this week laid for the United Nations his case for patriotism and against globalism. He then doubled down on his determination to push back on China.</li><li>If he's determined to do the first, however, he will fail at the second.</li><li>Rather than tossing aside globalism in the name of patriotism, Trump would be better off to declare himself a "patriotic globalist," recognizing the two concepts are mutually dependent.</li><li>American interests and values could suffer irreparable harm if the current global order is neglected or allowed to fail.</li></ul>
																										    																</div>
					</div>
	</div>
	<div class="source" itemprop="author" itemscope itemtype="https://schema.org/Person">
																																							
					    			    		
	    									<a itemprop="url" rel="author" href="/fred-kempe/">Fred Kempe</a>																
					
							 
			</div>

	
	<time class="datestamp"  itemprop="datePublished" datetime="2018-09-29T07:01:54-0400">	  
		Published 1 Hour Ago
	</time>
	<span class="sourcelogo" id="sourcelogo-cnbccom" itemprop="sourceOrganization">CNBC.com</span></div><div class="story-header-right">
	<div>
		<div id="social_bar_top" class="gigyasharebar"></div>
		
			
	</div>
</div></div>
  
    
    <section class="cols2">
	    <div class="unit col1">
        
              

  
  
<article>
	<div class="story">
        		<div id="article_body" class="content">            

                                             
	




																
																	
			
							<div class="group-container ">
						
																							
			
			

			
																		

									
													
<div class="embed-container image" itemscope itemtype="https://schema.org/ImageObject">
			    	<img src="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2018/09/25/105470081-1537887008366gettyimages-1040008254.530x298.jpeg?v=1537887043" alt="President Donald Trump addresses the 73rd session of the General Assembly at the United Nations in New York September 25, 2018.&nbsp;" data-enlarged-image="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2018/09/25/105470081-1537887008366gettyimages-1040008254.1910x1000.jpeg?v=1537887043" width='530' height='298'/>
    			<meta itemprop="image" content="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2018/09/25/105470081-1537887008366gettyimages-1040008254.jpeg?v=1537887043" /><meta itemprop="width" content="width='530'" /><meta itemprop="height" content="height='298'" /><meta itemprop="datePublished" content="2018-09-25T10:50:43-0400" /><meta itemprop="dateCreated" content="2018-09-25T10:50:07-0400" /><meta itemprop="dateModified" content="2018-09-25T10:50:43-0400" /><meta itemprop="uploadDate" content="2018-09-25T10:50:07-0400" /><meta itemprop="expires" content="2099-12-31" /> <!-- TODO: defaulting to 2099 until we get the expiry date from toolbelt --><meta itemprop="encodingFormat" content="jpeg" /><meta itemprop="author" content="Nicholas Kamm | AFP | Getty Images" /><meta itemprop="publisher" content="Getty Images" /> <meta itemprop="caption" content="President Donald Trump addresses the 73rd session of the General Assembly at the United Nations in New York September 25, 2018.&nbsp;" /> 
					<div class="attribution">Nicholas Kamm | AFP | Getty Images</div>
							<div class="caption">President Donald Trump addresses the 73rd session of the General Assembly at the United Nations in New York September 25, 2018.&nbsp;</div>
			</div>
	

									
			
			
														<div class="group" itemprop="articleBody">
																		<p>President <a href="/donald-trump/">Donald Trump</a>, speaking on the world's biggest stage, this week laid for the United Nations his case for patriotism and against globalism. He then doubled down on his determination to push back on China.</p>
															
																													
					
			<meta id="speakablemeta3" itemprop="cssSelector" content="#article_body > div > div.group > p:first-child">
	
												    														<p>If he's determined to do the first, however, he will fail at the second.</p>
															
																										    														<p>Put another way: If he wants to dramatically reduce U.S. engagement through multilateral institutions, he will lack the leverage to either counter China or shape its behavior.</p>
															
																						<div id="inline_movable_ad"></div>
																			    														<p>Thus, President Trump should have instead remade himself as a "patriotic globalist." After all, it was patriotism at its best that prompted U.S. decision makers after the Second World War to establish an America-led system of alliances and institutions that ended the destructive cycle of zero-sum relations in Europe and Asia.</p>
															
																										    														<p>They did so not out of abstract benevolence or Utopian naivete, but because global engagement ensured American interests. And history has proven them right. Through establishing international norms for free trade and a U.S. military presence around the world to enforce them, U.S. leaders enabled U.S. businesses to securely trade globally, thus creating unprecedented profits and jobs.</p>
															
																										    														<p>Whatever you think of Trump's style, what appeals to his supporters is that he frequently puts his finger on real problems that other politicians have swept under rugs.</p>
															
																										    														<p>It's true that U.S. allies haven't paid enough for their own defense, that China engages in unfair trade and investment practices, that the Obama administration failed to address Iran's regional misconduct and Syria's use of chemical weapons, and that conventional approaches to North Korea did nothing to alter its nuclear weapons' trajectory.</p>
															
																										    														<p>He gets too little credit for identifying and acting upon issues that more conventional politicians had allowed to fester. Yet to achieve lasting progress on any of these fronts, President Trump will need to do better at galvanizing friends and allies and navigating multilateral organizations.</p>
															
																										    														<p><a class="inline_asset" href="https://www.politico.com/story/2018/09/25/trump-un-speech-2018-full-text-transcript-840043">His UN speech</a> betrays a misunderstanding of how U.S. international engagement since World War II has served American interests. Cold War victory over Soviet-style communism and its global influence efforts, without a shot being fired by the principals, came about only due to consistent U.S. leadership of allies and friends, working through acronymic institutions such as NATO, the OSCE, the EU and the IMF.</p>
															
																										    														<p>Hardly a week passes when the U.S.-established order doesn't face strains, many exacerbated by the Trump administration itself.</p>
															
																										    														<p>On Sunday, Macedonia will vote on whether to join NATO as its 30<sup>th </sup>member. The likely positive outcome underscores the alliance's continued attractiveness as stability provider.</p>
															
																										    														<p>Next week will also do much to determine the shape of the British exit from the European Union, given the British Conservative Party congress starting on Sunday. The costs of a "no deal" Brexit would be huge for the British, but any form of Brexit would be a blow for U.S. interests in Europe and the strength of post-war European institutions.</p>
															
																										    														<p>Finally, it remains uncertain whether Canada will join the recent U.S.-Mexico trade agreement and thus strengthen NAFTA, or whether the trilateral trade pact will come undone and lead to even greater trade tensions with America's nearest neighbor and ally.</p>
															
																										    														<p>These short-term developments are not disconnected strands but rather all relate to maintaining U.S. international interest though existing international institutions and agreements.</p>
															
																										    														<p>The stakes for the international system, however, are highest in the contest between the United States and China over who will have the most influence in shaping the coming century.</p>
															
																										    																</div>
					</div>
																	
																	
			
							<div class="group-container last">
						
																							
			
			

			
																		

									
													
<div class="embed-container image" itemscope itemtype="https://schema.org/ImageObject">
			    	<img src="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2017/07/06/104570047-GettyImages-665458122.530x298.jpg?v=1538163485" alt="Is the honeymoon already over for Chinese President Xi Jinping and U.S. President Donald Trump?" data-enlarged-image="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2017/07/06/104570047-GettyImages-665458122.1910x1000.jpg?v=1538163485" width='530' height='298'/>
    			<meta itemprop="image" content="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2017/07/06/104570047-GettyImages-665458122.jpg?v=1538163485" /><meta itemprop="width" content="width='530'" /><meta itemprop="height" content="height='298'" /><meta itemprop="datePublished" content="2017-07-06T04:05:10-0400" /><meta itemprop="dateCreated" content="2017-07-06T04:03:42-0400" /><meta itemprop="dateModified" content="2018-09-28T15:38:05-0400" /><meta itemprop="uploadDate" content="2017-07-06T04:03:42-0400" /><meta itemprop="expires" content="2099-12-31" /> <!-- TODO: defaulting to 2099 until we get the expiry date from toolbelt --><meta itemprop="encodingFormat" content="jpg" /><meta itemprop="author" content="Jim Watson | AFP | Getty Images" /><meta itemprop="publisher" content="CNBC" /> <meta itemprop="caption" content="Is the honeymoon already over for Chinese President Xi Jinping and U.S. President Donald Trump?" /> 
					<div class="attribution">Jim Watson | AFP | Getty Images</div>
							<div class="caption">Is the honeymoon already over for Chinese President Xi Jinping and U.S. President Donald Trump?</div>
			</div>
	

									
			
			
														<div class="group" itemprop="articleBody">
																		<p>This week at the Wilson Center, Henry Kissinger correctly <a class="inline_asset" href="https://www.wilsoncenter.org/article/the-key-problem-our-time-conversation-henry-kissinger-sino-us-relations">called</a> it "the key problem of our time," growing out of the two countries' differing systems yet common view that their unique histories give them an "exceptional nature."</p>
															
																										    														<p>Says Kissinger: "Each of us is strong enough to create situations around the world in which it can impose its preference, but the importance of the relationship will be whether each side can believe they have achieved enough to be compatible with their convictions and with their histories. That is a huge task. It's never been attempted systematically by any two nations in the world."</p>
															
																										    														<p>Such an unprecedented goal won't be achieved by the U.S. alone.</p>
															
																										    														<p>Unilateral efforts of the sort President Trump favors, even actions as audacious as new tariffs on more than $200 billion of goods, are unlikely to produce sufficient leverage to sway a country of nearly 1.4 billion that is on track to be the world's largest economy by 2030.</p>
															
																										    														<p>There are only two possibilities to bring about a lasting change to Chinese trade and investment practices, which most U.S. partners agreed must be address.</p>
															
																										    														<p>The U.S. can work within a multilateral coalition to alter China's behavior, and there are new <a class="inline_asset" href="https://ustr.gov/about-us/policy-offices/press-office/press-releases/2018/september/joint-statement-trilateral">efforts</a> alongside the EU and Japan that are encouraging. Or the West will have to resign itself to the reality that China may be able to write the rules itself very soon.</p>
															
																										    														<p>President Trump is right to view some international institutions derisively, such as the UN Human Rights Council, but the global system as a whole is preferable to the global jungle that preceded World War II or the unpredictable outcome following any U.S. disengagement.</p>
															
																										    														<p>Speaking to a Trump confidant, I suggested the following argument for the real estate man who is now commander-in-chief. (I'm uncertain the argument ever reached President Trump):</p>
															
																										    														<p>"Consider the global order to be the house that America built. After so many decades and so much global change, it's badly in need of repair and remodeling. With new powers rising, it's worth changing the ownership structure and architecture.</p>
															
																										    														<p>"However, Mr. President, if you abandon the project or allow the structure to collapse, others will build what they want in its place. The United States will have less influence on whatever replaces it."</p>
															
																										    														<p>Rather than tossing aside globalism in the name of patriotism, President Trump would be better off to declare himself a "patriotic globalist," recognizing the two concepts are mutually dependent.</p>
															
																										    														<p>Some of America's greatest patriots designed the structure and they would be the first to agree with President Trump on its current imperfections.</p>
															
																										    														<p>They would warn him, however, that American interests and values could suffer irreparable harm if the system is neglected or allowed to fail.</p>
															
																										    														<p><em>Frederick Kempe is a best-selling author, prize-winning journalist and president &amp; CEO of the Atlantic Council, one of the United States' most influential think tanks on global affairs. He worked at The Wall Street Journal for more than 25 years as a foreign correspondent, assistant managing editor and as the longest-serving editor of the paper's European edition. His latest book – "Berlin 1961: Kennedy, Khrushchev, and the Most Dangerous Place on Earth" – was a New York Times best-seller and has been published in more than a dozen languages. Follow him on Twitter </em><a class="inline_asset" href="https://twitter.com/FredKempe" target="_self">
<em>@FredKempe</em>
</a><em>and s</em><a class="inline_asset" href="http://www.atlanticcouncil.org/subscribe"><em>ubscribe here</em></a><em> to Inflection Points, his look each Saturday at the past week's top stories and trends.</em></p>
															
																										    														<p><em><strong>For more insight from CNBC contributors, follow </strong></em><a class="inline_asset" href="http://www.twitter.com/CNBCopinion" target="_self">
<em>
<strong>@CNBCopinion</strong>
</em>
</a><em><strong> on Twitter.</strong></em></p>
															
																										    																</div>
					</div>
	
            		</div>

         
        
        
		        

        <div id="taboola_article_you_may_like">
        <script>
    var mps=mps||{}; mps._queue=mps._queue||{}; mps._queue.mpsinit=mps._queue.mpsinit||[]; 
    mps._queue.mpsinit.push(function() { 
      mps.insertComponent('#taboola_article_you_may_like', 'taboola-article-you-may-like') 
    }); 
</script>
        </div>
    </div>
</article>




        <div class="social-reporter"><div class="reporter"><a href="/fred-kempe/"><img src="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2016/05/23/103658954-Fred-Kempe-PODIUM.60x60.jpg?v=1464036325" alt="Fred Kempe" title="Fred Kempe" width="60" height="60"/></a><div class="reporter-info"><span class="name"><a href="/fred-kempe/">Fred Kempe</a></span><span class="title">President and CEO, Atlantic Council</span></div><div class="article-social-small"></div></div></div>
  
   

  
          <div><div id="social-tools-panel"></div></div>
      

  
              

  
          <div id="mps_article_insert_footer">
        <script>
    var mps=mps||{}; mps._queue=mps._queue||{}; mps._queue.mpsinit=mps._queue.mpsinit||[]; 
    mps._queue.mpsinit.push(function() { 
      mps.insertComponent('#mps_article_insert_footer', 'article-insert-footer') 
    }); 
</script>
      </div>
      

  
  
    		<div class="adcom_wrapper" id="ad-com-content-one">
		 <script>
    var mps=mps||{}; mps._queue=mps._queue||{}; mps._queue.mpsinit=mps._queue.mpsinit||[]; 
    mps._queue.mpsinit.push(function() { 
      mps.insertComponent('#ad-com-content-one', 'ad.com-content-one') 
    }); 
</script>
	</div>

  

  


  
          
		


	


      


      
  
		


	


  
  

  
				
					

  
  
  
  
</div>
	    <div class="unit col2">
			

    			

	


	
	<div class="sbc_wrapper" id="sbc-rightrail">
    <script>
    var mps=mps||{}; mps._queue=mps._queue||{}; mps._queue.mpsinit=mps._queue.mpsinit||[]; 
    mps._queue.mpsinit.push(function() { 
      mps.insertComponent('#sbc-rightrail', 'sbc-rightrail') 
    }); 
</script>
</div>
			
<div class="dart_wrapper dart_ads_noniframe_topflex  badge-ad" id="dart_wrapper_topflex">
	<script>
	var mps=mps||{}; mps._queue=mps._queue||{}; mps._queue.gptloaded=mps._queue.gptloaded||[];
	mps._queue.gptloaded.push(function() {
	  (mps && mps.insertAd && mps.insertAd('#dart_wrapper_topflex', 'topflex'));	
	});
	</script> 
</div>
				<div class="adcom_wrapper" id="ad-com-rightrail-top">
		 <script>
    var mps=mps||{}; mps._queue=mps._queue||{}; mps._queue.mpsinit=mps._queue.mpsinit||[]; 
    mps._queue.mpsinit.push(function() { 
      mps.insertComponent('#ad-com-rightrail-top', 'ad.com-rightrail-top') 
    }); 
</script>
	</div>

	
			<div id="prtnr_mod_stories"></div>
		<div id="prtnr_mod_money"></div>
			
			<div id="article-insert-sidebar">
		<script>
    var mps=mps||{}; mps._queue=mps._queue||{}; mps._queue.mpsinit=mps._queue.mpsinit||[]; 
    mps._queue.mpsinit.push(function() { 
      mps.insertComponent('#article-insert-sidebar', 'article-insert-sidebar') 
    }); 
</script>
		</div>
	

 

 


	

 	

 

 

 

 


	<!-- empty container to move promo medium here for xfinity experience page -->
	<div id="promo_medium_section_bottom"></div>


 


								
            
        	    	    	    	    		    		
    		
    			
                    			                <div class="widget">
					<div id="chartbeatWidget_102535788" class="chartbeat_data_module"></div>
	


	</div>
                    
    
			


			<div class="adcom_wrapper" id="ad-com-rightrail-bottom">
		 <script>
    var mps=mps||{}; mps._queue=mps._queue||{}; mps._queue.mpsinit=mps._queue.mpsinit||[]; 
    mps._queue.mpsinit.push(function() { 
      mps.insertComponent('#ad-com-rightrail-bottom', 'ad.com-rightrail-bottom') 
    }); 
</script>
	</div>

			<div id="movable_box_ad_target"></div>
	
	</div>
    </section>
    
    


                                        
                    
                                    </div>

                

                
                
                    

    
        						
        
                                    
        
        
        
                
        
                
        
        
		


                
                
                 
                
                    

                
                
                                   

                
            </div>
            <!DOCTYPE html><div class="AppCnbcPhoenix" data-reactroot=""><meta name="viewport" content="width=device-width, initial-scale=1"/><div id="standalone-footer"><div data-reactroot=""><div class="Footer-container" id="GlobalFooter"><div class="Footer-gridContainer"><div class="Footer-wrapper"><div class="Footer-header"><a href="//www.cnbc.com"><img src="data:image/svg+xml;base64,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" alt="logo"/></a></div><div class="Footer-content"><ul class="Footer-menu"><li><a href="https://corporate.comcast.com/news-information/nbcuniversal-transaction/independent-programming/"><div>Independent Programming</div></a></li><li><a href="https://www.cnbc.com/application/pro/?__source=pro|display|cnbc|house|PRO_Footer_MktgPg/"><div>Subscribe to CNBC PRO</div></a></li><li><a href="https://www.cnbc.com/cnbc-reprints/"><div>Licensing &amp; Reprints</div></a></li><li><a href="https://cnbcexchange.vcsurveys.com/c/a/5bz17E1ICrI1gVk4ZBAbCA"><div>Join the CNBC Panel</div></a></li><li><a href="https://www.cnbc.com/advertising-and-partnerships/"><div>Advertise With Us</div></a></li><li><a href="https://www.cnbc.com/closed-captioning/"><div>Closed Captioning</div></a></li><li><a href="https://www.cnbc.com/nbcuniversal-terms-of-service/"><div>Terms of Service</div></a></li><li><a href="https://www.cnbc.com/digital-products/"><div>Digital Products</div></a></li><li><a href="https://www.nbcuniversal.com/privacy/"><div>Privacy Policy</div></a></li><li><a href="https://www.cnbc.com/cnbc-news-releases/"><div>News Releases</div></a></li><li><a href="https://www.cnbc.com/corrections/"><div>Corrections</div></a></li><li><a href="https://www.cnbc.com/cnbc-internship-program/"><div>Internships</div></a></li><li><a href="https://www.cnbc.com/about/"><div>About CNBC</div></a></li><li><a href="https://info.evidon.com/pub_info/16924?v=1"><div>AdChoices</div></a></li><li><a href="https://www.cnbc.com/site-map/"><div>Site Map</div></a></li><li><a href="https://www.cnbc.com/podcasts/"><div>Podcasts</div></a></li><li><a href="https://www.cnbc.com/cnbc-careers-and-employment/"><div>Careers</div></a></li><li><a href="https://cnbcllca.custhelp.com/app/ask/"><div>Contact</div></a></li><li><a href="https://cnbcllca.custhelp.com/"><div>Help</div></a></li></ul><ul class="Footer-share"><li><a href="https://www.facebook.com/cnbc/" alt="facebook" target="_blank" aria-label="facebook"><span class="icon-social_facebook"></span></a></li><li><a href="https://www.twitter.com/cnbc/" alt="twitter" target="_blank" aria-label="twitter"><span class="icon-social_twitter"></span></a></li><li><a href="https://www.linkedin.com/company/cnbc/" alt="linkedin" target="_blank" aria-label="linkedin"><span class="icon-social_linkedin"></span></a></li><li><a href="https://www.instagram.com/cnbc/" alt="instagram" target="_blank" aria-label="instagram"><span class="icon-social_instagram"></span></a></li><li><a href="https://www.youtube.com/user/cnbc/" alt="youtube" target="_blank" aria-label="youtube"><span class="icon-social_youtube"></span></a></li><li><a href="https://apple.news/T3OtoXcxtRkuHRkM7SpFP_Q" alt="apple_news" target="_blank" aria-label="apple_news"><span class="icon-social_apple_news"></span></a></li><li><a href="https://www.cnbc.com/id/28295763/" alt="rss" target="_blank" aria-label="rss"><span class="icon-social_rss"></span></a></li></ul><div class="Footer-info"><div class="Footer-section"><h4>News Tips</h4><p class="Footer-sectionInfo">Got a confidential news tip? We want to hear from you.</p><a href="//www.cnbc.com/news-tips/"><button>Get In Touch</button></a></div><div class="Footer-section"><h4 class="Footer-newsletter"><span class="icon-newsletter"></span><div>CNBC Newsletters</div></h4><p class="Footer-sectionInfo">Sign up for free newsletters and get more CNBC delivered to your inbox</p><a href="//www.cnbc.com/sign-up-for-cnbc-newsletters/"><button>Sign Up Now</button></a><p class="Footer-copyright">Get this delivered to your inbox, and more info about our products and services. <a href="https://www.nbcuniversal.com/privacy/">Privacy Policy.</a></p></div></div><div class="Footer-disclaimer"><p class="Footer-copyright">© <!-- -->2018<!-- --> CNBC LLC. All Rights Reserved. <a href="http://www.nbcuni.com/">A Division of NBCUniversal</a></p><p class="Footer-copyright">Data is a real-time snapshot *Data is delayed at least 15 minutes. Global Business and Financial News, Stock Quotes, and Market Data and Analysis.</p><p class="Footer-copyright">Data also provided by<!-- --> <a href="//www.cnbc.com/id/16061983/"><img class="Footer-reutersLogo" src="https://static-redesign.cnbcfm.com/dist/5000be27f744603e5cae8fb39b03fbc4.svg" alt="Reuters"/></a></p></div></div></div></div></div></div></div><script charSet="UTF-8">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</script><script src="https://static-redesign.cnbcfm.com/dist/manifest-1f48ac87317b73fbad37.js" charSet="UTF-8"></script><script src="https://static-redesign.cnbcfm.com/dist/footer-10c1e440937efd9d9819.js" charSet="UTF-8"></script></div>
            
                <div id="movable_box_ad_container" class="hide">
                    
<div class="dart_wrapper dart_ads_noniframe_movablebox  badge-ad" id="dart_wrapper_movablebox">
	<script>
	var mps=mps||{}; mps._queue=mps._queue||{}; mps._queue.gptloaded=mps._queue.gptloaded||[];
	mps._queue.gptloaded.push(function() {
	  (mps && mps.insertAd && mps.insertAd('#dart_wrapper_movablebox', 'movablebox'));	
	});
	</script> 
</div>
                </div>
            

        <!-- END FRAME -->
        
<script id="twitter-wjs" type="text/javascript" async defer src="//platform.twitter.com/widgets.js"></script>
        <script type="text/javascript">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</script>

        
																																																																																																																																																																																																																																														<script type="text/javascript">
	CNBC_Settings.tags = ["Donald Trump","Henry Kissinger","World economy","White House","Politics","Commentary","World Economy","World News","Wars and Military Conflicts"];
</script>



                          <script type="text/javascript" src="https://surf.nbcuni.com/rdk/surf.js.php" data-rdk-url="/rdk/" data-config-key="cnbc"></script>
                
        <script type="text/javascript">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</script>
        
		  <script id="javascript-lazy-loader" data-loader-url="https://js.cnbcfm.com/minify/js" type="text/javascript" src="https://js.cnbcfm.com/minify/js?modules=core&vn=557"></script>
		

        <!--  Scripts from the skin -->
                    							    		    			    				    				
					    						    					      			       		    				
					    						    					      			       		    				
					    						    					      			       		    				
					    						    					      			       		    				
					    						    					      			       		    				
					    						    					      			       		    				
					    						    					      			       		    				
					    						    					      			       		    				
					    						    					      			       		    				
					    						    					      			       		    				
					    						    					      			       		    				
					    						    					      			       		    				
					    						    					      			       		    				
					    						    					      			       		       		    		    			    				    				
					    						    					      			       		       		    		    			    				    				
					    						    					      			       		    				
					    						    					      			       		       		    				
                <!-- End of Scripts from the skin -->

        <!-- Global insert_cmsfooter -->
        <!-- MPS Global Footer Insert BEGIN -->
<!-- Start BounceX Tag -->
        <script>
        (function(d) {
            var e = d.createElement('script');
            e.src = d.location.protocol + '//tag.bounceexchange.com/1021/i.js';
            e.async = true;
            d.getElementsByTagName("head")[0].appendChild(e);
        }(document));
        </script>
<!-- End BounceX Tag -->

<!-- START Parse.ly Include: DOM-Free -->
<script>
(function(d) {
  var site = CNBC_Settings.baseurls.cnbc_base_host||"cnbc.com", // replace with the domain of your site (e.g. parsely.com)
      b = d.body,
      e = d.createElement("div");
  e.innerHTML = '<span id="parsely-cfg" data-parsely-site="'+site+'"></span>';
  e.id = "parsely-root";
  e.style.display = "none";
  b.appendChild(e);
})(document);
(function(s, p, d) {
  var h=d.location.protocol, i=p+"-"+s,
      e=d.getElementById(i), r=d.getElementById(p+"-root"),
      u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
      :"static."+p+".com";
  if (e) return;
  e = d.createElement(s); e.id = i; e.async = true;
  e.src = h+"//"+u+"/p.js"; r.appendChild(e);
})("script", "parsely", document);
</script>
<script src="https://fm.cnbc.com/applications/cnbc.com/resources/files/2017/12/07/parsely_data_4.js"></script>
<!-- END Parse.ly Include: DOM-Free -->

<!-- AB Admiral BEGIN -->
<script id="ab-admiral">(function(a,b,c,d,e){e=a.createElement(b);a=a.getElementsByTagName(b)[0];e.async=1;e.src=c;a.parentNode.insertBefore(e,a)})(document,'script','//nervoussummer.com/40cad7fabed6c884e79a4e286d192a42212f95b4a2dcfe41771324064f6510a6d465b805e1308a6de2f29b32fce73dffe3ba2710980cb2e99b39d282fc0917');</script>
<!-- AB Admiral END -->

<!-- MPS Global Footer Insert END -->
        <!-- MPS ASYNC Application Component - Desktop Insert FOOTER BEGIN -->
<script type="text/javascript">
$(document).ready(function(){
  mps._queue.mpsloaded.push(function(){
    mps._log('**** LOADED: cnbc-cms-footer-insert');
      //<!-- begin FRANCHISE ONLY Ad Refresh -->
      if (mps.pagevars.type == 'franchise' && mps.pagevars.hline != "US Homepage" && mps.pagevars.hline != "International Homepage") {
          if (mps._detect) mpsopts.activerefresh = 1;
          if (mps.pagevars.cats.indexOf('markets') != -1) {
              mps.refreshAdsInterval(120, ['topbanner', 'topflex']);
              window.console && console.log('--[executed]--> MPS Set Ad Refresh (120s)');
          } else {
              mps.refreshAdsInterval(60, ['topbanner', 'topflex']);
              window.console && console.log('--[executed]--> MPS Set Ad Refresh (60s)');
          }
      }
      //<!-- end FRANCHISE ONLY Ad Refresh -->
      (function() {
          if ('mps' in window && mps.pagevars && CNBC_Settings.templateName == 'slideshow_one_page') {
              setInterval(function() {
                  mps.refreshAds('topflex');
              }, 60000);
          }
      })();

      //<!-- Global Web Index: BEGIN -->
      (function() {
          var js = document.createElement('script');
          js.src = '//gwiqcdn.globalwebindex.net/gwiq/gwiq.js';
          js.type = 'text/javascript';
          js.async = 'true';
          js.onload = js.onreadystatechange = function() {
              var rs = this.readyState;
              if (rs && rs != 'complete' && rs != 'loaded') return;
              try {
                  mps.gwiqSect = mps.pagevars.hline.replace(/\s+/g, "_").replace(/[\W]+/g, "");
                  gwiq.asyncjs("cid=c0234&section=" + mps.gwiqSect);
              } catch (e) {}
          };
          var s = document.getElementsByTagName('script')[0];
          s.parentNode.insertBefore(js, s);
      })();
  });
});
</script>
<!-- Global Web Index: END -->
<!-- Sharethrough Load: BEGIN -->
<script type="text/javascript" async defer src="//native.sharethrough.com/assets/sfp.js"></script>
<!-- Sharethrough Load: END -->
<!-- EU OBA Compliance: BEGIN -->
<script type="text/javascript" async defer src="//mps.nbcuni.com/request/component/automagic?name=eu.js"></script>
<!-- EU OBA Compliance: END -->

<!-- Start Sailthru tag -->
<script>
(function() { 
  script = document.createElement('script'); 
  script.type = 'text/javascript'; 
  script.async = true; 
  script.src = "https://ak.sail-horizon.com/spm/spm.v1.min.js"; 
  document.body.appendChild(script); 
  script.addEventListener('load', function(event) { 
    Sailthru.init({ customerId: '3eba32054e8bb0ab42143893885f95b2' }); 
  }); 
})();
</script>
<!-- End Sailthru tag -->

<!-- Start Queryly tag -->
<script>
new Image().src = "//data.queryly.com/ping.aspx?type=pv&queryly_key=31a35d40a9a64ab3&visitorid=0&httpurl=" + encodeURIComponent(document.URL.replace(/&amp;/g, "&")) + "&httpreferer=" + encodeURIComponent(document.referrer.replace(/&amp;/g, "&"));
</script>
<!-- End Queryly tag -->

<!-- MPS ASYNC Application Component - Desktop Insert FOOTER END -->
        <!-- End Global insert_cmsfooter -->

        <!-- Wires Redirect Popup -->
        

        <!-- End Wires Redirect Popup -->
        

    </body>
</html>
