
<!DOCTYPE HTML>
<html prefix="og: https://ogp.me/ns#" itemscope itemtype="https://schema.org/WebPage">
    <head>
        
        <title itemprop="name">UK's richest man looks to increase stake in North Sea oil</title>
        
        <meta http-equiv="X-UA-Compatible" content="IE=edge" />
        
  <meta charset="utf-8"><meta property="AssetType" content="cnbcnewsstory" /><meta property="pageNodeId" content="105582397" /><!-- premium asset !--><meta itemprop="description" name="description" content="Jim Ratcliffe, CEO of Ineos and the U.K.&#039;s wealthiest      man, could soon expand his stake in North Sea oil." />
    
<meta itemprop="keywords" name="keywords" content="Energy, Oil and Gas, Wealth, Business, Oil and Gas Exploration, Business News, business news">
<meta property="og:type"  content="article" /><meta property="og:url" content="https://www.cnbc.com/2018/11/19/uks-richest-man-looks-to-increase-stake-in-north-sea-oil.html" /><meta property="og:site_name" content="CNBC" /><meta property="og:image" itemprop="image" content="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2018/11/19/105582367-1542636206070gettyimages-610629696.1910x1000.jpeg" /><meta property="og:title" content="UK&#039;s richest man looks to increase stake in North Sea oil" /><meta property="og:description" content="Jim Ratcliffe, CEO of Ineos and the U.K.&#039;s wealthiest      man, could soon expand his stake in North Sea oil." /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@CNBC" /><meta name="twitter:url" content="https://www.cnbc.com/2018/11/19/uks-richest-man-looks-to-increase-stake-in-north-sea-oil.html" /> <meta name="twitter:creator" content="@CNBC" /> <meta name="twitter:title" content="UK&#039;s richest man looks to increase stake in North Sea oil" /><meta name="twitter:description" content="Jim Ratcliffe, CEO of Ineos and the U.K.&#039;s wealthiest      man, could soon expand his stake in North Sea oil." /> <meta name="twitter:image" content="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2018/11/19/105582367-1542636206070gettyimages-610629696.1910x1000.jpeg" /><link rel="amphtml" href="//www.cnbc.com/amp/2018/11/19/uks-richest-man-looks-to-increase-stake-in-north-sea-oil.html"><meta property="article:publisher" content="https://www.facebook.com/cnbc" /><meta property="article:published_time" content="2018-11-19T09:24:19-0500" /><meta property="article:modified_time" content="2018-11-19T09:24:19-0500" /><meta property="article:author" content="https://www.facebook.com/CNBC" /><meta name="author" content="Chloe Taylor" /><link href="https://plus.google.com/+CNBC" rel="author" /><meta property="article:section" content="Energy" /><meta property="article:tag" content="Oil and Gas" /><meta property="article:tag" content="Wealth" /><meta property="article:tag" content="Business" /><meta property="article:tag" content="Energy" /><meta property="article:tag" content="Oil and Gas Exploration" /><meta property="article:tag" content="Business News" /><meta name="news_keywords" content="oil, north sea, north sea oil, Ineos, BP,&nbsp;ConocoPhillips, rich list" /><meta http-equiv="pics-label" content="(pics-1.1 &quot;http://www.icra.org/ratingsv02.html&quot; l gen true for &quot;http://www.msnbc.msn.com&quot; r (nz 1vz 1lz 1oz 1cz 1) &quot;http://www.rsac.org/ratingsv01.html&quot; l gen true for &quot;http://www.msnbc.msn.com&quot; r (l 0n 0s 0v 0))" /><meta name="GOOGLEBOT" content="unavailable_after: 31 Dec 9999 23:59:59 GMT" /><!-- structured data !--><meta itemprop="dateCreated" content="2018-11-19T09:24:19-0500" /><meta itemprop="dateModified" content="2018-11-19T09:24:19-0500" /><meta itemprop="lastReviewed" content="2018-11-19T09:24:19-0500" /><meta itemprop="sourceOrganization" content="CNBC" /><meta itemprop="inLanguage" content="en-US" /><meta itemprop="specialty" content="oil, north sea, north sea oil, Ineos, BP,&nbsp;ConocoPhillips, rich list" /><meta itemprop="primaryImageOfPage" content="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2018/11/19/105582367-1542636206070gettyimages-610629696.1910x1000.jpeg" /><meta itemprop="isFamilyFriendly" content="true" /><meta itemprop="contentRating" content="NR" /><meta name="tp:PreferredRuntimes" content="universal" /><meta name="tp:PreferredFormats" content="M3U,MPEG4" /><meta name="tp:initialize" content="false" /><meta name="apple-itunes-app" content="app-id=398018310" app-argument="//www.cnbc.com/id/105582397"><meta property="al:ios:app_name" content="CNBC Business News and Finance"><meta property="al:ios:app_store_id" content="398018310"><script type="application/ld+json">{"@context": "https://schema.org","@type": "NewsArticle","description": "Jim Ratcliffe, CEO of Ineos and the U.K.&#039;s wealthiest      man, could soon expand his stake in North Sea oil.","mainEntityOfPage": "https://www.cnbc.com/2018/11/19/uks-richest-man-looks-to-increase-stake-in-north-sea-oil.html","headline": "UK&#039;s richest man looks to increase stake in North Sea oil","dateCreated": "2018-11-19T09:24:19-0500","datePublished": "2018-11-19T09:24:19-0500","dateModified": "2018-11-19T09:24:19-0500","author": {"@type": "Person","name": "Chloe Taylor"},"creator": ["Chloe Taylor"],"publisher": {"@type": "Organization","name": "CNBC","logo": {"@type": "ImageObject","url": "https://sc.cnbcfm.com/applications/cnbc.com/staticcontent/img/cnbc-logo-amp.png","width": 360,"height": 60}},"image":{"@type": "ImageObject","url": "https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2018/11/19/105582367-1542636206070gettyimages-610629696.720x405.jpeg","width": 720,"height": 405},"thumbnailUrl": "https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2018/11/19/105582367-1542636206070gettyimages-610629696.720x405.jpeg","articleSection": "Business News","url": "https://www.cnbc.com/2018/11/19/uks-richest-man-looks-to-increase-stake-in-north-sea-oil.html","keywords": ["Articles","Business News","Energy","Oil and Gas Exploration","Oil and Gas","Wealth","source:tagname:CNBC Europe Source"]}</script><meta name='parsely-metadata' content='{"nodeid": "105582397","originalImage": "https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2018/11/19/105582367-1542636206070gettyimages-610629696.jpeg"}'>
					
			<meta itemprop="speakable" itemscope itemtype="http://schema.org/SpeakableSpecification" itemref="speakablemeta1 speakablemeta2 speakablemeta3">
		<meta id="speakablemeta1" itemprop="xpath" content="/html/head/title">
		<meta id="speakablemeta2" itemprop="xpath" content="/html/head/meta[@name='description']/@content">
	

         <!-- Including styles as the first thing on the page-->
        
              <link href="//www.cnbc.com/staticcontent/global.2.css?vn=563" rel="stylesheet">


	<script id="javascript-lazy-loader" data-loader-url="https://js.cnbcfm.com/minify/js" type="text/javascript" src="https://js.cnbcfm.com/minify/js?modules=partner_experience&vn=563"></script>




<!--[if lt IE 9]>
	<script type="text/javascript" src="//www.cnbc.com/staticcontent/html5support.js?vn=563"></script>
<![endif]-->
        
        
       <!-- Styles from Skin -->
                    							    		    			    				    				
					    						    						    							    							    							    							      				      			       		    				
					    						    						    							    								    							    							    							    							      				      			       		    				
					    						    						    							    								    							    							    							    							      				      			       		    				
					    						    						    							    								    							    							    							    							      				      			       		    				
					    						    						    							    								    							    							    							    							      				      			       		    				
					    						    						    							    								    							    							    							    							      				      			       		    				
					    						    						    							    								    							    							    							    							      				      			       		    				
					    						    						    							    								    							    							    							    							      				      			       		    				
					    						    						    							    								    							    							    							    							      				      			       		    				
					    						    						    							    								    							    							    							    							      				      			       		    				
					    						    						    							    								    							    							    							    							      				      			       		    				
					    						    						    							    								    							    							    							    							      				      			       		    				
					    						    						    							    								    							    							    							    							      				      			       		    				
					    						    						    							    								    							    							    							    							      				      			       		       		    									<link href="//www.cnbc.com/skinjoin?skins=2018%2F03%2F08%2Fmobile-ad-height-fix.css?vn=1520534375|2017%2F03%2F23%2Fcnbc-global.08-28-2018_1.css?vn=1535482801|2016%2F04%2F05%2Fright-rail-source-hide_0.css?vn=1460493679|2016%2F05%2F11%2Fhide-feedback.css?vn=1463760405|2016%2F08%2F22%2Fcnbc_nav_skin_8.css?vn=1495142212|2016%2F12%2F30%2Fportfolios-nav-hide.css?vn=1483140728|2017%2F01%2F05%2Ftp_cursor_fix.css?vn=1483638002|2017%2F03%2F07%2Flisticle_fix.css?vn=1489599224|2017%2F07%2F13%2Fcreator-override-fix.css?vn=1499985483|2018%2F03%2F26%2Fvideo-detail-page-ad-fix.css?vn=1522093756|2018%2F06%2F01%2Fhide-email-preferences.css?vn=1527888692|2018%2F06%2F04%2Fhide-portfolio-link_0.css?vn=1528141200|2018%2F08%2F03%2Fredesign-skin-fix-desktop_5.css?vn=1533830128|2018%2F08%2F07%2Fsearch-fixes.css?vn=1533677916&preview=" rel="stylesheet">
			
                <!-- End of Styles from skin -->
                
        <script type="text/javascript">
            var postLoadFunctions = {};
            var foresee_enabled = 1
            var dynamic_yield_enabled = 1
                    </script>
        
        
                <link itemprop="url" rel="canonical" href="https://www.cnbc.com/2018/11/19/uks-richest-man-looks-to-increase-stake-in-north-sea-oil.html" />
        
        
                <!-- comScore Identifier: comscorekw=Business_News -->
<script type="text/javascript">
	CNBC_Comscore = 'Business_News';
</script>
        <!-- MPS insert_head -->
         	
	<script>
		var mpscall = {
						'node_brand' : '2'  ,  

					'site' : 'cnbc.com-relaunch'  ,  

					'content_id' : '105582397'  ,  

					'path' : '/id/105582397'  ,  

					'is_content' : '1'  ,  

					'is_sponsored' : '0'  ,  

					'adunits' : 'Top Banner|Badge A|Badge B|Badge C|Badge D|Flex Ad First|Box Ad 1|Non Iframe Custom|Inline Custom|Movable Box Ad|Responsive Rectangle'  ,  

					'keywords' : '~'  ,  

					'cat' : 'Business News|Energy'  ,  

					'cag[related_primary]' : 'Oil and Gas|Wealth|Business|Energy|Oil and Gas Exploration|Business News'  ,  

					'cag[attribution_author]' : 'Chloe Taylor'  ,  

					'cag[attribution_source]' : 'CNBC Europe Source'  ,  

					'cag[project_management_team]' : 'CNBC Europe Team'  ,  

					'cag[configuration_franchise]' : 'Energy'  ,  

					'cag[type_tag]' : 'Oil and Gas|Wealth|Business|Energy'  ,  

					'cag[type_franchise]' : 'Oil and Gas Exploration|Oil and Gas|Wealth|Energy|Business News'  ,  

					'cag[type_creator]' : 'Chloe Taylor'  ,  

					'cag[type_source]' : 'CNBC Europe Source'  ,  

					'cag[type_cnbcteam]' : 'CNBC Europe Team'  ,  

					'cag[brand]' : 'none'  ,  

					'cag[template]' : 'story_simple'  ,  

					'cag[device]' : 'web'  ,  

					'hline' : 'Energy'  ,  

					'type' : 'cnbcnewsstory'  ,  

					'template' : 'story_simple'  ,  

					'title' : 'UK&amp;#039;s richest man looks to increase stake in North Sea oil'  ,  

					'pubdate' : '1542637459'  ,  

					'stitle' : 'Chloe Taylor 181119 Ineos EU'  ,  

					'byline' : 'Chloe Taylor'  ,  

					'subtype' : 'section'  ,  

					'id' : '105582397'  ,  

					'nid' : '105582397'  

		
		}, mpsopts = {
		  
		"host" : 'mps.cnbc.com',
		"updatecorrelator" : true

		};

		var mps = mps || {};
		mps._ext = mps._ext || {};
		mps._adsheld = [];
		mps._queue = mps._queue || {};
		mps._queue.mpsloaded = mps._queue.mpsloaded || [];
		mps._queue.mpsinit = mps._queue.mpsinit || [];
		mps._queue.gptloaded = mps._queue.gptloaded || [];
		mps._queue.adload = mps._queue.adload || [];
		mps._queue.adclone = mps._queue.adclone || [];
		mps._queue.adview = mps._queue.adview || [];
		mps._queue.refreshads = mps._queue.refreshads || [];
		mps.__timer = Date.now ? Date.now() : (function() { return +new Date })();
		mps.__intcode = "v2";
		if (typeof mps.getAd != "function") mps.getAd = function(adunit) {
		    if (typeof adunit != "string") return false;
		    var slotid = "mps-getad-" + adunit.replace(/\W/g, "");
		    if (!mps._ext || !mps._ext.loaded) {
		        mps._queue.gptloaded.push(function() {
		            typeof mps._gptfirst == "function" && mps._gptfirst(adunit, slotid);
		            mps.insertAd("#" + slotid, adunit)
		        });
		        mps._adsheld.push(adunit)
		    }
		    return '<div id="' + slotid + '" class="mps-wrapper" data-mps-fill-slot="' + adunit + '"></div>'
		};
		(function() {
		    head = document.head || document.getElementsByTagName("head")[0], mpsload = document.createElement("script");
		    mpsload.src = "//" + mpsopts.host + "/fetch/ext/load-" + mpscall.site + ".js?nowrite=2";
		    mpsload.id = "mps-load";
		    head.insertBefore(mpsload, head.firstChild)
		})();

	</script>
		
	




        <!-- end of MPS insert_head -->

        <!-- Global insert_head -->
        <!-- MPS Global Head Insert BEGIN -->
<meta name="referrer" content="unsafe-url">
<link rel='apple-touch-icon' href='//fm.cnbc.com/applications/cnbc.com/staticcontent/img/mobile/touch/cnbc-logo-sharing-57.jpg' /> <link rel='apple-touch-icon' sizes='72x72' href='//fm.cnbc.com/applications/cnbc.com/staticcontent/img/mobile/touch/cnbc-logo-sharing-72.jpg' /> <link rel='apple-touch-icon' sizes='114x114' href='//fm.cnbc.com/applications/cnbc.com/staticcontent/img/mobile/touch/cnbc-logo-sharing-114.jpg' />

<!-- DESKTOP DY Context Insert - Combined Legacy - BEGIN -->
<script>
var cnbcDY = {};
if (mpscall.template.indexOf("story") != -1 || mpscall.template.indexOf("slideshow") != -1) {
  cnbcDY.type = 'POST';
  cnbcDY.data = mpscall.id;
} else if (mpscall.template == "home_page_ng") {
  cnbcDY.type = 'HOMEPAGE';
  cnbcDY.data = '';
} else if (mpscall.type == "franchise" && mpscall.template != "video_gallery") {
  cnbcDY.type = 'CATEGORY';
  cnbcDY.data = mpscall.cat.toLowerCase().split("|");
} else {
  cnbcDY.type = '';
  cnbcDY.data = '';
}
</script>
<!-- BEGIN DY SCRIPT -->
<script type='text/javascript'>
DY = {scsec : 8765304 ,API: function(){(DY.API.actions = DY.API.actions || []).push(arguments)}};
DY.recommendationContext = {type: cnbcDY.type, data: cnbcDY.data};
</script>
<script type='text/javascript' src='//fm.cnbc.com/dynamicyield/8765304/api_dynamic.js'></script>
<script type='text/javascript' src='//fm.cnbc.com/dynamicyield/8765304/api_static.js'></script>
<script type='text/javascript'>
                (function() {
                                var s = document.createElement('script'),
                                t = document.getElementsByTagName('script')[0];
                                s.async = false;
                                s.src=('https:'==document.location.protocol?'http://st.dynamicyield.com'.replace('http:','https:') : 'http://st.dynamicyield.com' ) + '/ast?sec='+DY.scsec + '&head=true';
                                t.parentNode.insertBefore(s, t);
                })();
</script>
<!-- END DY SCRIPT -->
<!-- DY Context Insert - Combined - END -->
<!-- MPS Global Head Insert END -->
        <!-- MPS ASYNC Application Component - Desktop Insert HEAD BEGIN -->
<script type="text/javascript">
document.addEventListener("DOMContentLoaded", function(event) {
  mps._queue.mpsloaded.push(function(){
    mps._log('**** LOADED: cnbc-cms-header-insert');
    if (window.mps) {
        if (window.CNBC_Premium && CNBC_Premium.isPremium && document.cookie.indexOf('ispro=true') == -1 && (mps.pagevars.type!="franchise")) {
          mps.nlformtypes = mps.nlformtypes || [];
          mps.nlformtypes.push('paywall');
        }

        //<!-- Omniture s_code path -->
        mps.scodePath="//fm.cnbc.com/applications/cnbc.com/staticcontent/scripts/omniture/s_code.js?v=1.6.4.1";
        //<!-- end: Omniture s_code path -->

        //<!-- Google PII Fix BEGIN -->
        mps._queue.mpsinit.push(function() {
          (function(){
            mps._urlContainsEmail = function() {
              var _qs = window.location.href;
              if (!_qs) {
                return false;
              }
              var _regex = /([^=&/<>()[].,;:s@"]+(.[^=&/<>()[].,;:s@"]+)*)@(([[0-9]{1,3}.[0-9]{1,3}.[0-9]{1,3}.[0-9]{1,3}])|(([a-zA-Z-0-9]+.)+[a-zA-Z]{2,}))/;
              return _regex.test(_qs);
            };
            if (mps._urlContainsEmail()) {
              mps._debug('[MPS]: email address detected in url, bypass gpt.');
              if (mps.response && mps.response.dart && typeof(mps.response.dart.adunits) === 'object') {
                if (typeof(window._mpspixZ) != 'string') {
                  window._mpspixZ = (function(a){var b="abcdefghiklmnopqrstuvwxyz".split("");a||(a=Math.floor(Math.random()*b.length));for(var c="",d=0;d<a;d++)c+=b[Math.floor(Math.random()*b.length)];return c})(12)
                }
                for (var i in mps.response.dart.adunits) {
                  var pixelurl = ((document.location.protocol === 'https') ? 'https' : 'http') + '://pix.nbcuni.com/a-pii.gif?X=piiblock&S=' + mps.pagevars.instance + '&P=' + mps.pagevars.mpsid + '&A=' + i + '&U=' + encodeURIComponent(window.location.href) + '&_=' + window._mpspixZ;
                  mps.response.dart.adunits[i].data = '<img id="div-gpt-x-0" class="mps-slot" data-mps-slot="x" data-mps-loadset="0" style="width:0;height:0;margin:0;padding:0;border:0;display:none;" src="' + pixelurl + '"/>';
                }
              }
              mps.cloneAd = function() { return false; }
              return true;
            } else {
              return false;
            }
          })();
        });
        //<!-- Google PII Fix END -->
   }
 });
});
</script>

<!-- Piano Ad Block Detection: BEGIN -->
<script>
    var setAdblockerCookie = function(adblocker) {
        var d = new Date();
        d.setTime(d.getTime() + 60 * 60 * 24 * 30 * 1000);
        document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
    }
    var script = document.createElement("script");
    script.setAttribute("async", true);
    script.setAttribute("src", "//www.npttech.com/advertising.js");
    script.setAttribute("onerror", "setAdblockerCookie(true);");
    script.setAttribute("onload", "setAdblockerCookie(false);");
    document.getElementsByTagName("head")[0].appendChild(script);
</script>
<!-- Piano Ad Block Detection: END -->
<!-- Universal Player Compatibility for IE11 BEGIN -->
<script>
  if(typeof window.MediaSource !== 'function') {
    if(typeof document.getElementsByTagName('meta')['tp:PreferredRuntimes'] === 'object') {
        document.getElementsByTagName('meta')['tp:PreferredRuntimes'].setAttribute("content", "flash,html5");
    }
}
</script>
<!-- Universal Player Compatibility for IE11 END -->
<!-- MPS ASYNC Application Component - Desktop Insert HEAD END -->
        <!-- End Global insert_head -->
                
    <script  type="text/javascript" src= "//www.cnbc.com/staticContent/showads.js"></script>

    
    
    <!-- <script  type="text/javascript" src= "//www.cnbc.com/staticContent/showads.js"></script> -->
    </head>
    <body id="page_story_simple" class='web cnbc large  '>
         
         
        

        
<div class="dart_wrapper dart_ads_noniframe_noniframecustom  badge-ad" id="dart_wrapper_noniframecustom">
	<script>
	var mps=mps||{}; mps._queue=mps._queue||{}; mps._queue.gptloaded=mps._queue.gptloaded||[];
	mps._queue.gptloaded.push(function() {
	  (mps && mps.insertAd && mps.insertAd('#dart_wrapper_noniframecustom', 'noniframecustom'));	
	});
	</script> 
</div>
        <!-- begin mps section -->
        
        <!-- end mps section -->

        <!-- BEGIN FRAME -->
            
            <!DOCTYPE html><div class="AppCnbcPhoenix" data-reactroot=""><meta name="viewport" content="width=device-width, initial-scale=1"/><div id="standalone-header"><div data-reactroot=""><div><div><div class="SurfComponent-surfPopupBackground" style="display:none"><div id="surfContainer" class="SurfComponent-surfContainer"><div class="SurfComponent-logoContainer"><div class="SurfComponent-logo"><img src="//sc.cnbcfm.com/applications/cnbc.com/staticcontent/img/login-cnbc-logo.png" alt="CNBC logo"/></div><a class="SurfComponent-surfCloseBtn" role="button" tabindex="0">×</a></div><div class="SurfComponent-SignInSignUp"><ul class="SurfComponent-tab"><li class="SurfComponent-selected"><a role="button" tabindex="0">LOG IN</a></li><li><a role="button" tabindex="0">SIGN UP</a></li></ul><div id="surfWrapper" class="SurfComponent-surfWrapper"></div><p><input type="checkbox"/>Keep Me Logged In</p></div><div class="SurfComponent-Footer"></div></div></div></div><header class="GlobalNavigation-container" id="GlobalNavigation"><div class="CountdownClock-countdownContainer"><div id="GlobalNavigation-CountdownClock" class="CountdownClock-container"></div></div><div class="GlobalNavigation-globalNavigation"><div class="GlobalNavigation-gridContainer"><div class="GlobalNavigation-wrapper"><div class="branding-menu-brandingMenu"><a class="branding-menu-logo" href="//www.cnbc.com/"><img src="data:image/svg+xml;base64,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" alt="logo"/></a><div class="account-menu-accountMenu"><ul><li><a href="#">Sign In</a></li><li><a href="//www.cnbc.com/pro/" title="pro_subscriber">Pro</a></li><li><a href="//watchlist.cnbc.com/" title="watchlist">Watchlist</a></li><li><a href="//www.cnbc.com/makeit/" title="makeit">Make It<span class="icon-offsite-arrow"></span></a></li></ul><ul class="account-menu-editionMenu"><li><a alt="us_edition" href="/?region=usa" class="account-menu-underlineLabel">USA</a></li><li><a alt="international_edition" href="/world/">INTL</a></li></ul></div></div><div class="nav-menu-navMenu" id="nav-menu-navMenu"><button class="nav-menu-desktopHamburger nav-menu-button">MENU</button><a href="/" class="nav-menu-logoContainer"><img src="data:image/svg+xml;base64,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" class="nav-menu-logo" alt="logo"/></a><div class="nav-menu-mainLinks"><div class="nav-menu-mainLinksWrapperStart nav-menu-mainLinksWrapper"><div class=" nav-menu-navLinks"><div class="nav-menu-primaryLink markets"><a href="https://www.cnbc.com/markets/" class="nav-menu-button"><span class="icon-markets"></span><span class="nav-menu-buttonText">Markets</span></a></div><div class="nav-menu-primaryLink business_news"><a href="https://www.cnbc.com/business/" class="nav-menu-button"><span class="icon-news"></span><span class="nav-menu-buttonText">Business News</span></a></div><div class="nav-menu-primaryLink investing"><a href="https://www.cnbc.com/investing/" class="nav-menu-button"><span class="icon-cnbctv"></span><span class="nav-menu-buttonText">Investing</span></a></div><div class="nav-menu-primaryLink tech"><a href="https://www.cnbc.com/technology/" class="nav-menu-button"><span class="icon-cnbctv"></span><span class="nav-menu-buttonText">Tech</span></a></div><div class="nav-menu-primaryLink politics"><a href="https://www.cnbc.com/politics/" class="nav-menu-button"><span class="icon-cnbctv"></span><span class="nav-menu-buttonText">Politics</span></a></div><div class="nav-menu-primaryLink cnbc_tv"><a href="https://www.cnbc.com/tv/" class="nav-menu-button"><span class="icon-cnbctv"></span><span class="nav-menu-buttonText">CNBC TV</span></a></div><div class="nav-menu-primaryLink hamburger"><button class="nav-menu-hamburger nav-menu-button"><span class="icon-menu"></span><span class="nav-menu-buttonText">Menu</span></button></div></div></div></div><div class="nav-menu-progressBarContainer"></div></div><button class="SearchToggle-button searchToggler"><span class="searchToggler">SEARCH QUOTES</span><i class="icon-search searchToggler" aria-hidden="true"></i></button><span></span></div></div></div><span></span></header></div></div></div><script charSet="UTF-8">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</script><script src="https://static-redesign.cnbcfm.com/dist/manifest-78d41df5aaa3e25d2906.js" charSet="UTF-8"></script><script src="https://static-redesign.cnbcfm.com/dist/header-ad23c2ab104305b6d50a.js" charSet="UTF-8"></script></div>
            <div id="cnbc-contents" class="cnbc-contents">
                
                                                        
                
                                                                                
                    
                                                                                                                                                    
                

                
                    

                


                

                

                
                

                
                
                

                <div class="cnbc-body " itemscope itemtype="https://schema.org/NewsArticle">
                                                                                <!-- MPS iframe:ad -->
                    
  <!-- MPS iframe:ad -->
  
<div class="dart_wrapper dart_ads_noniframe_topbanner  badge-ad" id="dart_wrapper_topbanner">
	<script>
	var mps=mps||{}; mps._queue=mps._queue||{}; mps._queue.gptloaded=mps._queue.gptloaded||[];
	mps._queue.gptloaded.push(function() {
	  (mps && mps.insertAd && mps.insertAd('#dart_wrapper_topbanner', 'topbanner'));	
	});
	</script> 
</div>
  
  <!-- end of MPS iframe ad -->

                    
                    <!-- end of MPS iframe ad -->
                    
    
      
		<h2 class="cnbc-clearfix pagehead pageheadnav" id="page_header">
		 <div id="franchise-header-badge">
		
<div class="dart_wrapper dart_ads_noniframe_badgec  badge-ad" id="dart_wrapper_badgec">
	<script>
	var mps=mps||{}; mps._queue=mps._queue||{}; mps._queue.gptloaded=mps._queue.gptloaded||[];
	mps._queue.gptloaded.push(function() {
	  (mps && mps.insertAd && mps.insertAd('#dart_wrapper_badgec', 'badgec'));	
	});
	</script> 
</div>
	 </div>
									<a class="header_title last breadcrumb" href="/energy/">Energy</a>
		
					    			<div class="menu" id="pageHeadNav">
				<ul>
																		<li class="first">
								<a href="/oil-gas/">Oil and Gas</a>
							</li>
																								<li class="">
								<a href="/renewable-energy/">Renewable Energy</a>
							</li>
																								<li class=" last">
								<a href="/utilities/">Utilities</a>
							</li>
																																								
				</ul>
			</div>
			</h2>

  
    <div class="story-top"><div  class="story-header-left twoCol"><h1 class="title" itemprop="name" >UK&#039;s richest man looks to increase stake in North Sea oil</h1><div id="article_deck" class="content"> 
	
	



																
																	
			
							<div class="group-container last">
						
			
			
			

			
						
			
														<div class="group" >
																		<ul><li>Jim Ratcliffe, CEO of Ineos and the U.K.’s wealthiest man, could soon expand his stake in North Sea oil.</li><li>Ineos is in exclusive talks with ConocoPhillips about purchasing assets from the U.S. energy firm. </li><li>Reports claim those assets could include a 6.5 percent stake in a much sought after oil field. </li></ul>
																										    																</div>
					</div>
	</div>
	<div class="source" itemprop="author" itemscope itemtype="https://schema.org/Person">
																																								    		
	    									<a itemprop="url" rel="author" href="/chloe-taylor/">Chloe Taylor</a>											
										</div>

	
	<time class="datestamp"  itemprop="datePublished" datetime="2018-11-19T09:24:19-0500">	  
		Published 17 Mins Ago
	</time>
	<span class="sourcelogo" id="sourcelogo-cnbccom" itemprop="sourceOrganization">CNBC.com</span></div><div class="story-header-right">
	<div>
		<div id="social_bar_top" class="gigyasharebar"></div>
		
			
	</div>
</div></div>
  
    
    <section class="cols2">
	    <div class="unit col1">
        
              

  
  
<article>
	<div class="story">
        		<div id="article_body" class="content">            

                                             
	




																
																	
			
							<div class="group-container last">
						
																							
			
			

			
																		

									
													
<div class="embed-container image" itemscope itemtype="https://schema.org/ImageObject">
			    	<img src="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2018/11/19/105582367-1542636206070gettyimages-610629696.530x298.jpeg?v=1542636379" alt="Jim Ratcliffe visits the Ineos oil refinery in Grangemouth, Scotland." data-enlarged-image="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2018/11/19/105582367-1542636206070gettyimages-610629696.1910x1000.jpeg?v=1542636379" width='530' height='298'/>
    			<meta itemprop="image" content="https://fm.cnbc.com/applications/cnbc.com/resources/img/editorial/2018/11/19/105582367-1542636206070gettyimages-610629696.jpeg?v=1542636379" /><meta itemprop="width" content="width='530'" /><meta itemprop="height" content="height='298'" /><meta itemprop="datePublished" content="2018-11-19T09:06:19-0500" /><meta itemprop="dateCreated" content="2018-11-19T09:03:25-0500" /><meta itemprop="dateModified" content="2018-11-19T09:06:19-0500" /><meta itemprop="uploadDate" content="2018-11-19T09:03:25-0500" /><meta itemprop="expires" content="2099-12-31" /> <!-- TODO: defaulting to 2099 until we get the expiry date from toolbelt --><meta itemprop="encodingFormat" content="jpeg" /><meta itemprop="author" content="Andy Buchanan  | AFP | Getty Images" /><meta itemprop="publisher" content="Getty Images" /> <meta itemprop="caption" content="Jim Ratcliffe visits the Ineos oil refinery in Grangemouth, Scotland." /> 
					<div class="attribution">Andy Buchanan  | AFP | Getty Images</div>
							<div class="caption">Jim Ratcliffe visits the Ineos oil refinery in Grangemouth, Scotland.</div>
			</div>
	

									
			
			
														<div class="group" itemprop="articleBody">
																		<p>The U.K.'s wealthiest man, Jim Ratcliffe, could soon hold a larger influence over North Sea oil, with his company in exclusive negotiations with ConocoPhillips for its British assets.</p>
															
																													
					
			<meta id="speakablemeta3" itemprop="cssSelector" content="#article_body > div > div.group > p:first-child">
	
												    														<p>ConocoPhillips confirmed to CNBC via email Monday that it was in talks with Ineos about the purchase of its assets, excluding the Teesside Oil Terminal and its London Commercial Trading organization. The company declined to comment further on the negotiations.</p>
															
																										    														<p>According to <a class="inline_asset" href="https://www.bbc.co.uk/news/business-46256117">reports from the BBC</a>, the assets that could be taken over by Ineos include a 6.5 percent stake in the Clair field, which lies 46 miles west of the Shetland Islands and has a reported 7 billion barrels of oil in place.</p>
															
																						<div id="inline_movable_ad"></div>
																			    														<p>The assets ConocoPhillips is putting up for sale are reported to be worth up to $3 billion.</p>
															
																										    														<p>Ineos CEO Ratcliffe <a class="inline_asset" href="https://www.thetimes.co.uk/article/sunday-times-rich-list-2018-at-last-the-self-made-triumph-over-old-money-0qx8tqvjp">topped 2018's Sunday Times Rich List</a>, an annual ranking of the U.K.'s wealthiest people. The newspaper reported the tycoon to be worth more than £21 billion ($27 billion) when it published the list in May.</p>
															
																										    														<p>Ratcliffe owns Grangemouth oil refinery in Scotland, and his firm has already acquired a number of North Sea gas fields.</p>
															
																										    														<p><a href="/2018/07/03/reuters-america-conocophillips-sells-16-point-5-pct-stake-in-a-north-sea-asset-to-bp.html">BP bought a 16.5 percent stake</a> in the Clair oil field in July, giving the oil giant a 45 percent hold over the field. That stake was also purchased from ConocoPhillips.</p>
															
																										    														<p>A spokesperson for Ineos was not available for comment when contacted by CNBC.</p>
															
																										    																</div>
					</div>
	
            		</div>

         
        
        
		        

        <div id="taboola_article_you_may_like">
        <script>
    var mps=mps||{}; mps._queue=mps._queue||{}; mps._queue.mpsinit=mps._queue.mpsinit||[]; 
    mps._queue.mpsinit.push(function() { 
      mps.insertComponent('#taboola_article_you_may_like', 'taboola-article-you-may-like') 
    }); 
</script>
        </div>
    </div>
</article>




        <div class="social-reporter"><div class="reporter"><div class="reporter-info"><span class="name"><a href="/chloe-taylor/">Chloe Taylor</a></span><span class="title">News Assistant</span></div><div class="article-social-small"><a href="mailto:chloe.taylor@cnbc.com"><span class="social-email"></span></a></div></div></div>
  
   

  
          <div><div id="social-tools-panel"></div></div>
      

  
              

  
          <div id="mps_article_insert_footer">
        <script>
    var mps=mps||{}; mps._queue=mps._queue||{}; mps._queue.mpsinit=mps._queue.mpsinit||[]; 
    mps._queue.mpsinit.push(function() { 
      mps.insertComponent('#mps_article_insert_footer', 'article-insert-footer') 
    }); 
</script>
      </div>
      

  
  
    		<div class="adcom_wrapper" id="ad-com-content-one">
		 <script>
    var mps=mps||{}; mps._queue=mps._queue||{}; mps._queue.mpsinit=mps._queue.mpsinit||[]; 
    mps._queue.mpsinit.push(function() { 
      mps.insertComponent('#ad-com-content-one', 'ad.com-content-one') 
    }); 
</script>
	</div>

  

  


  
          
		


	


      


      
  
		


	


  
  

  
				
					

  
  
  
  
</div>
	    <div class="unit col2">
			

    			

	


	
	<div class="sbc_wrapper" id="sbc-rightrail">
    <script>
    var mps=mps||{}; mps._queue=mps._queue||{}; mps._queue.mpsinit=mps._queue.mpsinit||[]; 
    mps._queue.mpsinit.push(function() { 
      mps.insertComponent('#sbc-rightrail', 'sbc-rightrail') 
    }); 
</script>
</div>
			
<div class="dart_wrapper dart_ads_noniframe_topflex  badge-ad" id="dart_wrapper_topflex">
	<script>
	var mps=mps||{}; mps._queue=mps._queue||{}; mps._queue.gptloaded=mps._queue.gptloaded||[];
	mps._queue.gptloaded.push(function() {
	  (mps && mps.insertAd && mps.insertAd('#dart_wrapper_topflex', 'topflex'));	
	});
	</script> 
</div>
				<div class="adcom_wrapper" id="ad-com-rightrail-top">
		 <script>
    var mps=mps||{}; mps._queue=mps._queue||{}; mps._queue.mpsinit=mps._queue.mpsinit||[]; 
    mps._queue.mpsinit.push(function() { 
      mps.insertComponent('#ad-com-rightrail-top', 'ad.com-rightrail-top') 
    }); 
</script>
	</div>

	
			<div id="prtnr_mod_stories"></div>
		<div id="prtnr_mod_money"></div>
			
			<div id="article-insert-sidebar">
		<script>
    var mps=mps||{}; mps._queue=mps._queue||{}; mps._queue.mpsinit=mps._queue.mpsinit||[]; 
    mps._queue.mpsinit.push(function() { 
      mps.insertComponent('#article-insert-sidebar', 'article-insert-sidebar') 
    }); 
</script>
		</div>
	

 

 


	

 	

 

 

 

 


	<!-- empty container to move promo medium here for xfinity experience page -->
	<div id="promo_medium_section_bottom"></div>


 


								
            
        	    	    	    	    		    		
    		
    			
                    			                <div class="widget">
					<div id="chartbeatWidget_102535788" class="chartbeat_data_module"></div>
	


	</div>
                    
    
			


			<div class="adcom_wrapper" id="ad-com-rightrail-bottom">
		 <script>
    var mps=mps||{}; mps._queue=mps._queue||{}; mps._queue.mpsinit=mps._queue.mpsinit||[]; 
    mps._queue.mpsinit.push(function() { 
      mps.insertComponent('#ad-com-rightrail-bottom', 'ad.com-rightrail-bottom') 
    }); 
</script>
	</div>

			<div id="movable_box_ad_target"></div>
	
	</div>
    </section>
    
    


                                        
                    
                                    </div>

                

                
                
                    

    
        						
        
                                    
        
        
        
                
        
                
        
        
		


                
                
                 
                
                    

                
                
                                   

                
            </div>
            <!DOCTYPE html><div class="AppCnbcPhoenix" data-reactroot=""><meta name="viewport" content="width=device-width, initial-scale=1"/><div id="standalone-footer"><div data-reactroot=""><div class="Footer-container" id="GlobalFooter"><div class="Footer-gridContainer"><div class="Footer-wrapper"><div class="Footer-header"><a href="//www.cnbc.com"><img src="data:image/svg+xml;base64,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" alt="logo"/></a></div><div class="Footer-content"><ul class="Footer-menu"><li><a href="https://corporate.comcast.com/news-information/nbcuniversal-transaction/independent-programming/"><div>Independent Programming</div></a></li><li><a href="https://www.cnbc.com/application/pro/?__source=pro|display|cnbc|house|PRO_Footer_MktgPg/"><div>Subscribe to CNBC PRO</div></a></li><li><a href="https://www.cnbc.com/cnbc-reprints/"><div>Licensing &amp; Reprints</div></a></li><li><a href="https://cnbcexchange.vcsurveys.com/c/a/5bz17E1ICrI1gVk4ZBAbCA"><div>Join the CNBC Panel</div></a></li><li><a href="https://www.cnbc.com/advertising-and-partnerships/"><div>Advertise With Us</div></a></li><li><a href="https://www.cnbc.com/closed-captioning/"><div>Closed Captioning</div></a></li><li><a href="https://www.cnbc.com/digital-products/"><div>Digital Products</div></a></li><li><a href="https://www.cnbc.com/nbcuniversal-terms-of-service/"><div>Terms of Service</div></a></li><li><a href="https://www.nbcuniversal.com/privacy/"><div>Privacy Policy</div></a></li><li><a href="https://www.cnbc.com/cnbc-news-releases/"><div>News Releases</div></a></li><li><a href="https://www.cnbc.com/cnbc-internship-program/"><div>Internships</div></a></li><li><a href="https://www.cnbc.com/corrections/"><div>Corrections</div></a></li><li><a href="https://www.cnbc.com/about/"><div>About CNBC</div></a></li><li><a href="https://info.evidon.com/pub_info/16924?v=1"><div>AdChoices</div></a></li><li><a href="https://www.cnbc.com/site-map/"><div>Site Map</div></a></li><li><a href="https://www.cnbc.com/podcasts/"><div>Podcasts</div></a></li><li><a href="https://help.cnbc.com/contact/"><div>Contact</div></a></li><li><a href="https://www.cnbc.com/cnbc-careers-and-employment/"><div>Careers</div></a></li><li><a href="https://help.cnbc.com/"><div>Help</div></a></li></ul><ul class="Footer-share"><li><a href="https://www.facebook.com/cnbc/" alt="facebook" target="_blank" aria-label="facebook"><span class="icon-social_facebook"></span></a></li><li><a href="https://www.twitter.com/cnbc/" alt="twitter" target="_blank" aria-label="twitter"><span class="icon-social_twitter"></span></a></li><li><a href="https://www.linkedin.com/company/cnbc/" alt="linkedin" target="_blank" aria-label="linkedin"><span class="icon-social_linkedin"></span></a></li><li><a href="https://www.instagram.com/cnbc/" alt="instagram" target="_blank" aria-label="instagram"><span class="icon-social_instagram"></span></a></li><li><a href="https://www.youtube.com/user/cnbc/" alt="youtube" target="_blank" aria-label="youtube"><span class="icon-social_youtube"></span></a></li><li><a href="https://apple.news/T3OtoXcxtRkuHRkM7SpFP_Q" alt="apple_news" target="_blank" aria-label="apple_news"><span class="icon-social_apple_news"></span></a></li><li><a href="https://www.cnbc.com/id/28295763/" alt="rss" target="_blank" aria-label="rss"><span class="icon-social_rss"></span></a></li></ul><div class="Footer-info"><div class="Footer-section"><h4>News Tips</h4><p class="Footer-sectionInfo">Got a confidential news tip? We want to hear from you.</p><a href="//www.cnbc.com/news-tips/"><button>Get In Touch</button></a></div><div class="Footer-section"><h4 class="Footer-newsletter"><span class="icon-newsletter"></span><div>CNBC Newsletters</div></h4><p class="Footer-sectionInfo">Sign up for free newsletters and get more CNBC delivered to your inbox</p><a href="//www.cnbc.com/sign-up-for-cnbc-newsletters/"><button>Sign Up Now</button></a><p class="Footer-copyright">Get this delivered to your inbox, and more info about our products and services. <a href="https://www.nbcuniversal.com/privacy/">Privacy Policy.</a></p></div></div><div class="Footer-disclaimer"><p class="Footer-copyright">© <!-- -->2018<!-- --> CNBC LLC. All Rights Reserved. <a href="http://www.nbcuni.com/">A Division of NBCUniversal</a></p><p class="Footer-copyright">Data is a real-time snapshot *Data is delayed at least 15 minutes. Global Business and Financial News, Stock Quotes, and Market Data and Analysis.</p><p class="Footer-copyright">Data also provided by<!-- --> <a href="//www.cnbc.com/id/16061983/"><img class="Footer-reutersLogo" src="https://static-redesign.cnbcfm.com/dist/5000be27f744603e5cae8fb39b03fbc4.svg" alt="Reuters"/></a></p></div></div></div></div></div></div></div><script charSet="UTF-8">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</script><script src="https://static-redesign.cnbcfm.com/dist/manifest-78d41df5aaa3e25d2906.js" charSet="UTF-8"></script><script src="https://static-redesign.cnbcfm.com/dist/footer-05eb43cb67a8fc2487f0.js" charSet="UTF-8"></script></div>
            
                <div id="movable_box_ad_container" class="hide">
                    
<div class="dart_wrapper dart_ads_noniframe_movablebox  badge-ad" id="dart_wrapper_movablebox">
	<script>
	var mps=mps||{}; mps._queue=mps._queue||{}; mps._queue.gptloaded=mps._queue.gptloaded||[];
	mps._queue.gptloaded.push(function() {
	  (mps && mps.insertAd && mps.insertAd('#dart_wrapper_movablebox', 'movablebox'));	
	});
	</script> 
</div>
                </div>
            

        <!-- END FRAME -->
        
<script id="twitter-wjs" type="text/javascript" async defer src="//platform.twitter.com/widgets.js"></script>
        <script type="text/javascript">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</script>

        
																																																																																																																																																																															<script type="text/javascript">
	CNBC_Settings.tags = ["Oil and Gas","Wealth","Business","Energy","Oil and Gas Exploration","Business News"];
</script>



                          <script type="text/javascript" src="https://surf.nbcuni.com/rdk/surf.js.php" data-rdk-url="/rdk/" data-config-key="cnbc"></script>
                
        <script type="text/javascript">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</script>
        
		  <script id="javascript-lazy-loader" data-loader-url="https://js.cnbcfm.com/minify/js" type="text/javascript" src="https://js.cnbcfm.com/minify/js?modules=core&vn=563"></script>
		

        <!--  Scripts from the skin -->
                    							    		    			    				    				
					    						    					      			       		    				
					    						    					      			       		    				
					    						    					      			       		    				
					    						    					      			       		    				
					    						    					      			       		    				
					    						    					      			       		    				
					    						    					      			       		    				
					    						    					      			       		    				
					    						    					      			       		    				
					    						    					      			       		    				
					    						    					      			       		    				
					    						    					      			       		    				
					    						    					      			       		    				
					    						    					      			       		       		    				
                <!-- End of Scripts from the skin -->

        <!-- Global insert_cmsfooter -->
        <!-- MPS Global Footer Insert BEGIN -->
<!-- Start BounceX Tag -->
        <script>
        (function(d) {
            var e = d.createElement('script');
            e.src = d.location.protocol + '//tag.bounceexchange.com/1021/i.js';
            e.async = true;
            d.getElementsByTagName("head")[0].appendChild(e);
        }(document));
        </script>
<!-- End BounceX Tag -->

<!-- START Parse.ly Include: DOM-Free -->
<script>
(function(d) {
  var site = CNBC_Settings.baseurls.cnbc_base_host||"cnbc.com", // replace with the domain of your site (e.g. parsely.com)
      b = d.body,
      e = d.createElement("div");
  e.innerHTML = '<span id="parsely-cfg" data-parsely-site="'+site+'"></span>';
  e.id = "parsely-root";
  e.style.display = "none";
  b.appendChild(e);
})(document);
(function(s, p, d) {
  var h=d.location.protocol, i=p+"-"+s,
      e=d.getElementById(i), r=d.getElementById(p+"-root"),
      u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
      :"static."+p+".com";
  if (e) return;
  e = d.createElement(s); e.id = i; e.async = true;
  e.src = h+"//"+u+"/p.js"; r.appendChild(e);
})("script", "parsely", document);
</script>
<script src="https://fm.cnbc.com/applications/cnbc.com/resources/files/2017/12/07/parsely_data_4.js"></script>
<!-- END Parse.ly Include: DOM-Free -->

<!-- AB Admiral BEGIN -->
<script id="ab-admiral">(function(a,b,c,d,e){e=a.createElement(b);a=a.getElementsByTagName(b)[0];e.async=1;e.src=c;a.parentNode.insertBefore(e,a)})(document,'script','//nervoussummer.com/40cad7fabed6c884e79a4e286d192a42212f95b4a2dcfe41771324064f6510a6d465b805e1308a6de2f29b32fce73dffe3ba2710980cb2e99b39d282fc0917');</script>
<!-- AB Admiral END -->

<!-- MPS Global Footer Insert END -->
        <!-- MPS ASYNC Application Component - Desktop Insert FOOTER BEGIN -->
<script type="text/javascript">
$(document).ready(function(){
  mps._queue.mpsloaded.push(function(){
    mps._log('**** LOADED: cnbc-cms-footer-insert');
      //<!-- begin FRANCHISE ONLY Ad Refresh -->
      if (mps.pagevars.type == 'franchise' && mps.pagevars.hline != "US Homepage" && mps.pagevars.hline != "International Homepage") {
          if (mps._detect) mpsopts.activerefresh = 1;
          if (mps.pagevars.cats.indexOf('markets') != -1) {
              mps.refreshAdsInterval(120, ['topbanner', 'topflex']);
              window.console && console.log('--[executed]--> MPS Set Ad Refresh (120s)');
          } else {
              mps.refreshAdsInterval(60, ['topbanner', 'topflex']);
              window.console && console.log('--[executed]--> MPS Set Ad Refresh (60s)');
          }
      }
      //<!-- end FRANCHISE ONLY Ad Refresh -->
      (function() {
          if ('mps' in window && mps.pagevars && CNBC_Settings.templateName == 'slideshow_one_page') {
              setInterval(function() {
                  mps.refreshAds('topflex');
              }, 60000);
          }
      })();

      //<!-- Global Web Index: BEGIN -->
      (function() {
          var js = document.createElement('script');
          js.src = '//gwiqcdn.globalwebindex.net/gwiq/gwiq.js';
          js.type = 'text/javascript';
          js.async = 'true';
          js.onload = js.onreadystatechange = function() {
              var rs = this.readyState;
              if (rs && rs != 'complete' && rs != 'loaded') return;
              try {
                  mps.gwiqSect = mps.pagevars.hline.replace(/\s+/g, "_").replace(/[\W]+/g, "");
                  gwiq.asyncjs("cid=c0234&section=" + mps.gwiqSect);
              } catch (e) {}
          };
          var s = document.getElementsByTagName('script')[0];
          s.parentNode.insertBefore(js, s);
      })();
  });
});
</script>
<!-- Global Web Index: END -->
<!-- EU OBA Compliance: BEGIN -->
<script type="text/javascript" async defer src="//mps.nbcuni.com/request/component/automagic?name=eu.js"></script>
<!-- EU OBA Compliance: END -->

<!-- Start Queryly tag -->
<script>
new Image().src = "//data.queryly.com/ping.aspx?type=pv&queryly_key=31a35d40a9a64ab3&visitorid=0&httpurl=" + encodeURIComponent(document.URL.replace(/&amp;/g, "&")) + "&httpreferer=" + encodeURIComponent(document.referrer.replace(/&amp;/g, "&"));
</script>
<!-- End Queryly tag -->

<!-- Start Sailthru tag -->
<script>
(function() {
    script = document.createElement('script');
    script.type = 'text/javascript';
    script.async = true;
    script.src = "https://ak.sail-horizon.com/spm/spm.v1.min.js";
    document.body.appendChild(script);
    script.addEventListener('load', function(event) {
      if (mpscall.nid = "101"){
          Sailthru.init({
            "customerId": '3eba32054e8bb0ab42143893885f95b2',
            "iscustom": true,
            "autoTrackPageview": false,
            "useStoredTags": false
          });
          function getParameterByName(name) {
              var url = window.location.href,
                  value = name.replace(/[\[\]]/g, "\\$&"),
                  regex = new RegExp("[?&]" + value + "(=([^&#]*)|&|#|$)"),
                  results = regex.exec(url);
              if (!results) return null;
              if (!results[2]) return '';
              return decodeURIComponent(results[2]);
          }
          var symbols = getParameterByName('symbol');
          var symbols2 = symbols.replace(/[^a-zA-Z0-9,-]/g, "");
          var symbols3 = symbols2.split(',');
          for (var i=0;i<symbols3.length;i++){
            symbols3[i]='symbol-'+symbols3[i];
          }
          var symbols4 = symbols3.join(',')
          Sailthru.track('pageview', {
             url: document.querySelector("link[rel='canonical']").href,
             tags: symbols4,   // The prefix of "symbol-" followed by the ticker symbol, alphanumeric only.  Oil (@CL.1) would be "symbol-cl1".  Dow (.DJI) would be "symbol-dji". Telefonaktiebolaget LM Ericsson (ERIC.B-SE) would be “symbol-ericb-se”.
          });
      } else {
          Sailthru.init({ "customerId": '3eba32054e8bb0ab42143893885f95b2' });
      }
    });
})();
</script>
<!-- End Sailthru tag -->

<!-- Start Search dropdown pub link call -->
<script>
(function(){
var searchToggleFn = searchToggleFn || function(){
            console.log('search is clicked  !!!!');
            //s.manageVars("clearVars");
            s.contextData = {};
            var linkTrkVars = [];
            console.log('next step');
            linkTrkVars.push("contextData.cnbc.action", "contextData.cnbc.brand", "contextData.cnbc.platform");
            s.contextData['cnbc.action'] = "Open Search:" + s.prop36;
            s.contextData['cnbc.brand'] = "cnbc";
            s.contextData['cnbc.platform'] = "web";

            s.pe = 'lnk_o';
            s.pev2 = 'Open Search';
            s.linkTrackVars = linkTrkVars.join(',');
            s.tl(true, 'o', s.pev2, null, 'navigate');
            s.manageVars("clearVars");
}
var searchToggleElement = document.querySelector('.SearchToggle-button.searchToggler')
searchToggleElement.removeEventListener('click', searchToggleFn);
searchToggleElement.addEventListener('click', searchToggleFn);
}())
</script>
<!-- End dropdown pub link call -->

<!-- MPS ASYNC Application Component - Desktop Insert FOOTER END -->
        <!-- End Global insert_cmsfooter -->

        <!-- Wires Redirect Popup -->
        

        <!-- End Wires Redirect Popup -->
        

    </body>
</html>
