<!DOCTYPE html><html lang="en" prefix="og=https://ogp.me/ns#" itemType="https://schema.org/WebPage" data-reactroot=""><head><title itemProp="name">Australian finance minister Mathias Cormann on global trade at G-20</title><meta name="viewport" content="initial-scale=1.0, width=device-width"/><meta http-equiv="X-UA-Compatible" content="IE=Edge"/><meta property="AssetType" content="cnbcnewsstory"/><meta property="pageNodeId" content="105992822"/><meta itemProp="description" name="description" content="Ahead of a highly anticipated meeting between U.S. President Donald Trump and Chinese President Xi Jinping at the ongoing G-20 summit in Japan, Australia&#x27;s finance minister expressed a desire to see a commitment to free trade."/><link itemProp="url" rel="canonical" href="https://www.cnbc.com/2019/06/28/australian-finance-minister-mathias-cormann-on-global-trade-at-g-20.html"/><link rel="icon" type="image/png" href="/favicon.ico"/><meta property="og:type" content="article"/><meta property="og:title" content="Australia&#x27;s finance minister calls for an &#x27;ongoing commitment to free trade&#x27;"/><meta property="og:description" content="Ahead of a highly anticipated meeting between U.S. President Donald Trump and Chinese President Xi Jinping at the ongoing G-20 summit in Japan, Australia&#x27;s finance minister expressed a desire to see a commitment to free trade."/><meta property="og:url" content="https://www.cnbc.com/2019/06/28/australian-finance-minister-mathias-cormann-on-global-trade-at-g-20.html"/><meta property="og:site_name" content="CNBC"/><meta http-equiv="pics-label" content="(pics-1.1 &quot;http://www.icra.org/ratingsv02.html&quot; l gen true for &quot;http://www.msnbc.msn.com&quot; r (nz 1vz 1lz 1oz 1cz 1) &quot;http://www.rsac.org/ratingsv01.html&quot; l gen true for &quot;http://www.msnbc.msn.com&quot; r (l 0n 0s 0v 0))"/><meta itemProp="dateCreated" content="2019-06-28T09:01:05+0000"/><meta itemProp="dateModified" content="2019-06-28T09:01:05+0000"/><meta itemProp="lastReviewed" content="2019-06-28T09:01:05+0000"/><meta itemProp="inLanguage" content="en-US"/><meta itemProp="sourceOrganization" content="CNBC"/><meta property="og:image" itemProp="image" content="https://image.cnbcfm.com/api/v1/image/105993032-1561701861376gettyimages-1152276291.jpeg?v=1561712450"/><meta name="twitter:image:src" content="https://image.cnbcfm.com/api/v1/image/105993032-1561701861376gettyimages-1152276291.jpeg?v=1561712450"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@CNBC"/><meta name="twitter:url" content="https://www.cnbc.com/2019/06/28/australian-finance-minister-mathias-cormann-on-global-trade-at-g-20.html"/><meta name="twitter:title" content="Australia&#x27;s finance minister calls for an &#x27;ongoing commitment to free trade&#x27;"/><meta name="twitter:description" content="Ahead of a highly anticipated meeting between U.S. President Donald Trump and Chinese President Xi Jinping at the ongoing G-20 summit in Japan, Australia&#x27;s finance minister expressed a desire to see a commitment to free trade."/><meta name="twitter:creator" content="EustanceHuang"/><meta property="article:publisher" content="https://www.facebook.com/cnbc"/><meta property="article:published_time" content="2019-06-28T09:01:05+0000"/><meta property="article:modified_time" content="2019-06-28T09:01:05+0000"/><link href="https://plus.google.com/+CNBC" rel="author"/><meta itemProp="contentRating" content="NR"/><meta name="news_keywords" content="World Trade Organization,World economy,Economy,Trade,Politics,ZTE Corp,Xi Jinping,Donald Trump,Asia News,business news"/><meta itemProp="keywords" name="keywords" content="World Trade Organization,World economy,Economy,Trade,Politics,ZTE Corp,Xi Jinping,Donald Trump,Asia News,business news"/><meta itemProp="specialty" content="World Trade Organization,World economy,Economy,Trade,Politics,ZTE Corp,Xi Jinping,Donald Trump,Asia News"/><meta name="tp:PreferredRuntimes" content="universal"/><meta name="tp:PreferredFormats" content="M3U,MPEG4"/><meta name="tp:initialize" content="false"/><meta name="apple-itunes-app" content="app-id=398018310" app-argument="//www.cnbc.com/id/104671274"/><meta property="al:ios:app_name" content="CNBC Business News and Finance"/><meta property="al:ios:app_store_id" content="398018310"/><meta itemProp="primaryImageOfPage" content="https://image.cnbcfm.com/api/v1/image/105993032-1561701861376gettyimages-1152276291.jpeg?v=1561712450"/><meta name="parsely-metadata" content="{&quot;nodeid&quot;:105992822,&quot;originalImage&quot;:&quot;https://image.cnbcfm.com/api/v1/image/105993032-1561701861376gettyimages-1152276291.jpeg?v=1561712450&quot;}"/><script type="application/ld+json" charSet="UTF-8">{"@context":"https://schema.org","@type":"NewsArticle","description":"Ahead of a highly anticipated meeting between U.S. President Donald Trump and Chinese President Xi Jinping at the ongoing G-20 summit in Japan, Australia's finance minister expressed a desire to see a commitment to free trade.","speakable":{"@type":"SpeakableSpecification","xpath":["/html/head/title","/html/head/meta[@name=\"description\"]/@content","//div[contains(@class, \"group\")][1]/p"]},"mainEntityOfPage":"https://www.cnbc.com/2019/06/28/australian-finance-minister-mathias-cormann-on-global-trade-at-g-20.html","url":"https://www.cnbc.com/2019/06/28/australian-finance-minister-mathias-cormann-on-global-trade-at-g-20.html","headline":"Australia's finance minister calls for an 'ongoing commitment to free trade'","dateCreated":"2019-06-28T09:01:05+0000","datePublished":"2019-06-28T09:01:05+0000","dateModified":"2019-06-28T09:01:05+0000","author":{"@type":"Person","name":"Eustance Huang"},"creator":["Eustance Huang"],"publisher":{"@type":"Organization","name":"CNBC","url":"https://www.cnbc.com/","logo":{"@type":"ImageObject","url":"http://sc.cnbcfm.com/applications/cnbc.com/staticcontent/img/cnbc-hdr-logo2.png","width":360,"height":60},"sameAs":["https://www.facebook.com/cnbc","https://www.instagram.com/cnbc","https://www.linkedin.com/company/cnbc","https://twitter.com/cnbc"]},"articleSection":"Politics","keywords":["cnbc","Articles","World Trade Organization","World economy","Economy","Trade","Politics","ZTE Corp","Xi Jinping","Donald Trump","Asia News","World Economy","source:tagname:CNBC Asia Source"],"image":{"@type":"ImageObject","url":"https://image.cnbcfm.com/api/v1/image/105993032-1561701861376gettyimages-1152276291.jpeg?v=1561712450","width":5160,"height":3440},"thumbnailUrl":"https://image.cnbcfm.com/api/v1/image/105993032-1561701861376gettyimages-1152276291.jpeg?v=1561712450&w=720&h=405","video":{"@type":"VideoObject","name":"Keen to see 'negotiated resolution' to trade war: Australian minister","thumbnailURL":"https://image.cnbcfm.com/api/v1/image/105992825-15616940515ED2-ASB-Mathias-062719.jpg?v=1561694051","description":"Mathias Cormann, Australian finance minister, says the country is eager to see an \"ongoing commitment to free trade and open engagement.\"","contentURL":"https://www.cnbc.com/video/2019/06/28/keen-to-see-negotiated-resolution-to-trade-war-australian-minister.html","duration":147,"uploadDate":"2019-06-27T10:35:19+0000"}}</script><meta property="article:section" content="Politics"/><link rel="amphtml" href="https://www.cnbc.com/amp/2019/06/28/australian-finance-minister-mathias-cormann-on-global-trade-at-g-20.html"/><meta property="article:author" content="https://www.facebook.com/CNBC"/><meta name="author" content="Eustance Huang"/><meta property="article:tag" content="World Trade Organization"/><meta property="article:tag" content="World economy"/><meta property="article:tag" content="Economy"/><meta property="article:tag" content="Trade"/><meta property="article:tag" content="Politics"/><meta property="article:tag" content="ZTE Corp"/><meta property="article:tag" content="Xi Jinping"/><meta property="article:tag" content="Donald Trump"/><meta property="article:tag" content="Asia News"/><script charSet="UTF-8">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</script><link href="https://static-redesign.cnbcfm.com/dist/global-0dc78c6545d963b602e1.css" rel="stylesheet" as="style" media="screen, projection" type="text/css" charSet="UTF-8"/><link href="https://static-redesign.cnbcfm.com/dist/cnbc-b2c9578c435af225b47a.css" rel="stylesheet" as="style" media="screen, projection" type="text/css" charSet="UTF-8"/></head><body><div id="root"><div class="App-containerClick" data-reactroot=""><div id="BrandPageWrapper" class="cnbcBrand"><div class="JumpLink-container"><a href="#MainContent" alt="" class="JumpLink-link" rel="" target="" title="" role="" tabindex="" data-type="" aria-label="">Skip Navigation</a></div><div><div><script type="text/javascript" src="https://surf.nbcuni.com/rdk/surf.js.php" data-rdk-url="/rdk/" data-config-key="cnbc"></script><div class="SurfComponent-surfPopupBackground" style="display:none"><div id="surfContainer" class="SurfComponent-surfContainer"><div class="SurfComponent-logoContainer"><div class="SurfComponent-logo"><img src="//sc.cnbcfm.com/applications/cnbc.com/staticcontent/img/login-cnbc-logo.png" alt="CNBC logo"/></div><a class="SurfComponent-surfCloseBtn" role="button" tabindex="0">×</a></div><div class="SurfComponent-SignInSignUp"><ul class="SurfComponent-tab"><li class="SurfComponent-selected"><a role="button" tabindex="0">LOG IN</a></li><li><a role="button" tabindex="0">SIGN UP</a></li></ul><div id="surfWrapper" class="SurfComponent-surfWrapper"></div><p><input type="checkbox"/>Keep Me Logged In</p></div><div class="SurfComponent-Footer"></div></div></div></div><header class="GlobalNavigation-container" id="GlobalNavigation"><div class="CountdownClock-countdownContainer"><div id="GlobalNavigation-CountdownClock" class="CountdownClock-container" data-module="mps-slot"></div></div><div class="GlobalNavigation-globalNavigation"><div class="GlobalNavigation-gridContainer"><div class="GlobalNavigation-wrapper"><div class="branding-menu-brandingMenu"><a class="branding-menu-logo" href="//www.cnbc.com/"><img src="data:image/svg+xml;base64,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" alt="logo"/></a><div class="account-menu-accountMenu"><ul><li><a href="#">Sign In</a></li><li><a href="/pro/" title="pro_subscriber">Pro</a></li><li><a href="//watchlist.cnbc.com/watchlist/" title="watchlist">Watchlist</a></li><li><a href="/make-it/" title="makeit">Make It<span class="icon-offsite-arrow"></span></a></li></ul><ul class="account-menu-editionMenu"><li><a alt="us_edition" href="/?region=usa" class="account-menu-underlineLabel">USA</a></li><li><a alt="international_edition" href="/world/">INTL</a></li></ul></div></div><div class="nav-menu-navMenu nav-menu-navMenuArticle nav-menu-navMenu" id="nav-menu-article"><button class="nav-menu-desktopHamburger nav-menu-button"><span class="icon-menu"></span></button><a href="/" class="nav-menu-logoContainer"><img src="data:image/svg+xml;base64,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" class="nav-menu-logo" alt="logo"/></a><div class="nav-menu-mainLinks"><div class="nav-menu-mainLinksWrapperStart nav-menu-mainLinksWrapper"><div class=" nav-menu-navLinks"><div class="nav-menu-primaryLink markets"><a href="https://www.cnbc.com/markets/" class="nav-menu-button"><span class="icon-markets"></span><span class="nav-menu-buttonText">Markets</span></a><ul class="nav-menu-subLinks" id="nav-menu-dropdownMenu" style="display:none"><li data-text="Pre-Markets"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/pre-markets/">Pre-Markets</a></li><li data-text="U.S. Markets"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/us-markets/">U.S. Markets</a></li><li data-text="Currencies"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/currencies/">Currencies</a></li><li data-text="Cryptocurrency"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/cryptocurrency/">Cryptocurrency</a></li><li data-text="Futures &amp; Commodities"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/commodities/">Futures &amp; Commodities</a></li><li data-text="Bonds"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/bonds/">Bonds</a></li><li data-text="Funds &amp; ETFs"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/exchange-traded-funds/">Funds &amp; ETFs</a></li></ul></div><div class="nav-menu-primaryLink watchlist"><a href="//watchlist.cnbc.com/watchlist/" class="nav-menu-button"><span class="icon-watchlist"></span><span class="nav-menu-buttonText">Watchlist</span></a><ul class="nav-menu-subLinks" id="nav-menu-dropdownMenu" style="display:none"></ul></div><div class="nav-menu-primaryLink business_news"><a href="https://www.cnbc.com/business/" class="nav-menu-button"><span class="icon-news"></span><span class="nav-menu-buttonText">Business</span></a><ul class="nav-menu-subLinks" id="nav-menu-dropdownMenu" style="display:none"><li data-text="Economy"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/economy/">Economy</a></li><li data-text="Finance"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/finance/">Finance</a></li><li data-text="Health &amp; Science"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/health-care/">Health &amp; Science</a></li><li data-text="Media"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/media/">Media</a></li><li data-text="Real Estate"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/real-estate/">Real Estate</a></li><li data-text="Energy"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/energy/">Energy</a></li><li data-text="Transportation"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/transportation/">Transportation</a></li><li data-text="Industrials"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/industrials/">Industrials</a></li><li data-text="Retail"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/retail/">Retail</a></li><li data-text="Wealth"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/wealth/">Wealth</a></li><li data-text="Small Business"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/small-business/">Small Business</a></li></ul></div><div class="nav-menu-primaryLink investing"><a href="https://www.cnbc.com/investing/" class="nav-menu-button"><span class="icon-investing"></span><span class="nav-menu-buttonText">Investing</span></a><ul class="nav-menu-subLinks" id="nav-menu-dropdownMenu" style="display:none"><li data-text="Invest In You"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/invest-in-you/">Invest In You</a></li><li data-text="Personal Finance"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/personal-finance/">Personal Finance</a></li><li data-text="Financial Advisors"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/financial-advisors/">Financial Advisors</a></li><li data-text="Trading Nation"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/trading-nation/">Trading Nation</a></li><li data-text="Futures Now"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/futures-now/">Futures Now</a></li><li data-text="Options Action"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/options-action/">Options Action</a></li><li data-text="ETF Street"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/etf-street/">ETF Street</a></li><li data-text="Buffett Archive"><a class="nav-menu-subLink" tabindex="-1" href="https://buffett.cnbc.com">Buffett Archive</a></li><li data-text="Earnings"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/earnings/">Earnings</a></li><li data-text="Trader Talk"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/trader-talk/">Trader Talk</a></li></ul></div><div class="nav-menu-primaryLink tech"><a href="https://www.cnbc.com/technology/" class="nav-menu-button"><span class="icon-tech"></span><span class="nav-menu-buttonText">Tech</span></a><ul class="nav-menu-subLinks" id="nav-menu-dropdownMenu" style="display:none"><li data-text="Cybersecurity"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/cybersecurity/">Cybersecurity</a></li><li data-text="Enterprise"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/enterprise/">Enterprise</a></li><li data-text="Internet"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/internet/">Internet</a></li><li data-text="Media"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/media/">Media</a></li><li data-text="Mobile"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/mobile/">Mobile</a></li><li data-text="Social Media"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/social-media/">Social Media</a></li><li data-text="Venture Capital"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/venture-capital/">Venture Capital</a></li><li data-text="Tech Guide"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/tech-guide/">Tech Guide</a></li></ul></div><div class="nav-menu-primaryLink politics"><a href="https://www.cnbc.com/politics/" class="nav-menu-button"><span class="icon-politics"></span><span class="nav-menu-buttonText">Politics</span></a><ul class="nav-menu-subLinks" id="nav-menu-dropdownMenu" style="display:none"><li data-text="White House"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/white-house/">White House</a></li><li data-text="Policy"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/policy/">Policy</a></li><li data-text="Defense"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/defense/">Defense</a></li><li data-text="Congress"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/congress/">Congress</a></li><li data-text="2020 Elections"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/2020-elections/">2020 Elections</a></li></ul></div><div class="nav-menu-primaryLink cnbc_tv"><a href="https://www.cnbc.com/tv/" class="nav-menu-button"><span class="icon-cnbctv"></span><span class="nav-menu-buttonText">CNBC TV</span></a><ul class="nav-menu-subLinks" id="nav-menu-dropdownMenu" style="display:none"><li data-text="Live TV"><a class="nav-menu-subLink" tabindex="-1" href="http://www.cnbc.com/live-tv/?trknav=navigation:shows:watchlive:46">Live TV</a></li><li data-text="Live Audio"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/live-audio/">Live Audio</a></li><li data-text="Latest Video"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/video/">Latest Video</a></li><li data-text="Top Video"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/top-video/">Top Video</a></li><li data-text="CEO Interviews"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/video-ceo-interviews/">CEO Interviews</a></li><li data-text="Business Day Shows"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/business-day/">Business Day Shows</a></li><li data-text="Primetime Shows"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/primetime-shows/">Primetime Shows</a></li><li data-text="CNBC World"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/features/">CNBC World</a></li><li data-text="Digital Originals"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/digital-original/">Digital Originals</a></li><li data-text="Full Episodes"><a class="nav-menu-subLink" tabindex="-1" href="http://www.cnbc.com/live-tv/?trknav=navigation:more:fullepisodes:100746233">Full Episodes</a></li></ul></div><div aria-hidden="true" class="nav-menu-navUnderline"></div><div aria-hidden="true" class="nav-menu-navDropdownWrap"></div><div class="nav-menu-primaryLink hamburger"><button class="nav-menu-hamburger nav-menu-button"><span class="icon-menu"></span><span class="nav-menu-buttonText">Menu</span></button></div></div><div class="nav-menu-articleHidden"><div class="nav-menu-articleTitle"></div><div><div><div class="Share-share Share-articleNavShare" id="social-buttons-nav"></div></div></div></div></div></div><div class="nav-menu-progressBarContainer"><div class="ProgressBar-hiddenContainer"><div class="ProgressBar-innerProgress" style="width:0%"></div></div></div></div><button class="SearchToggle-button searchToggler analyticsSearchButton"><span class="searchToggler analyticsSearchButton">SEARCH QUOTES</span><i class="icon-search searchToggler analyticsSearchButton" aria-hidden="true"></i></button><span></span></div></div></div><span></span></header></div><div id="MainContent" class="BrandPageWrapper-contentWrapper"><div style="display:none"></div><div><div class="Regular Article PageBuilder-page"><div class="PageBuilder-pageWrapper"><div class="PageBuilder-pageRow PageBuilder-containerWidth100"><div class="
                              PageBuilder-col-full PageBuilder-col
                               PageBuilder-article
                            "><section class="ArticleTicker-container ArticleTicker-noTouchContainer" id="ArticleTicker-1"><span class="ArticleTicker-titleMobile ArticleTicker-title">Top Stories</span><div class="ArticleTicker-tickerWrapper"><div class="ArticleTicker-track" style="transform:translateX(0px)"><span class="ArticleTicker-title">Top Stories</span><div class="TickerStory-container" data-index="0" role="button" tabindex="0"><a href="https://www.cnbc.com/2019/06/27/2020-democratic-presidential-primary-debate-winners-and-losers.html" alt="" class="TickerStory-story" rel="" target="" title="" role="" tabindex="" data-type="" aria-label=""><div class="TickerStory-storyContent"><h3 class="TickerStory-storyTitle"><span>Democratic debate winners and losers: Kamala Harris surges, Joe...</span></h3><p class="TickerStory-storyDescription">Kamala Harris and Julian Castro are among the candidates who have the most to gain from their debate performances.</p><span class="TickerStory-storyLabel">2020 Elections</span><span class="TickerStory-storyCTA">read more<i class="icon-caret-right" aria-hidden="true"></i></span></div><span></span></a></div><div class="TickerStory-container" data-index="1" role="button" tabindex="0"><a href="https://www.cnbc.com/2019/06/28/trump-and-xi-to-discuss-us-china-trade-war-at-g-20-summit-in-osaka.html" alt="" class="TickerStory-story" rel="" target="" title="" role="" tabindex="" data-type="" aria-label=""><div class="TickerStory-storyContent"><h3 class="TickerStory-storyTitle"><span>What you need to know about Saturday&#x27;s highly anticipated...</span></h3><p class="TickerStory-storyDescription">U.S. President Donald Trump and Chinese President Xi Jinping are set to discuss trade at the G-20 summit in Japan. The highly anticipated meeting will likely impact both the...</p><span class="TickerStory-storyLabel">World Economy</span><span class="TickerStory-storyCTA">read more<i class="icon-caret-right" aria-hidden="true"></i></span></div><span></span></a></div><div class="TickerStory-container" data-index="2" role="button" tabindex="0"><a href="https://www.cnbc.com/2019/06/27/apples-chief-design-officer-jony-ive-is-leaving-the-company.html" alt="" class="TickerStory-story" rel="" target="" title="" role="" tabindex="" data-type="" aria-label=""><div class="TickerStory-storyContent"><h3 class="TickerStory-storyTitle"><span>Apple&#x27;s chief design officer, Jony Ive, is leaving the company</span></h3><p class="TickerStory-storyDescription">Ive was responsible for the industrial design and the look and feel of all major Apple products, including the iPhone and the Mac.</p><span class="TickerStory-storyLabel">Technology</span><span class="TickerStory-storyCTA">read more<i class="icon-caret-right" aria-hidden="true"></i></span></div><span></span></a></div><div class="TickerStory-container" data-index="3" role="button" tabindex="0"><a href="https://www.cnbc.com/2019/06/27/nike-reports-fiscal-4q-2019-earnings.html" alt="" class="TickerStory-story" rel="" target="" title="" role="" tabindex="" data-type="" aria-label=""><div class="TickerStory-storyContent"><h3 class="TickerStory-storyTitle"><span>Nike misses on earnings, but beats on revenues as it sells more...</span></h3><p class="TickerStory-storyDescription">Nike sold more sneakers and gear during the fiscal fourth quarter than Wall Street expected, helping to boost revenues by 4% to just over $10 billion.</p><span class="TickerStory-storyLabel">Retail</span><span class="TickerStory-storyCTA">read more<i class="icon-caret-right" aria-hidden="true"></i></span></div><span></span></a></div><div class="TickerStory-container" data-index="4" role="button" tabindex="0"><a href="https://www.cnbc.com/2019/06/27/harris-attacks-bidens-record-on-busing-and-working-with-segregationists.html" alt="" class="TickerStory-story" rel="" target="" title="" role="" tabindex="" data-type="" aria-label=""><div class="TickerStory-storyContent"><h3 class="TickerStory-storyTitle"><span>Harris attacks Biden&#x27;s record on busing and working with...</span></h3><p class="TickerStory-storyDescription">Biden called Harris&#x27; attack &quot;a mischaracterization of my position across the board.&quot;</p><span class="TickerStory-storyLabel">Politics</span><span class="TickerStory-storyCTA">read more<i class="icon-caret-right" aria-hidden="true"></i></span></div><span></span></a></div><div class="TickerStory-container" data-index="5" role="button" tabindex="0"><a href="https://www.cnbc.com/2019/06/28/central-banks-have-run-out-of-ammunition-says-oecd-angel-gurria.html" alt="" class="TickerStory-story" rel="" target="" title="" role="" tabindex="" data-type="" aria-label=""><div class="TickerStory-storyContent"><h3 class="TickerStory-storyTitle"><span>Central banks &#x27;have run out of ammunition,&#x27; says OECD head</span></h3><p class="TickerStory-storyDescription">&quot;Interest rates are at zero practically everywhere, or very close. And now we know interest rates are going to remain low for longer, that is as much as the central banks can...</p><span class="TickerStory-storyLabel">Central Banks</span><span class="TickerStory-storyCTA">read more<i class="icon-caret-right" aria-hidden="true"></i></span></div><span></span></a></div><div class="TickerStory-container" data-index="6" role="button" tabindex="0"><a href="https://www.cnbc.com/2019/06/28/world-leaders-must-raise-hong-kong-at-g-20-activist.html" alt="" class="TickerStory-story" rel="" target="" title="" role="" tabindex="" data-type="" aria-label=""><div class="TickerStory-storyContent"><h3 class="TickerStory-storyTitle"><span>Hong Kong activist Wong: World leaders &#x27;must&#x27; raise our eroding...</span></h3><p class="TickerStory-storyDescription">Prominent Hong Kong pro-democracy activist Joshua Wong said Friday that G-20 leaders meeting in Japan can help protect the city&#x27;s freedoms by raising their concerns with...</p><span class="TickerStory-storyLabel">China Politics</span><span class="TickerStory-storyCTA">read more<i class="icon-caret-right" aria-hidden="true"></i></span></div><span></span></a></div><div class="TickerStory-container" data-index="7" role="button" tabindex="0"><a href="https://www.cnbc.com/2019/06/28/piyush-pandey-creator-of-narendra-modis-election-campaign-slogan.html" alt="" class="TickerStory-story" rel="" target="" title="" role="" tabindex="" data-type="" aria-label=""><div class="TickerStory-storyContent"><h3 class="TickerStory-storyTitle"><span>Meet the man behind Modi&#x27;s Indian election slogan — the one that...</span></h3><p class="TickerStory-storyDescription">President Donald Trump used three slogans in his 2016 election campaign, two of which will be very familiar: &quot;America First&quot; and &quot;Make America Great Again.&quot; The third was in...</p><span class="TickerStory-storyLabel">Marketing.Media.Money</span><span class="TickerStory-storyCTA">read more<i class="icon-caret-right" aria-hidden="true"></i></span></div><span></span></a></div><div class="TickerStory-container" data-index="8" role="button" tabindex="0"><a href="https://www.cnbc.com/2019/06/28/russias-vladimir-putin-says-liberalism-has-outlived-its-purpose.html" alt="" class="TickerStory-story" rel="" target="" title="" role="" tabindex="" data-type="" aria-label=""><div class="TickerStory-storyContent"><h3 class="TickerStory-storyTitle"><span>Russia&#x27;s Vladimir Putin says liberalism has &#x27;outlived its...</span></h3><p class="TickerStory-storyDescription">Donald Tusk, the president of the European Council which comprises the heads of state from EU nations, flatly rejected Putin&#x27;s argument.</p><span class="TickerStory-storyLabel">World Politics</span><span class="TickerStory-storyCTA">read more<i class="icon-caret-right" aria-hidden="true"></i></span></div><span></span></a></div><div class="TickerStory-container" data-index="9" role="button" tabindex="0"><a href="https://www.cnbc.com/2019/06/27/apple-chief-design-officer-jony-ive-most-iconic-products.html" alt="" class="TickerStory-story" rel="" target="" title="" role="" tabindex="" data-type="" aria-label=""><div class="TickerStory-storyContent"><h3 class="TickerStory-storyTitle"><span>Here are some of the most iconic Apple products designed by Jony...</span></h3><p class="TickerStory-storyDescription">Apple&#x27;s design chief Jony Ive is leaving the company, here are some of the most iconic products he designed while he was there.</p><span class="TickerStory-storyLabel">Technology</span><span class="TickerStory-storyCTA">read more<i class="icon-caret-right" aria-hidden="true"></i></span></div><span></span></a></div><div class="TickerStory-container" data-index="10" role="button" tabindex="0"><a href="https://www.cnbc.com/2019/06/27/second-democratic-debate-kicks-off-with-attacks-on-trump.html" alt="" class="TickerStory-story" rel="" target="" title="" role="" tabindex="" data-type="" aria-label=""><div class="TickerStory-storyContent"><h3 class="TickerStory-storyTitle"><span>&#x27;Racist,&#x27; &#x27;liar&#x27;: Second Democratic debate kicks off with early...</span></h3><p class="TickerStory-storyDescription">The early attacks represented a stark rhetorical shift from the previous night, when 10 other Democratic candidates focused more of their energy on laying out their policy...</p><span class="TickerStory-storyLabel">Politics</span><span class="TickerStory-storyCTA">read more<i class="icon-caret-right" aria-hidden="true"></i></span></div><span></span></a></div><div class="TickerStory-container" data-index="11" role="button" tabindex="0"><a href="https://www.cnbc.com/2019/06/27/biden-urges-building-on-obamacare-instead-of-adopting-medicare-for-all.html" alt="" class="TickerStory-story" rel="" target="" title="" role="" tabindex="" data-type="" aria-label=""><div class="TickerStory-storyContent"><h3 class="TickerStory-storyTitle"><span>Biden urges building on Obamacare instead of adopting Sanders&#x27;...</span></h3><p class="TickerStory-storyDescription">Biden&#x27;s comments were the latest iteration of his strategy to tie himself closely to the legacy of President Barack Obama, under whom he served as vice president for eight...</p><span class="TickerStory-storyLabel">2020 Elections</span><span class="TickerStory-storyCTA">read more<i class="icon-caret-right" aria-hidden="true"></i></span></div><span></span></a></div></div><nav class="ArticleTicker-navigation"><button class="ArticleTicker-arrowPrevious ArticleTicker-arrow icon-short-arrow-left">Previous</button><button class="ArticleTicker-arrowNext ArticleTicker-arrow icon-short-arrow-right">Next</button><button class="ArticleTicker-toggle icon-close">open</button></nav></div></section></div></div><div class="PageBuilder-pageRow PageBuilder-containerWidth100"><div class="
                              PageBuilder-col-full PageBuilder-col
                               PageBuilder-article
                            "><div id="dart_wrapper_topbanner-AdTopBanner-2" class="TopBanner-container" data-module="mps-slot"></div></div></div><div class="PageBuilder-pageRow PageBuilder-containerWidth100"><div class="
                              PageBuilder-col-full PageBuilder-col
                               PageBuilder-article
                            "><div id="ArticleHeader-3"><div><header class="ArticleHeader-articleHeader" id="main-article-header"><div class="ArticleHeader-headerContentContainer"><div class="ArticleHeader-wrapperHeroNoImage ArticleHeader-wrapperHero ArticleHeader-wrapper ArticleHeader-wrapperNoImage"><a href="https://www.cnbc.com/politics/" alt="" class="ArticleHeader-eyebrow" rel="" target="" title="" role="" tabindex="" data-type="" aria-label="">Politics</a><h1 class="ArticleHeader-headline">Australia&#x27;s finance minister calls for an &#x27;ongoing commitment to free trade&#x27;</h1><div class="ArticleHeader-time"><time data-testid="published-timestamp">Published 11 min ago</time></div></div><div class="ArticleHeader-authorAndShareInline"><div class="ArticleHeader-authorContainer"><div class="ArticleHeader-author"><div class="Author-author"><div class="Author-authorInfo"><div class="Author-authorPortrait" style="background-image:url(https://image.cnbcfm.com/api/v1/image/105667595-1547018657460squareeustance.jpg?v=1547020776&amp;w=60&amp;h=60)"></div><div class="Author-authorNameAndSocial"><a href="https://www.cnbc.com/eustance-huang/" alt="" class="Author-authorName" rel="" target="" title="" role="" tabindex="" data-type="" aria-label="">Eustance Huang<span class="Author-authorUnderline"></span></a><a href="https://twitter.com/EustanceHuang" alt="" class="Author-authorTwitter" rel="" target="" title="" role="" tabindex="" data-type="" aria-label="">@EustanceHuang</a></div></div></div></div></div><div><div class="Share-share" id="social-buttons"></div></div></div></div></header></div></div></div></div><div class="PageBuilder-pageRow PageBuilder-containerFluidWidths"><div class="
                              PageBuilder-col-8 PageBuilder-col
                               PageBuilder-article
                            "><div class="KeyPoints-keyPoints" id="KeyPoints-5"><div class="KeyPoints-wrapper" style="border-top-color:#002f6c"><div class="KeyPoints-header">Key Points</div><div class="KeyPoints-list"><div><div class="group"><ul><li>Australia&#x27;s finance minister expresses a desire to see a commitment to free trade ahead of a highly anticipated meeting between U.S. President Donald Trump and Chinese President Xi Jinping.</li><li>Seen by some to be caught in the middle of the trade fight between the two economic powerhouses, Australia has important relationships with both the U.S. and China.</li></ul></div></div></div></div></div><div class="ArticleBody-articleBody" id="ArticleBody-6" data-module="ArticleBody"><span class="HighlightShare-hidden" style="top:0;left:0"></span><div role="button" tabindex="0" id="Placeholder-ArticleBody-Video-105990952" class="PlaceHolder-wrapper vilynx_enabled" data-vilynx-id="7000086848"><div class="InlineVideo-videoEmbed" id="InlineVideo-0"><div class="InlineVideo-wrapper"><div style="height:100%" class="lazyload-placeholder"></div><div class="InlineVideo-videoFooter"><div class="InlineVideo-videoDurationContainer"><span class="InlineVideo-videoLabel">VIDEO</span><span class="InlineVideo-videoDurationWithLeading0">2:27</span><span class="InlineVideo-videoDuration InlineVideo-videoLabel">02:27</span></div><div class="InlineVideo-title">Keen to see &#x27;negotiated resolution&#x27; to trade war: Australian minister</div><div class="InlineVideo-section"><a href="https://www.cnbc.com/street-signs-asia/" alt="" class="" rel="" target="" title="" role="" tabindex="" data-type="" aria-label="">Street Signs Asia</a></div></div></div></div><div class="PlaceHolder-endCard PlaceHolder-inactive"></div></div><div class="group"><p>All eyes are on the ongoing G-20 summit in Osaka, Japan that kicked off Friday and is set to last till Saturday, with U.S. President <a href="https://www.cnbc.com/donald-trump/" alt="" class="" rel="" target="" title="" role="" tabindex="" data-type="" aria-label="">Donald Trump</a> and Chinese <a href="https://www.cnbc.com/xi-jinping/" alt="" class="" rel="" target="" title="" role="" tabindex="" data-type="" aria-label="">Xi Jinping</a> scheduled <a href="https://www.cnbc.com/2019/06/28/trump-and-xi-to-discuss-us-china-trade-war-at-g-20-summit-in-osaka.html" alt="" class="" rel="" target="" title="" role="" tabindex="" data-type="" aria-label="">to meet amid the ongoing trade fight</a> between their two countries.</p><p>Ahead of that meeting, Australia&#x27;s finance minister is calling for a commitment to free trade.</p><div class="BoxInline-container  "><div id="BoxInline-ArticleBody-6" class="BoxInline-container" data-module="mps-slot"></div></div><p> &quot;We&#x27;ve made it very clear that from our point of view, we are very keen to see an ongoing commitment to free trade and open engagement and indeed, for any issues to be resolved through a negotiated outcome,&quot; Mathias Cormann, Australian finance minister, told CNBC&#x27;s Nancy Hungerford at the G-20 summit on Friday.</p><p> &quot;Australia&#x27;s an open trading economy, what happens in the world economy does matter to us but it matters to a lot of other countries too,&quot; Cormann said. &quot;We would argue that an ongoing and protracted trade war is not in anybody&#x27;s interest.&quot;</p></div><div><div class="undefined Pullquote-pullquote" style="border-top-color:#000000"><div class="Pullquote-quotemark"><span class="Pullquote-quotemark1"></span><span class="Pullquote-quotemark2"></span></div><div><div class="Pullquote-quote">We would argue that an ongoing and protracted trade war is not in anybody&#x27;s interest.</div><div class="Pullquote-sourceWrapper"><div class="Pullquote-sourceAccentWrapper"></div><div class="Pullquote-source">Mathias Cormann</div><div class="Pullquote-info">Australian finance minister</div></div></div></div></div><div class="group"><p>Instead, Cormann said Australia is  &quot;very keen&quot; to see a negotiated resolution reached within the framework set out by the <a href="https://www.cnbc.com/world-trade-organization/" alt="" class="" rel="" target="" title="" role="" tabindex="" data-type="" aria-label="">World Trade Organization</a> that  &quot;doesn&#x27;t impose any unfair consequences on other parties.&quot;</p><p> &quot;We want to maintain good, positive strong relationships, economic relationships with both the U.S. and China and I think that most countries around the world would be the same,&quot; he said.</p><p>Seen by some as caught in the middle of the trade fight between the two economic powerhouses, Australia has important relationships with both the U.S. and China. The country is part of an intelligence alliance called Five Eyes with the U.S. along with New Zealand, Canada and the U.K., while China is its largest two-way trading partner.</p><div id="MidResponsive-ArticleBody-6" class="" data-module="mps-slot"></div><p>In <a href="https://www.cnbc.com/2018/08/23/huawei-and-zte-banned-from-selling-5g-equipment-to-australia.html" alt="" class="" rel="" target="" title="" role="" tabindex="" data-type="" aria-label="">August 2018</a>, Australia banned Chinese telecommunications companies Huawei and <a href="/quotes/?symbol=Z63-CN" alt="" class="" rel="" target="" title="" role="" tabindex="" data-type="" aria-label="">ZTE</a> from selling 5G technology equipment Down Under, citing national security concerns</p><p>Commenting on the drama surrounding the next generation 5G wireless standard and Huawei, Cormann said:  &quot;We made decisions based on our assessment of our national interests as we respect that other friends and allies and other countries around the world will make their decisions based on their considerations.&quot;</p><p>Looking ahead, the Australian finance minister acknowledged the presence of global economic headwinds.</p><p> &quot;We need to ensure that all of our policy settings are right to make us as competitive as possible internationally so we can be as resilient as possible to deal with headwinds but also to take advantage of opportunities in our neighborhood,&quot; Cormann said.</p><p> &quot;In the end, across the Asia Pacific is where most of the global economic growth will be generated over the next few decades,&quot; he added. &quot;Australia wants to be in the best possible position to seize those opportunities.&quot;</p></div><div id="ArticleBody-MobileAdhesion" class="MobileAdhesion-container" data-module="mps-slot"></div></div><div class="RelatedTags-relatedTags" id="RelatedTags-7" data-module="RelatedTags"><div class="RelatedTags-wrapper" style="border-color:#000000"><div class="RelatedTags-header">Related Tags</div><ul class="RelatedTags-tags"><li><a href="https://www.cnbc.com/world-trade-organization/">World Trade Organization</a></li><li><a href="https://www.cnbc.com/search/?query=World%20economy">World economy</a></li><li><a href="https://www.cnbc.com/search/?query=Economy">Economy</a></li><li><a href="https://www.cnbc.com/search/?query=Trade">Trade</a></li><li><a href="https://www.cnbc.com/search/?query=Politics">Politics</a></li></ul></div></div></div><div class="SidebarArticle-sidebar PageBuilder-sidebar"><div class="SidebarArticle-sticky" style="top:70px"><div class="SidebarArticle-ad" style="margin-top:0px"><div class="BoxRail-container-right"><div><div class="BoxRail-ad"><div id="dart_wrapper_boxrail_8" class="BoxRail-container" data-module="mps-slot"></div></div></div></div></div><div class=""><div class="MostPopular-mostPopular" id="MostPopular-9"><div class="MostPopular-wrapper MostPopular-taboolaContainer "><div class="MostPopular-header" style="border-color:#B9C7D5">Trending Now<div class="MostPopular-headerDivider"></div></div><div class="MostPopular-slide"><ol class="MostPopular-list"><li class="MostPopular-addIndex"><a href="https://www.cnbc.com/2019/06/27/2020-democratic-presidential-primary-debate-winners-and-losers.html" alt="" class="MostPopular-link" rel="" target="" title="" role="" tabindex="" data-type="" aria-label=""><img class="MostPopular-thumbnail" src="https://image.cnbcfm.com/api/v1/image/105992699-1561690968227kamala4.jpg?v=1561691019&amp;w=100&amp;h=75" alt="Sen. Kamala Harris (D-CA) speaks during the second night of the first Democratic presidential debate on June 27, 2019 in Miami, Florida."/></a><a href="https://www.cnbc.com/2019/06/27/2020-democratic-presidential-primary-debate-winners-and-losers.html" alt="" class="MostPopular-link" rel="" target="" title="" role="" tabindex="" data-type="" aria-label="">Here are the Democrats who gained and lost the most in the first 2020 presidential primary debate</a><div class="MostPopular-divider"></div></li><li class="MostPopular-addIndex"><a href="https://www.cnbc.com/2019/06/28/russias-vladimir-putin-says-liberalism-has-outlived-its-purpose.html" alt="" class="MostPopular-link" rel="" target="" title="" role="" tabindex="" data-type="" aria-label=""><img class="MostPopular-thumbnail" src="https://image.cnbcfm.com/api/v1/image/105993048-1561703671328puting-20summit.jpg?v=1561703777&amp;w=100&amp;h=75" alt="Russia&#x27;s President Vladimir Putin attends the BRICS summit in Osaka, Japan June 28, 2019."/></a><a href="https://www.cnbc.com/2019/06/28/russias-vladimir-putin-says-liberalism-has-outlived-its-purpose.html" alt="" class="MostPopular-link" rel="" target="" title="" role="" tabindex="" data-type="" aria-label="">Russia&#x27;s Vladimir Putin says liberalism has &#x27;outlived its purpose&#x27;</a><div class="MostPopular-divider"></div></li><li class="MostPopular-addIndex"><a href="https://www.cnbc.com/2019/06/27/dodges-new-2020-charger-srt-hellcat-packs-707-horsepower-top-speed-196-mph.html" alt="" class="MostPopular-link" rel="" target="" title="" role="" tabindex="" data-type="" aria-label=""><img class="MostPopular-thumbnail" src="https://image.cnbcfm.com/api/v1/image/105989791-1561580678347dg020_070cheaumoecrcqgpl9dnb70cu3rpu6.jpg?v=1561580764&amp;w=100&amp;h=75" alt="2020 Dodge Charger SRT Hellcat Widebody"/></a><a href="https://www.cnbc.com/2019/06/27/dodges-new-2020-charger-srt-hellcat-packs-707-horsepower-top-speed-196-mph.html" alt="" class="MostPopular-link" rel="" target="" title="" role="" tabindex="" data-type="" aria-label="">Dodge launches the 2020 Charger Hellcat: The world&#x27;s &#x27;most powerful and fastest&#x27; mass-produced car</a><div class="MostPopular-divider"></div></li><li class="MostPopular-addIndex"><a href="https://www.cnbc.com/2019/06/27/taco-bell-hotel-reservations-sell-out-in-2-minutes.html" alt="" class="MostPopular-link" rel="" target="" title="" role="" tabindex="" data-type="" aria-label=""><img class="MostPopular-thumbnail" src="https://image.cnbcfm.com/api/v1/image/105976615-1560946014672thebell-guestroom_doublebaja.jpg?v=1560946158&amp;w=100&amp;h=75" alt="Guest room at The Bell, A Taco Bell Hotel &amp; Resort"/></a><a href="https://www.cnbc.com/2019/06/27/taco-bell-hotel-reservations-sell-out-in-2-minutes.html" alt="" class="MostPopular-link" rel="" target="" title="" role="" tabindex="" data-type="" aria-label="">Reservations for Taco Bell&#x27;s hotel sell out in 2 minutes</a><div class="MostPopular-divider"></div></li><li class="MostPopular-addIndex"><a href="https://www.cnbc.com/2019/06/27/supreme-court-sends-case-over-census-citizenship-question-back-to-lower-court.html" alt="" class="MostPopular-link" rel="" target="" title="" role="" tabindex="" data-type="" aria-label=""><img class="MostPopular-thumbnail" src="https://image.cnbcfm.com/api/v1/image/105866820-1556040437715rtx6sul8.jpg?v=1556040526&amp;w=100&amp;h=75" alt="Demonstrators gather outside the U.S. Supreme Court in Washington, April 23, 2019."/></a><a href="https://www.cnbc.com/2019/06/27/supreme-court-sends-case-over-census-citizenship-question-back-to-lower-court.html" alt="" class="MostPopular-link" rel="" target="" title="" role="" tabindex="" data-type="" aria-label="">Supreme Court effectively blocks census citizenship question for now</a></li></ol></div></div><div id="taboolaRRContainer" data-module="Taboola"><div id="taboola-right-rail-thumbnails"></div></div></div></div></div></div></div><div class="PageBuilder-pageRow PageBuilder-containerWidth100"><div class="
                              PageBuilder-col-full PageBuilder-col
                               PageBuilder-article
                            "></div></div><div class="PageBuilder-pageRow PageBuilder-containerFluidWidths"><div class="
                              PageBuilder-col-8 PageBuilder-col
                               PageBuilder-article
                            "></div></div><div class="PageBuilder-pageRow PageBuilder-containerFluidWidths"><div class="
                              PageBuilder-col-12 PageBuilder-col
                               PageBuilder-article
                            "><div id="taboolaContainerMix" data-module="Taboola"><div id="taboola-below-article-thumbnails-Bento-Feed"></div></div></div></div></div></div></div></div><div id="MobileAdhesion-Homepage" class="MobileAdhesion-container" data-module="mps-slot"></div><div class="Footer-container" id="GlobalFooter"><div class="Footer-gridContainer"><div class="Footer-wrapper"><div class="Footer-header"><a href="//www.cnbc.com"><img src="data:image/svg+xml;base64,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" alt="logo"/></a></div><div class="Footer-content"><ul class="Footer-menu"><li><a href="https://www.cnbc.com/application/pro/?__source=pro|display|cnbc|house|PRO_Footer_MktgPg/"><div>Subscribe to CNBC PRO</div></a></li><li><a href="https://www.cnbc.com/cnbc-reprints/"><div>Licensing &amp; Reprints</div></a></li><li><a href="https://www.cnbcinsights.com/c/a/5bz17E1ICrI1gVk4ZBAbCA"><div>Join the CNBC Panel</div></a></li><li><a href="https://corporate.comcast.com/values/integrity"><div>Supply Chain Values</div></a></li><li><a href="https://www.cnbc.com/advertising-and-partnerships/"><div>Advertise With Us</div></a></li><li><a href="https://www.cnbc.com/closed-captioning/"><div>Closed Captioning</div></a></li><li><a href="https://www.cnbc.com/digital-products/"><div>Digital Products</div></a></li><li><a href="https://www.cnbc.com/nbcuniversal-terms-of-service/"><div>Terms of Service</div></a></li><li><a href="https://www.nbcuniversal.com/privacy/"><div>Privacy Policy</div></a></li><li><a href="https://www.cnbc.com/cnbc-news-releases/"><div>News Releases</div></a></li><li><a href="https://www.cnbc.com/cnbc-internship-program/"><div>Internships</div></a></li><li><a href="https://www.cnbc.com/corrections/"><div>Corrections</div></a></li><li><a href="https://www.cnbc.com/about/"><div>About CNBC</div></a></li><li><a href="https://info.evidon.com/pub_info/16924?v=1"><div>AdChoices</div></a></li><li><a href="https://www.cnbc.com/site-map/"><div>Site Map</div></a></li><li><a href="https://www.cnbc.com/podcasts/"><div>Podcasts</div></a></li><li><a href="https://help.cnbc.com/contact/"><div>Contact</div></a></li><li><a href="https://www.cnbc.com/cnbc-careers-and-employment/"><div>Careers</div></a></li><li><a href="https://help.cnbc.com/"><div>Help</div></a></li></ul><ul class="Footer-share"><li><a href="https://www.facebook.com/cnbc/" alt="facebook" target="_blank" aria-label="facebook"><span class="icon-social_facebook"></span></a></li><li><a href="https://www.twitter.com/cnbc/" alt="twitter" target="_blank" aria-label="twitter"><span class="icon-social_twitter"></span></a></li><li><a href="https://www.linkedin.com/company/cnbc/" alt="linkedin" target="_blank" aria-label="linkedin"><span class="icon-social_linkedin"></span></a></li><li><a href="https://www.instagram.com/cnbc/" alt="instagram" target="_blank" aria-label="instagram"><span class="icon-social_instagram"></span></a></li><li><a href="https://www.youtube.com/user/cnbc/" alt="youtube" target="_blank" aria-label="youtube"><span class="icon-social_youtube"></span></a></li><li><a href="https://apple.news/T3OtoXcxtRkuHRkM7SpFP_Q" alt="apple_news" target="_blank" aria-label="apple_news"><span class="icon-social_apple_news"></span></a></li><li><a href="https://www.cnbc.com/id/28295763/" alt="rss" target="_blank" aria-label="rss"><span class="icon-social_rss"></span></a></li></ul><div class="Footer-info"><div class="Footer-section"><h4>News Tips</h4><p class="Footer-sectionInfo">Got a confidential news tip? We want to hear from you.</p><a href="//www.cnbc.com/news-tips/"><button>Get In Touch</button></a></div><div class="Footer-section"><h4 class="Footer-newsletter"><span class="icon-newsletter"></span><div>CNBC Newsletters</div></h4><p class="Footer-sectionInfo">Sign up for free newsletters and get more CNBC delivered to your inbox</p><a href="//www.cnbc.com/sign-up-for-cnbc-newsletters/"><button>Sign Up Now</button></a><p class="Footer-copyright">Get this delivered to your inbox, and more info about our products and services. <a href="https://www.nbcuniversal.com/privacy/">Privacy Policy.</a></p></div></div><div class="Footer-disclaimer"><p class="Footer-copyright">© <!-- -->2019<!-- --> CNBC LLC. All Rights Reserved. <a href="http://www.nbcuni.com/">A Division of NBCUniversal</a></p><p class="Footer-copyright">Data is a real-time snapshot *Data is delayed at least 15 minutes. Global Business and Financial News, Stock Quotes, and Market Data and Analysis.</p><p class="Footer-copyright">Data also provided by<!-- --> <a href="//www.cnbc.com/id/16061983/"><img class="Footer-reutersLogo" style="display:inline-block;position:relative;top:8px;right:4px;width:65px;margin-left:0" src="data:image/svg+xml;base64,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" alt="Reuters"/></a></p></div></div></div></div></div></div><div class="UniversalVideoPlayer-videoContainer  paused   " style="top:-3000px;bottom:;left:-3000px;transform:;transform-origin:;transition:;position:"><div id="cnbc-video-player"><div><div id="jw-container"></div></div></div></div></div></div><script src="//cdns.gigya.com/JS/socialize.js?apikey=2_Jx5rsFp18pauXYlKGzHQVpbahcR1iJ30bbyfqZsn69A6vbt3dQ7gYFCESWKMM1sP"></script><script charSet="UTF-8">var siteRedesign=1;(function(src){var a=document.createElement("script");a.type="text/javascript";a.defer=true;a.src=src;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})("https://dashboard.tinypass.com/xbuilder/experience/load?aid=o19WonOrHQ");</script><script src="//fm.cnbc.com/applications/cnbc.com/resources/search/cnbc-search-v2.js" type="text/javascript"></script><script charSet="UTF-8">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</script><script src="https://static-redesign.cnbcfm.com/dist/vendors-70db6b3bb8679220cf32.js" charSet="UTF-8"></script><script src="https://static-redesign.cnbcfm.com/dist/commons-067da07a8c7a454282bc.js" charSet="UTF-8"></script><script src="https://static-redesign.cnbcfm.com/dist/global-0dc78c6545d963b602e1.js" charSet="UTF-8"></script><script src="https://static-redesign.cnbcfm.com/dist/cnbc-b2c9578c435af225b47a.js" charSet="UTF-8"></script><script src="https://static-redesign.cnbcfm.com/dist/19-4153de3e3bf3ad87c22d.js"></script><script src="https://static-redesign.cnbcfm.com/dist/15-6bc23554d751533eded9.js"></script><script src="https://static-redesign.cnbcfm.com/dist/14-8b50dfabb25d8548b909.js"></script><script src="https://static-redesign.cnbcfm.com/dist/46-7ae007f352188ea9ea38.js"></script><script src="https://static-redesign.cnbcfm.com/dist/88-00f7c97c2500c02dce0d.js"></script><script src="https://static-redesign.cnbcfm.com/dist/14-8b50dfabb25d8548b909.js"></script><script src="https://static-redesign.cnbcfm.com/dist/42-4f3dd3f76d714b7b9240.js"></script><script src="https://static-redesign.cnbcfm.com/dist/14-8b50dfabb25d8548b909.js"></script><script src="https://static-redesign.cnbcfm.com/dist/63-e03cef888a7ffe47a4c5.js"></script><script src="https://static-redesign.cnbcfm.com/dist/102-4cb82f2e34dd0a954858.js"></script><script src="https://static-redesign.cnbcfm.com/dist/14-8b50dfabb25d8548b909.js"></script><script src="https://static-redesign.cnbcfm.com/dist/33-a9cdb6aa1462e33304aa.js"></script><script src="https://static-redesign.cnbcfm.com/dist/14-8b50dfabb25d8548b909.js"></script><script src="https://static-redesign.cnbcfm.com/dist/23-fd8043c63bedde0d2fda.js"></script><script src="https://static-redesign.cnbcfm.com/dist/27-94968305b7b8f59bef4f.js"></script><script src="https://static-redesign.cnbcfm.com/dist/14-8b50dfabb25d8548b909.js"></script><script src="https://static-redesign.cnbcfm.com/dist/79-e5ef7c1dbc1e7ae7debe.js"></script><script src="https://static-redesign.cnbcfm.com/dist/14-8b50dfabb25d8548b909.js"></script><script src="https://static-redesign.cnbcfm.com/dist/87-236a271e43ae5856a739.js"></script><script src="https://static-redesign.cnbcfm.com/dist/14-8b50dfabb25d8548b909.js"></script><script src="https://static-redesign.cnbcfm.com/dist/65-64c6acdc2292b921eac5.js"></script><script src="https://static-redesign.cnbcfm.com/dist/14-8b50dfabb25d8548b909.js"></script><script src="https://static-redesign.cnbcfm.com/dist/14-8b50dfabb25d8548b909.js"></script><script src="https://static-redesign.cnbcfm.com/dist/67-d027f7044407efcc3818.js"></script><script src="https://static-redesign.cnbcfm.com/dist/14-8b50dfabb25d8548b909.js"></script><script src="https://static-redesign.cnbcfm.com/dist/65-64c6acdc2292b921eac5.js"></script><script src="https://static-redesign.cnbcfm.com/dist/95-28f65a96623134f0ecbf.js"></script><script src="https://static-redesign.cnbcfm.com/dist/main-9418a35af1e6ac9878ab.js" charSet="UTF-8"></script></body></html>