<!DOCTYPE html><html lang="en" prefix="og=https://ogp.me/ns#" itemType="https://schema.org/WebPage" data-reactroot=""><head><link rel="preload" as="script" href="https://static-redesign.cnbcfm.com/dist/vendors-d1e57fbe6020cb89377f.js"/><link rel="preload" as="script" href="https://static-redesign.cnbcfm.com/dist/commons-cd1885ed83080eeac53b.js"/><link rel="preload" as="script" href="https://static-redesign.cnbcfm.com/dist/global-a6e7b2bc6c84c6845bf0.js"/><link rel="preload" as="script" href="https://static-redesign.cnbcfm.com/dist/acorns-8770577ac28782a2c903.js"/><link rel="preload" as="script" href="https://static-redesign.cnbcfm.com/dist/cnbc-39ce1e92e10b2d9b8770.js"/><link rel="preload" as="script" href="https://static-redesign.cnbcfm.com/dist/dealornodeal-01f9c4bcd5a12787f77d.js"/><link rel="preload" as="script" href="https://static-redesign.cnbcfm.com/dist/makeit-c1832640d15612cf431c.js"/><link rel="preload" as="script" href="https://static-redesign.cnbcfm.com/dist/select-65505858f63241568162.js"/><link rel="preload" as="script" href="https://static-redesign.cnbcfm.com/dist/23-e410ddc733bda6c1032e.js"/><link rel="preload" as="script" href="https://static-redesign.cnbcfm.com/dist/20-c3bb067445231647ee45.js"/><link rel="preload" as="script" href="https://static-redesign.cnbcfm.com/dist/49-fef66241577a892efae7.js"/><link rel="preload" as="script" href="https://static-redesign.cnbcfm.com/dist/11-9b78280bba75976ee027.js"/><link rel="preload" as="script" href="https://static-redesign.cnbcfm.com/dist/22-a4a08d4b626815cc2bff.js"/><link rel="preload" as="script" href="https://static-redesign.cnbcfm.com/dist/67-cbd919b4d7b277e46428.js"/><link rel="preload" as="script" href="https://static-redesign.cnbcfm.com/dist/8-0244e8cd3b2177f797df.js"/><link rel="preload" as="script" href="https://static-redesign.cnbcfm.com/dist/45-56865f231a5001863055.js"/><link rel="preload" as="script" href="https://static-redesign.cnbcfm.com/dist/10-1246a022d1b927425178.js"/><link rel="preload" as="script" href="https://static-redesign.cnbcfm.com/dist/commons-cd1885ed83080eeac53b.js"/><link rel="preload" as="script" href="https://static-redesign.cnbcfm.com/dist/82-b9dee26a631a24732622.js"/><link rel="preload" as="script" href="https://static-redesign.cnbcfm.com/dist/57-728ba147eae0083bcf42.js"/><link rel="preload" as="script" href="https://static-redesign.cnbcfm.com/dist/60-269907809a1141ec6e11.js"/><link rel="preload" as="script" href="https://static-redesign.cnbcfm.com/dist/12-feb0b2ac3c27200351f9.js"/><link rel="preload" as="script" href="https://static-redesign.cnbcfm.com/dist/main-41f3aa1e0ba024a191fe.js"/><title itemProp="name">UK house prices grow at slowest rate in six years, survey says</title><meta name="viewport" content="initial-scale=1.0, width=device-width"/><meta http-equiv="X-UA-Compatible" content="IE=Edge"/><meta property="AssetType" content="cnbcnewsstory"/><meta property="pageNodeId" content="106167525"/><meta itemProp="description" name="description" content="On a month-to-month basis, house prices fell by 0.4% in September to reach an average value across the U.K. of $286,209."/><link itemProp="url" rel="canonical" href="https://www.cnbc.com/2019/10/07/uk-house-prices-grow-at-slowest-rate-in-six-years-survey-says.html"/><link rel="icon" type="image/png" href="/favicon.ico"/><meta property="og:type" content="article"/><meta property="og:title" content="UK house prices grow at slowest rate in six years, survey says"/><meta property="og:description" content="On a month-to-month basis, house prices fell by 0.4% in September to reach an average value across the U.K. of $286,209."/><meta property="og:url" content="https://www.cnbc.com/2019/10/07/uk-house-prices-grow-at-slowest-rate-in-six-years-survey-says.html"/><meta property="og:site_name" content="CNBC"/><meta http-equiv="pics-label" content="(pics-1.1 &quot;http://www.icra.org/ratingsv02.html&quot; l gen true for &quot;http://www.msnbc.msn.com&quot; r (nz 1vz 1lz 1oz 1cz 1) &quot;http://www.rsac.org/ratingsv01.html&quot; l gen true for &quot;http://www.msnbc.msn.com&quot; r (l 0n 0s 0v 0))"/><meta itemProp="dateCreated" content="2019-10-07T11:18:41+0000"/><meta itemProp="dateModified" content="2019-10-07T11:19:24+0000"/><meta itemProp="lastReviewed" content="2019-10-07T11:19:24+0000"/><meta itemProp="inLanguage" content="en-US"/><meta itemProp="sourceOrganization" content="CNBC"/><meta property="og:image" itemProp="image" content="https://image.cnbcfm.com/api/v1/image/104001186-GettyImages-525528728.jpg?v=1532564015"/><meta name="twitter:image:src" content="https://image.cnbcfm.com/api/v1/image/104001186-GettyImages-525528728.jpg?v=1532564015"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@CNBC"/><meta name="twitter:url" content="https://www.cnbc.com/2019/10/07/uk-house-prices-grow-at-slowest-rate-in-six-years-survey-says.html"/><meta name="twitter:title" content="UK house prices grow at slowest rate in six years, survey says"/><meta name="twitter:description" content="On a month-to-month basis, house prices fell by 0.4% in September to reach an average value across the U.K. of $286,209."/><meta name="twitter:creator" content="davyreid73"/><meta property="article:publisher" content="https://www.facebook.com/cnbc"/><meta property="article:published_time" content="2019-10-07T11:18:41+0000"/><meta property="article:modified_time" content="2019-10-07T11:19:24+0000"/><meta itemProp="contentRating" content="NR"/><meta name="news_keywords" content="Central banking,Brexit,Europe News,Real estate,business news"/><meta itemProp="keywords" name="keywords" content="Central banking,Brexit,Europe News,Real estate,business news"/><meta itemProp="specialty" content="Central banking,Brexit,Europe News,Real estate"/><meta name="tp:PreferredRuntimes" content="universal"/><meta name="tp:PreferredFormats" content="M3U,MPEG4"/><meta name="tp:initialize" content="false"/><meta name="apple-itunes-app" content="app-id=398018310" app-argument="//www.cnbc.com/id/104671274"/><meta property="al:ios:app_name" content="CNBC Business News and Finance"/><meta property="al:ios:app_store_id" content="398018310"/><meta itemProp="primaryImageOfPage" content="https://image.cnbcfm.com/api/v1/image/104001186-GettyImages-525528728.jpg?v=1532564015"/><meta name="parsely-metadata" content="{&quot;nodeid&quot;:106167525,&quot;originalImage&quot;:&quot;https://image.cnbcfm.com/api/v1/image/104001186-GettyImages-525528728.jpg?v=1532564015&quot;}"/><script type="application/ld+json" charSet="UTF-8">{"@context":"https://schema.org","@type":"NewsArticle","description":"On a month-to-month basis, house prices fell by 0.4% in September to reach an average value across the U.K. of $286,209.","speakable":{"@type":"SpeakableSpecification","xpath":["/html/head/title","/html/head/meta[@name=\"description\"]/@content","//div[contains(@class, \"group\")][1]/p"]},"mainEntityOfPage":"https://www.cnbc.com/2019/10/07/uk-house-prices-grow-at-slowest-rate-in-six-years-survey-says.html","url":"https://www.cnbc.com/2019/10/07/uk-house-prices-grow-at-slowest-rate-in-six-years-survey-says.html","headline":"UK house prices grow at slowest rate in six years, survey says","dateCreated":"2019-10-07T11:18:41+0000","datePublished":"2019-10-07T11:18:41+0000","dateModified":"2019-10-07T11:19:24+0000","author":{"@type":"Person","name":"David Reid"},"creator":["David Reid"],"publisher":{"@type":"Organization","name":"CNBC","url":"https://www.cnbc.com/","logo":{"@type":"ImageObject","url":"http://sc.cnbcfm.com/applications/cnbc.com/staticcontent/img/cnbc-hdr-logo2.png","width":360,"height":60},"sameAs":["https://www.facebook.com/cnbc","https://www.instagram.com/cnbc","https://www.linkedin.com/company/cnbc","https://twitter.com/cnbc"]},"articleSection":"Business News","keywords":["cnbc","Articles","Central banking","Brexit","Europe News","Real estate","Europe Economy","Central Banks","Business News","Real Estate","source:tagname:CNBC Europe Source"],"image":{"@type":"ImageObject","url":"https://image.cnbcfm.com/api/v1/image/104001186-GettyImages-525528728.jpg?v=1532564015","width":1024,"height":684},"thumbnailUrl":"https://image.cnbcfm.com/api/v1/image/104001186-GettyImages-525528728.jpg?v=1532564015&w=720&h=405","video":{"@type":"VideoObject","name":"Risk of no-deal Brexit remains meaningful, analyst says","thumbnailURL":"https://image.cnbcfm.com/api/v1/image/106167464-15704425302ED3-SSEU-100719-PaulWatters2.jpg?v=1570442531","description":"Paul Watters, senior director and head of corporate research at S&P Global Ratings, discusses Brexit.","contentURL":"https://www.cnbc.com/video/2019/10/07/risk-of-no-deal-brexit-remains-meaningful-analyst-says.html","duration":"PT1M21S","uploadDate":"2019-10-07T09:12:33+0000"}}</script><meta property="article:section" content="Real Estate"/><link rel="amphtml" href="https://www.cnbc.com/amp/2019/10/07/uk-house-prices-grow-at-slowest-rate-in-six-years-survey-says.html"/><meta property="article:author" content="https://www.facebook.com/CNBC"/><meta name="author" content="David Reid"/><meta property="article:tag" content="Central banking"/><meta property="article:tag" content="Brexit"/><meta property="article:tag" content="Europe News"/><meta property="article:tag" content="Real estate"/><style type="text/css">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</style></head><body><div><!-- Comscore Identifier: comscorekw=Business_News|Real_Estate --></div><div id="root"><div class="App-containerClick"><div id="BrandPageWrapper" class="cnbcBrand"><div class="JumpLink-container"><a href="#MainContent" alt="" class="JumpLink-link" rel="" target="" title="" role="" tabindex="" data-type="" aria-label="">Skip Navigation</a></div><div><div class="SurfComponent-surfPopupBackground" style="display:none"><div id="surfContainer" class="SurfComponent-surfContainer"><div class="SurfComponent-logoContainer"><div class="SurfComponent-logo"><img src="//sc.cnbcfm.com/applications/cnbc.com/staticcontent/img/login-cnbc-logo.png" alt="CNBC logo"/></div><a class="SurfComponent-surfCloseBtn" role="button" tabindex="0">×</a></div><div class="SurfComponent-SignInSignUp"><ul class="SurfComponent-tab"><li class="SurfComponent-selected"><a role="button" tabindex="0">LOG IN</a></li><li><a role="button" tabindex="0">SIGN UP</a></li></ul><div id="surfWrapper" class="SurfComponent-surfWrapper"></div><p><input type="checkbox"/>Keep Me Logged In</p></div><div class="SurfComponent-Footer"></div></div></div></div><header class="GlobalNavigation-container" id="GlobalNavigation"><div class="CountdownClock-countdownContainer"><div id="GlobalNavigation-CountdownClock" class="CountdownClock-container" data-module="mps-slot"></div></div><div class="GlobalNavigation-globalNavigation"><div class="GlobalNavigation-gridContainer"><div class="GlobalNavigation-wrapper"><div class="branding-menu-brandingMenu"><a class="branding-menu-logo" href="//www.cnbc.com/"><img src="data:image/svg+xml;base64,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" alt="logo"/></a><div class="account-menu-accountMenu"><ul><li><a href="#">SIGN IN</a></li><li><a href="/pro/" title="pro_subscriber">Pro</a></li><li><a href="//watchlist.cnbc.com/watchlist/" title="watchlist">Watchlist</a></li><li class="SignInMenu-makeit"><a href="/make-it/" title="makeit">Make It<span class="icon-offsite-arrow"></span></a></li></ul><ul class="account-menu-editionMenu"><li><a alt="us_edition" href="/?region=usa" class="account-menu-underlineLabel">USA</a></li><li><a alt="international_edition" href="/world/">INTL</a></li></ul></div></div><div class="GlobalNavigation-desktopNavMenu"><div class="nav-menu-navMenu " id="nav-menu"><button class="nav-menu-desktopHamburger nav-menu-button"><span class="icon-menu"></span></button><a href="/" class="nav-menu-logoContainer"><img src="https://static-redesign.cnbcfm.com/dist/ab46d9201403df870243f3484a78c975.svg" class="nav-menu-logo" alt="logo"/></a><div class="nav-menu-mainLinks"><div class="nav-menu-mainLinksWrapperStart nav-menu-mainLinksWrapper"><div class=" nav-menu-navLinks"><div class="nav-menu-primaryLink markets"><a href="https://www.cnbc.com/markets/" class="nav-menu-button"><span class="icon-markets"></span><span class="nav-menu-buttonText">Markets</span></a><ul class="nav-menu-subLinks" id="nav-menu-dropdownMenu" style="display:none"><li data-text="Pre-Markets"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/pre-markets/">Pre-Markets</a></li><li data-text="U.S. Markets"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/us-markets/">U.S. Markets</a></li><li data-text="Currencies"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/currencies/">Currencies</a></li><li data-text="Cryptocurrency"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/cryptocurrency/">Cryptocurrency</a></li><li data-text="Futures &amp; Commodities"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/futures-and-commodities/">Futures &amp; Commodities</a></li><li data-text="Bonds"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/bonds/">Bonds</a></li><li data-text="Funds &amp; ETFs"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/funds-and-etfs/">Funds &amp; ETFs</a></li></ul></div><div class="nav-menu-primaryLink watchlist"><a href="//watchlist.cnbc.com/watchlist/" class="nav-menu-button"><span class="icon-watchlist"></span><span class="nav-menu-buttonText">Watchlist</span></a><ul class="nav-menu-subLinks" id="nav-menu-dropdownMenu" style="display:none"></ul></div><div class="nav-menu-primaryLink business_news"><a href="https://www.cnbc.com/business/" class="nav-menu-button"><span class="icon-news"></span><span class="nav-menu-buttonText">Business</span></a><ul class="nav-menu-subLinks" id="nav-menu-dropdownMenu" style="display:none"><li data-text="Economy"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/economy/">Economy</a></li><li data-text="Finance"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/finance/">Finance</a></li><li data-text="Health &amp; Science"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/health-and-science/">Health &amp; Science</a></li><li data-text="Media"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/media/">Media</a></li><li data-text="Real Estate"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/real-estate/">Real Estate</a></li><li data-text="Energy"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/energy/">Energy</a></li><li data-text="Transportation"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/transportation/">Transportation</a></li><li data-text="Industrials"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/industrials/">Industrials</a></li><li data-text="Retail"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/retail/">Retail</a></li><li data-text="Wealth"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/wealth/">Wealth</a></li><li data-text="Small Business"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/small-business/">Small Business</a></li></ul></div><div class="nav-menu-primaryLink investing"><a href="https://www.cnbc.com/investing/" class="nav-menu-button"><span class="icon-investing"></span><span class="nav-menu-buttonText">Investing</span></a><ul class="nav-menu-subLinks" id="nav-menu-dropdownMenu" style="display:none"><li data-text="Invest In You"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/invest-in-you/">Invest In You</a></li><li data-text="Personal Finance"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/personal-finance/">Personal Finance</a></li><li data-text="Financial Advisors"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/financial-advisors/">Financial Advisors</a></li><li data-text="Trading Nation"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/trading-nation/">Trading Nation</a></li><li data-text="Options Action"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/options-action/">Options Action</a></li><li data-text="ETF Street"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/etf-street/">ETF Street</a></li><li data-text="Buffett Archive"><a class="nav-menu-subLink" tabindex="-1" href="https://buffett.cnbc.com">Buffett Archive</a></li><li data-text="Earnings"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/earnings/">Earnings</a></li><li data-text="Trader Talk"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/trader-talk/">Trader Talk</a></li></ul></div><div class="nav-menu-primaryLink tech"><a href="https://www.cnbc.com/technology/" class="nav-menu-button"><span class="icon-tech"></span><span class="nav-menu-buttonText">Tech</span></a><ul class="nav-menu-subLinks" id="nav-menu-dropdownMenu" style="display:none"><li data-text="Cybersecurity"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/cybersecurity/">Cybersecurity</a></li><li data-text="Enterprise"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/enterprise/">Enterprise</a></li><li data-text="Internet"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/internet/">Internet</a></li><li data-text="Media"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/media/">Media</a></li><li data-text="Mobile"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/mobile/">Mobile</a></li><li data-text="Social Media"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/social-media/">Social Media</a></li><li data-text="Venture Capital"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/venture-capital/">Venture Capital</a></li><li data-text="Tech Guide"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/tech-guide/">Tech Guide</a></li></ul></div><div class="nav-menu-primaryLink politics"><a href="https://www.cnbc.com/politics/" class="nav-menu-button"><span class="icon-politics"></span><span class="nav-menu-buttonText">Politics</span></a><ul class="nav-menu-subLinks" id="nav-menu-dropdownMenu" style="display:none"><li data-text="White House"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/white-house/">White House</a></li><li data-text="Policy"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/policy/">Policy</a></li><li data-text="Defense"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/defense/">Defense</a></li><li data-text="Congress"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/congress/">Congress</a></li><li data-text="2020 Elections"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/2020-elections/">2020 Elections</a></li></ul></div><div class="nav-menu-primaryLink cnbc_tv"><a href="https://www.cnbc.com/tv/" class="nav-menu-button"><span class="icon-cnbctv"></span><span class="nav-menu-buttonText">CNBC TV</span></a><ul class="nav-menu-subLinks" id="nav-menu-dropdownMenu" style="display:none"><li data-text="Live TV"><a class="nav-menu-subLink" tabindex="-1" href="http://www.cnbc.com/live-tv/?trknav=navigation:shows:watchlive:46">Live TV</a></li><li data-text="Live Audio"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/live-audio/">Live Audio</a></li><li data-text="Latest Video"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/video/">Latest Video</a></li><li data-text="Top Video"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/top-video/">Top Video</a></li><li data-text="CEO Interviews"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/video-ceo-interviews/">CEO Interviews</a></li><li data-text="Business Day Shows"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/business-day/">Business Day Shows</a></li><li data-text="Primetime Shows"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/primetime-shows/">Primetime Shows</a></li><li data-text="CNBC World"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/features/">CNBC World</a></li><li data-text="Digital Originals"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/digital-original/">Digital Originals</a></li><li data-text="Full Episodes"><a class="nav-menu-subLink" tabindex="-1" href="http://www.cnbc.com/live-tv/?trknav=navigation:more:fullepisodes:100746233">Full Episodes</a></li></ul></div><div aria-hidden="true" class="nav-menu-navUnderline"></div><div aria-hidden="true" class="nav-menu-navDropdownWrap"></div><div class="nav-menu-primaryLink hamburger"><button class="nav-menu-hamburger nav-menu-button"><span class="icon-menu"></span><span class="nav-menu-buttonText">Menu</span></button></div></div></div></div><div class="nav-menu-progressBarContainer"></div></div></div><button class="SearchToggle-button searchToggler analyticsSearchButton"><span class="searchToggler analyticsSearchButton">SEARCH QUOTES</span><i class="icon-search searchToggler analyticsSearchButton" aria-hidden="true" data-analytics-id="cnbc-search-icon"></i></button><span></span></div></div></div><span></span></header><div class="GlobalNavigation-mobileNavMenu"><div class="nav-menu-navMenu " id="nav-menu"><button class="nav-menu-desktopHamburger nav-menu-button"><span class="icon-menu"></span></button><a href="/" class="nav-menu-logoContainer"><img src="https://static-redesign.cnbcfm.com/dist/ab46d9201403df870243f3484a78c975.svg" class="nav-menu-logo" alt="logo"/></a><div class="nav-menu-mainLinks"><div class="nav-menu-mainLinksWrapperStart nav-menu-mainLinksWrapper"><div class=" nav-menu-navLinks"><div class="nav-menu-primaryLink markets"><a href="https://www.cnbc.com/markets/" class="nav-menu-button"><span class="icon-markets"></span><span class="nav-menu-buttonText">Markets</span></a><ul class="nav-menu-subLinks" id="nav-menu-dropdownMenu" style="display:none"><li data-text="Pre-Markets"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/pre-markets/">Pre-Markets</a></li><li data-text="U.S. Markets"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/us-markets/">U.S. Markets</a></li><li data-text="Currencies"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/currencies/">Currencies</a></li><li data-text="Cryptocurrency"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/cryptocurrency/">Cryptocurrency</a></li><li data-text="Futures &amp; Commodities"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/futures-and-commodities/">Futures &amp; Commodities</a></li><li data-text="Bonds"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/bonds/">Bonds</a></li><li data-text="Funds &amp; ETFs"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/funds-and-etfs/">Funds &amp; ETFs</a></li></ul></div><div class="nav-menu-primaryLink watchlist"><a href="//watchlist.cnbc.com/watchlist/" class="nav-menu-button"><span class="icon-watchlist"></span><span class="nav-menu-buttonText">Watchlist</span></a><ul class="nav-menu-subLinks" id="nav-menu-dropdownMenu" style="display:none"></ul></div><div class="nav-menu-primaryLink business_news"><a href="https://www.cnbc.com/business/" class="nav-menu-button"><span class="icon-news"></span><span class="nav-menu-buttonText">Business</span></a><ul class="nav-menu-subLinks" id="nav-menu-dropdownMenu" style="display:none"><li data-text="Economy"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/economy/">Economy</a></li><li data-text="Finance"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/finance/">Finance</a></li><li data-text="Health &amp; Science"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/health-and-science/">Health &amp; Science</a></li><li data-text="Media"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/media/">Media</a></li><li data-text="Real Estate"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/real-estate/">Real Estate</a></li><li data-text="Energy"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/energy/">Energy</a></li><li data-text="Transportation"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/transportation/">Transportation</a></li><li data-text="Industrials"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/industrials/">Industrials</a></li><li data-text="Retail"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/retail/">Retail</a></li><li data-text="Wealth"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/wealth/">Wealth</a></li><li data-text="Small Business"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/small-business/">Small Business</a></li></ul></div><div class="nav-menu-primaryLink investing"><a href="https://www.cnbc.com/investing/" class="nav-menu-button"><span class="icon-investing"></span><span class="nav-menu-buttonText">Investing</span></a><ul class="nav-menu-subLinks" id="nav-menu-dropdownMenu" style="display:none"><li data-text="Invest In You"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/invest-in-you/">Invest In You</a></li><li data-text="Personal Finance"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/personal-finance/">Personal Finance</a></li><li data-text="Financial Advisors"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/financial-advisors/">Financial Advisors</a></li><li data-text="Trading Nation"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/trading-nation/">Trading Nation</a></li><li data-text="Options Action"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/options-action/">Options Action</a></li><li data-text="ETF Street"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/etf-street/">ETF Street</a></li><li data-text="Buffett Archive"><a class="nav-menu-subLink" tabindex="-1" href="https://buffett.cnbc.com">Buffett Archive</a></li><li data-text="Earnings"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/earnings/">Earnings</a></li><li data-text="Trader Talk"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/trader-talk/">Trader Talk</a></li></ul></div><div class="nav-menu-primaryLink tech"><a href="https://www.cnbc.com/technology/" class="nav-menu-button"><span class="icon-tech"></span><span class="nav-menu-buttonText">Tech</span></a><ul class="nav-menu-subLinks" id="nav-menu-dropdownMenu" style="display:none"><li data-text="Cybersecurity"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/cybersecurity/">Cybersecurity</a></li><li data-text="Enterprise"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/enterprise/">Enterprise</a></li><li data-text="Internet"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/internet/">Internet</a></li><li data-text="Media"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/media/">Media</a></li><li data-text="Mobile"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/mobile/">Mobile</a></li><li data-text="Social Media"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/social-media/">Social Media</a></li><li data-text="Venture Capital"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/venture-capital/">Venture Capital</a></li><li data-text="Tech Guide"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/tech-guide/">Tech Guide</a></li></ul></div><div class="nav-menu-primaryLink politics"><a href="https://www.cnbc.com/politics/" class="nav-menu-button"><span class="icon-politics"></span><span class="nav-menu-buttonText">Politics</span></a><ul class="nav-menu-subLinks" id="nav-menu-dropdownMenu" style="display:none"><li data-text="White House"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/white-house/">White House</a></li><li data-text="Policy"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/policy/">Policy</a></li><li data-text="Defense"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/defense/">Defense</a></li><li data-text="Congress"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/congress/">Congress</a></li><li data-text="2020 Elections"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/2020-elections/">2020 Elections</a></li></ul></div><div class="nav-menu-primaryLink cnbc_tv"><a href="https://www.cnbc.com/tv/" class="nav-menu-button"><span class="icon-cnbctv"></span><span class="nav-menu-buttonText">CNBC TV</span></a><ul class="nav-menu-subLinks" id="nav-menu-dropdownMenu" style="display:none"><li data-text="Live TV"><a class="nav-menu-subLink" tabindex="-1" href="http://www.cnbc.com/live-tv/?trknav=navigation:shows:watchlive:46">Live TV</a></li><li data-text="Live Audio"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/live-audio/">Live Audio</a></li><li data-text="Latest Video"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/video/">Latest Video</a></li><li data-text="Top Video"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/top-video/">Top Video</a></li><li data-text="CEO Interviews"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/video-ceo-interviews/">CEO Interviews</a></li><li data-text="Business Day Shows"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/business-day/">Business Day Shows</a></li><li data-text="Primetime Shows"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/primetime-shows/">Primetime Shows</a></li><li data-text="CNBC World"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/features/">CNBC World</a></li><li data-text="Digital Originals"><a class="nav-menu-subLink" tabindex="-1" href="https://www.cnbc.com/digital-original/">Digital Originals</a></li><li data-text="Full Episodes"><a class="nav-menu-subLink" tabindex="-1" href="http://www.cnbc.com/live-tv/?trknav=navigation:more:fullepisodes:100746233">Full Episodes</a></li></ul></div><div aria-hidden="true" class="nav-menu-navUnderline"></div><div aria-hidden="true" class="nav-menu-navDropdownWrap"></div><div class="nav-menu-primaryLink hamburger"><button class="nav-menu-hamburger nav-menu-button"><span class="icon-menu"></span><span class="nav-menu-buttonText">Menu</span></button></div></div></div></div><div class="nav-menu-progressBarContainer"></div></div></div><div id="MainContent" class="BrandPageWrapper-contentWrapper"><div style="display:none"></div><div><div class="Regular Article PageBuilder-page"><div class="PageBuilder-pageWrapper"><div class="PageBuilder-pageRow PageBuilder-containerWidth100"><div class="PageBuilder-col-full PageBuilder-col PageBuilder-article"><section class="ArticleTicker-container ArticleTicker-noTouchContainer" id="ArticleTicker-0"><span class="ArticleTicker-titleMobile ArticleTicker-title">Top Stories</span><div class="ArticleTicker-tickerWrapper"><div class="ArticleTicker-track" style="transform:translateX(0px)"><span class="ArticleTicker-title">Top Stories</span><div class="TickerStory-container" data-index="0" role="button" tabindex="0"><a href="https://www.cnbc.com/2019/10/07/stocks-making-the-biggest-moves-premarket-ge-gm-hsbc-dish-network-uber-kkr-more.html" alt="" class="TickerStory-story" rel="" target="" title="" role="" tabindex="" data-type="" aria-label=""><div class="TickerStory-storyContent"><h3 class="TickerStory-storyTitle"><span>Stocks making the biggest moves premarket: GE, GM, HSBC, Dish...</span></h3><p class="TickerStory-storyDescription">These are the stocks posting the largest moves before the bell.</p><span class="TickerStory-storyLabel">Market Insider</span><span class="TickerStory-storyCTA">read more<i class="icon-caret-right" aria-hidden="true"></i></span></div><span></span></a></div><div class="TickerStory-container" data-index="1" role="button" tabindex="0"><a href="https://www.cnbc.com/2019/10/07/nabe-economists-lower-outlook-see-rising-risk-of-recession.html" alt="" class="TickerStory-story" rel="" target="" title="" role="" tabindex="" data-type="" aria-label=""><div class="TickerStory-storyContent"><h3 class="TickerStory-storyTitle"><span>Economists warn the risk of recession is rising because of...</span></h3><p class="TickerStory-storyDescription">The main threat to the economy is the Trump administration&#x27;s ongoing trade war, according to a survey of business economists.</p><span class="TickerStory-storyLabel">Economy</span><span class="TickerStory-storyCTA">read more<i class="icon-caret-right" aria-hidden="true"></i></span></div><span></span></a></div><div class="TickerStory-container" data-index="2" role="button" tabindex="0"><a href="https://www.cnbc.com/2019/10/07/ge-to-freeze-pension-plans-for-about-20000-us-employees-in-a-bid-to-cut-debt.html" alt="" class="TickerStory-story" rel="" target="" title="" role="" tabindex="" data-type="" aria-label=""><div class="TickerStory-storyContent"><h3 class="TickerStory-storyTitle"><span>GE to freeze pension plans for about 20,000 US employees in a bid...</span></h3><p class="TickerStory-storyDescription">General Electric said on Monday it was freezing the pension plan for about 20,000 U.S. employees with salaried benefits, as the industrial conglomerate looks to cut its huge...</p><span class="TickerStory-storyLabel">Industrials</span><span class="TickerStory-storyCTA">read more<i class="icon-caret-right" aria-hidden="true"></i></span></div><span></span></a></div><div class="TickerStory-container" data-index="3" role="button" tabindex="0"><a href="https://www.cnbc.com/2019/10/07/houston-rockets-gm-morey-deletes-tweet-about-hong-kong.html" alt="" class="TickerStory-story" rel="" target="" title="" role="" tabindex="" data-type="" aria-label=""><div class="TickerStory-storyContent"><h3 class="TickerStory-storyTitle"><span>Houston Rockets GM apologizes for Hong Kong tweet after China...</span></h3><p class="TickerStory-storyDescription">Houston Rockets general manager Daryl Morey killed a tweet that reportedly said, &quot;Fight for Freedom. Stand with Hong Kong.&quot;</p><span class="TickerStory-storyLabel">Politics</span><span class="TickerStory-storyCTA">read more<i class="icon-caret-right" aria-hidden="true"></i></span></div><span></span></a></div><div class="TickerStory-container" data-index="4" role="button" tabindex="0"><a href="https://www.cnbc.com/2019/10/06/uaw-says-gm-labor-talks-have-taken-a-turn-for-the-worse.html" alt="" class="TickerStory-story" rel="" target="" title="" role="" tabindex="" data-type="" aria-label=""><div class="TickerStory-storyContent"><h3 class="TickerStory-storyTitle"><span>UAW says GM labor talks &#x27;have taken a turn for the worse&#x27;</span></h3><p class="TickerStory-storyDescription">The UAW said the sides will continue to negotiate but the most recent proposal from the company on Sunday morning was inadequate.</p><span class="TickerStory-storyLabel">Autos</span><span class="TickerStory-storyCTA">read more<i class="icon-caret-right" aria-hidden="true"></i></span></div><span></span></a></div><div class="TickerStory-container" data-index="5" role="button" tabindex="0"><a href="https://www.cnbc.com/2019/10/07/hong-kong-protests-continue-after-anti-mask-law-comes-into-effect.html" alt="" class="TickerStory-story" rel="" target="" title="" role="" tabindex="" data-type="" aria-label=""><div class="TickerStory-storyContent"><h3 class="TickerStory-storyTitle"><span>Violent protests continue in Hong Kong after anti-mask law comes...</span></h3><p class="TickerStory-storyDescription">Pro-democracy lawmaker, Claudia Mo, says &quot;the Chief Executive has no power to enact regulations in the manner she has.&quot;</p><span class="TickerStory-storyLabel">China Politics</span><span class="TickerStory-storyCTA">read more<i class="icon-caret-right" aria-hidden="true"></i></span></div><span></span></a></div><div class="TickerStory-container" data-index="6" role="button" tabindex="0"><a href="https://www.cnbc.com/2019/10/07/5-things-to-know-before-the-stock-market-opens-october-7-2019.html" alt="" class="TickerStory-story" rel="" target="" title="" role="" tabindex="" data-type="" aria-label=""><div class="TickerStory-storyContent"><h3 class="TickerStory-storyTitle"><span>5 things to know before the stock market opens Monday</span></h3><p class="TickerStory-storyDescription"></p><span class="TickerStory-storyLabel">Markets</span><span class="TickerStory-storyCTA">read more<i class="icon-caret-right" aria-hidden="true"></i></span></div><span></span></a></div><div class="TickerStory-container" data-index="7" role="button" tabindex="0"><a href="https://www.cnbc.com/2019/10/07/citi-said-it-sees-an-improved-riskreward-for-uber.html" alt="" class="TickerStory-story" rel="" target="" style="border-color:#3CB878" title="" role="" tabindex="" data-type="" aria-label=""><div class="TickerStory-storyContent"><h3 class="TickerStory-storyTitle"><span>Citi upgrades Uber to buy from neutral</span></h3><p class="TickerStory-storyDescription">Citi said in its upgrade of Uber that despite various overhangs from the company&#x27;s IPO, it expects revenue growth to accelerate.</p><span class="TickerStory-storyLabel">Pro Analysis</span><span class="TickerStory-storyCTA">read more<i class="icon-caret-right" aria-hidden="true"></i></span></div><span></span></a></div><div class="TickerStory-container" data-index="8" role="button" tabindex="0"><a href="https://www.cnbc.com/2019/10/07/us-economy-is-robust-but-geopolitics-could-damage-it-schwarzman-says.html" alt="" class="TickerStory-story" rel="" target="" title="" role="" tabindex="" data-type="" aria-label=""><div class="TickerStory-storyContent"><h3 class="TickerStory-storyTitle"><span>Only geopolitics can sink the US into recession, Blackstone&#x27;s...</span></h3><p class="TickerStory-storyDescription">The U.S. economy is actually looking &quot;quite robust&quot; thanks to a healthy labor market and higher consumer spending, Steve Schwarzman told CNBC Monday.</p><span class="TickerStory-storyLabel">US Economy</span><span class="TickerStory-storyCTA">read more<i class="icon-caret-right" aria-hidden="true"></i></span></div><span></span></a></div><div class="TickerStory-container" data-index="9" role="button" tabindex="0"><a href="https://www.cnbc.com/2019/10/07/ge-needs-to-fall-another-25percent-before-bulls-are-safe-to-buy-bill-baruch.html" alt="" class="TickerStory-story" rel="" target="" title="" role="" tabindex="" data-type="" aria-label=""><div class="TickerStory-storyContent"><h3 class="TickerStory-storyTitle"><span>GE needs to fall another 25% it&#x27;s a safe buy, technical analyst...</span></h3><p class="TickerStory-storyDescription">GE shares tumble, but technical analyst Bill Baruch says the stock may not be a buy until it dips to this level.</p><span class="TickerStory-storyLabel">Trading Nation</span><span class="TickerStory-storyCTA">read more<i class="icon-caret-right" aria-hidden="true"></i></span></div><span></span></a></div><div class="TickerStory-container" data-index="10" role="button" tabindex="0"><a href="https://www.cnbc.com/2019/10/04/dow-sp-500-will-try-to-snap-a-3-week-slide-as-trade-talks-kick-off.html" alt="" class="TickerStory-story" rel="" target="" title="" role="" tabindex="" data-type="" aria-label=""><div class="TickerStory-storyContent"><h3 class="TickerStory-storyTitle"><span>What to watch in markets for the week ahead</span></h3><p class="TickerStory-storyDescription">Stocks will try to regain their mojo as China and the U.S. hold long-awaited trade negotiations in Washington.</p><span class="TickerStory-storyLabel">Markets</span><span class="TickerStory-storyCTA">read more<i class="icon-caret-right" aria-hidden="true"></i></span></div><span></span></a></div><div class="TickerStory-container" data-index="11" role="button" tabindex="0"><a href="https://www.cnbc.com/2019/10/07/us-troops-begin-pullout-from-along-turkeys-border-in-syria.html" alt="" class="TickerStory-story" rel="" target="" title="" role="" tabindex="" data-type="" aria-label=""><div class="TickerStory-storyContent"><h3 class="TickerStory-storyTitle"><span>US troops begin pullout from along Turkey&#x27;s border in Syria,...</span></h3><p class="TickerStory-storyDescription">U.S.-backed Kurdish-led forces said American troops began pulling back Monday from positions along the border in northeast Syria ahead of an expected Turkish invasion.</p><span class="TickerStory-storyLabel">World Politics</span><span class="TickerStory-storyCTA">read more<i class="icon-caret-right" aria-hidden="true"></i></span></div><span></span></a></div></div><nav class="ArticleTicker-navigation"><button class="ArticleTicker-arrowPrevious ArticleTicker-arrow icon-short-arrow-left">Previous</button><button class="ArticleTicker-arrowNext ArticleTicker-arrow icon-short-arrow-right">Next</button><button class="ArticleTicker-toggle icon-close">open</button></nav></div></section></div></div><div class="PageBuilder-pageRow PageBuilder-containerWidth100"><div class="PageBuilder-col-full PageBuilder-col PageBuilder-article"><div id="dart_wrapper_topbanner-AdTopBanner-2" class="TopBanner-container" data-module="mps-slot"></div></div></div><div class="PageBuilder-pageRow PageBuilder-containerWidth100"><div class="PageBuilder-col-full PageBuilder-col PageBuilder-article"><div id="ArticleHeader-3"><div><header class="ArticleHeader-articleHeader" id="main-article-header"><div class="ArticleHeader-headerContentContainer"><div class="ArticleHeader-wrapperHeroNoImage ArticleHeader-wrapperHero ArticleHeader-wrapper ArticleHeader-wrapperNoImage"><a href="https://www.cnbc.com/real-estate/" alt="" class="ArticleHeader-eyebrow" rel="" target="" title="" role="" tabindex="" data-type="" aria-label="">Real Estate</a><h1 class="ArticleHeader-headline">UK house prices grow at slowest rate in six years, survey says</h1><div class="ArticleHeader-time"><time data-testid="published-timestamp">Published an hour ago</time></div></div><div class="ArticleHeader-authorAndShareInline"><div class="ArticleHeader-authorContainer"><div class="ArticleHeader-author"><div class="Author-author"><div class="Author-authorInfo"><div style="height:100%" class="lazyload-placeholder"></div><div class="Author-authorNameAndSocial"><a href="https://www.cnbc.com/david-reid/" alt="" class="Author-authorName" rel="" target="" title="" role="" tabindex="" data-type="" aria-label="">David Reid<span class="Author-authorUnderline"></span></a><a href="https://twitter.com/davyreid73" alt="" class="Author-authorTwitter" rel="" target="" title="" role="" tabindex="" data-type="" aria-label="">@davyreid73</a></div></div></div></div></div><div><div class="Share-share" id="social-buttons"></div></div></div></div></header></div></div></div></div><div class="PageBuilder-pageRow PageBuilder-containerFluidWidths"><div class="PageBuilder-col-8 PageBuilder-col PageBuilder-article"><div class="RenderKeyPoints-keyPoints" id="KeyPoints-5"><div class="RenderKeyPoints-wrapper" style="border-top-color:#002f6c"><div class="RenderKeyPoints-header">Key Points</div><div class="RenderKeyPoints-list"><div><div class="group"><ul><li>House price growth in the United Kingdom is stalling.</li><li>Average prices in September fell by 0.4% from August levels.</li><li>Annually, growth in September was measured at 1.1%.</li></ul></div></div></div></div></div><div class="ArticleBody-articleBody" id="ArticleBody-6" data-module="ArticleBody"><span class="HighlightShare-hidden" style="top:0;left:0"></span><div class="InlineImage-imageEmbed hasBkg" id="ArticleBody-InlineImage-104001186"><div class="InlineImage-wrapper"><div class="InlineImage-imagePlaceholder" style="padding-bottom:56.25%"><div><div style="height:100%" class="lazyload-placeholder"></div></div></div><div><div class="InlineImage-imageEmbedCaption"></div><div class="InlineImage-imageEmbedCredit">Jonathan Nicholson | NurPhoto | Getty Images</div></div></div></div><div class="group"><p>House prices in the United Kingdom are rising at their slowest rate in six-and-a-half years, according to a well-watched barometer of the property market.</p><p>The Halifax House Price Index, which is owned and collated by IHS Markit, revealed Monday that house prices in September were just 1.1% higher than in the same month a year earlier</p><div class="BoxInline-container  "><div id="BoxInline-ArticleBody-6" class="BoxInline-container" data-module="mps-slot"></div></div><p>&quot;Whilst this is the lowest level of growth since April 2013, it remains in keeping with the predominantly flat trend we&#x27;ve seen in recent months,&quot; said Halifax&#x27;s Managing Director Russel Galley in a press release.</p><p>On a month-to-month basis, September prices fell by 0.4% from August to reach an average value across the U.K. of £232,574  ($286,209). A Reuters poll of economists had forecast a +0.1% rise.</p><p>Galley said that the bank expected property prices in Britain and Northern Ireland to remain sluggish as long as &quot;the current period of economic uncertainty persists.&quot;</p><p>The Halifax figures painted a bleaker picture than a rival survey from Nationwide last week which suggested house price growth was only at an eight-month low.</p><p>The wider U.K. economy is at risk of slipping into a technical recession where gross domestic product (GDP) contracts for two consecutive quarters. Manufacturing and services data is suggesting that U.K. economy did shrink in the three months to September, following a confirmed 0.2% contraction in the April-to-June period. </p><div id="MidResponsive-8" class="" data-module="mps-slot"></div><p>The Purchasing Managers&#x27; Index (PMI) is a measure of economic health for the manufacturing and service sectors. September&#x27;s composite PMI sank to 48.8 where anything below 50 marks a contraction.</p></div><h2 class="ArticleBody-subtitle">Brexit stress on property</h2><div class="group"><p>The uncertainty surrounding Britain and Northern Ireland&#x27;s exit from the European Union is often cited as a cause for concern within the business community.</p><p>The country is scheduled to leave on October 31 although there is some doubt that this will be possible with no deal in place between lawmakers in London and Brussels.</p><p>The nine-member Monetary Policy Committee of the <a href="https://www.cnbc.com/id/10000704" alt="" class="" rel="" target="" title="" role="" tabindex="" data-type="" aria-label="">Bank of England</a> unanimously voted to hold interest rates at 0.75% in September. On the release, it warned that further delay to Britain&#x27;s departure date as well as transition to the &quot;eventual future trading relationship&quot; could hurt the economy.</p><p>&quot;The longer those uncertainties persist, particularly in an environment of weaker global growth, the more likely it is that demand growth will remain below potential, increasing excess supply,&quot; the bank said.</p></div><h2 class="ArticleBody-subtitle">Now watch: S&amp;P says a no-deal Brexit is still possible</h2><div role="button" tabindex="0" id="Placeholder-ArticleBody-Video-106167413" class="PlaceHolder-wrapper vilynx_enabled" data-vilynx-id="7000102127"><div class="InlineVideo-videoEmbed" id="InlineVideo-0"><div class="InlineVideo-wrapper"><div style="height:100%" class="lazyload-placeholder"></div><div class="InlineVideo-videoFooter"><div class="InlineVideo-videoDurationContainer"><span class="InlineVideo-videoLabel">VIDEO</span><span class="InlineVideo-videoDurationWithLeading0">1:21</span><span class="InlineVideo-videoDuration InlineVideo-videoLabel">01:21</span></div><div class="InlineVideo-title">Risk of no-deal Brexit remains meaningful, analyst says</div><div class="InlineVideo-section"><a href="https://www.cnbc.com/street-signs-europe/" alt="" class="" rel="" target="" title="" role="" tabindex="" data-type="" aria-label="">Street Signs Europe</a></div></div></div></div><div class="PlaceHolder-endCard PlaceHolder-inactive"></div></div><div class="group"></div><div id="ArticleBody-MobileAdhesion" class="MobileAdhesion-container" data-module="mps-slot"></div></div><div class="RelatedTags-relatedTags" id="RelatedTags-7" data-module="RelatedTags"><div class="RelatedTags-wrapper" style="border-color:#000000"><div class="RelatedTags-header">Related Tags</div><ul class="RelatedTags-tags"><li><a href="https://www.cnbc.com/search/?query=Central%20banking">Central banking</a></li><li><a href="https://www.cnbc.com/search/?query=Brexit">Brexit</a></li><li><a href="https://www.cnbc.com/search/?query=Europe%20News">Europe News</a></li><li><a href="https://www.cnbc.com/search/?query=Real%20estate">Real estate</a></li></ul></div></div></div><div class="SidebarArticle-sidebar PageBuilder-sidebar"><div class="SidebarArticle-sticky" style="top:70px"><div class="SidebarArticle-ad" style="margin-top:0px"><div class="BoxRail-container-right"><div><div class="BoxRail-ad"><div id="dart_wrapper_boxrail_8" class="BoxRail-container" data-module="mps-slot"></div></div></div></div></div><div class=""><div class="MostPopular-mostPopular" id="MostPopular-9"><div class="MostPopular-wrapper MostPopular-taboolaContainer "><div class="MostPopular-header" style="border-color:#B9C7D5">Trending Now<div class="MostPopular-headerDivider"></div></div><div class="MostPopular-slide"><ol class="MostPopular-list"><li class="MostPopular-addIndex"><a href="https://www.cnbc.com/2019/10/07/stocks-making-the-biggest-moves-premarket-ge-gm-hsbc-dish-network-uber-kkr-more.html" alt="" class="MostPopular-link" rel="" target="" title="" role="" tabindex="" data-type="" aria-label=""><img class="MostPopular-thumbnail" src="https://image.cnbcfm.com/api/v1/image/106088572-1566331895306bond.jpg?v=1566331935&amp;w=100&amp;h=75" alt="Traders work on the floor of the New York Stock Exchange on August 14, 2019"/></a><a href="https://www.cnbc.com/2019/10/07/stocks-making-the-biggest-moves-premarket-ge-gm-hsbc-dish-network-uber-kkr-more.html" alt="" class="MostPopular-link" rel="" target="" title="" role="" tabindex="" data-type="" aria-label="">Stocks making the biggest moves premarket: GE, GM, HSBC, Dish Network, Uber, KKR &amp; more</a><div class="MostPopular-divider"></div></li><li class="MostPopular-addIndex"><a href="https://www.cnbc.com/2019/10/07/houston-rockets-gm-morey-deletes-tweet-about-hong-kong.html" alt="" class="MostPopular-link" rel="" target="" title="" role="" tabindex="" data-type="" aria-label=""><img class="MostPopular-thumbnail" src="https://image.cnbcfm.com/api/v1/image/106166885-1570411369887gettyimages-1157815621.jpeg?v=1570413790&amp;w=100&amp;h=75" alt="General Manager Daryl Morey of the Houston Rockets."/></a><a href="https://www.cnbc.com/2019/10/07/houston-rockets-gm-morey-deletes-tweet-about-hong-kong.html" alt="" class="MostPopular-link" rel="" target="" title="" role="" tabindex="" data-type="" aria-label="">One tweet from the Houston Rockets&#x27; GM set off an international crisis with China for the NBA</a><div class="MostPopular-divider"></div></li><li class="MostPopular-addIndex"><a href="https://www.cnbc.com/2019/10/07/ge-to-freeze-pension-plans-for-about-20000-us-employees-in-a-bid-to-cut-debt.html" alt="" class="MostPopular-link" rel="" target="" title="" role="" tabindex="" data-type="" aria-label=""><img class="MostPopular-thumbnail" src="https://image.cnbcfm.com/api/v1/image/106060637-1565032528469gettyimages-1158652518.jpeg?v=1567744659&amp;w=100&amp;h=75" alt="Employees use hand tools to assemble components of a LEAP jet engine at the General Electric Aviation plant in Lafayette, Indiana, July 19, 2019."/></a><a href="https://www.cnbc.com/2019/10/07/ge-to-freeze-pension-plans-for-about-20000-us-employees-in-a-bid-to-cut-debt.html" alt="" class="MostPopular-link" rel="" target="" title="" role="" tabindex="" data-type="" aria-label="">GE to freeze pension plans for about 20,000 US employees in a bid to cut debt</a><div class="MostPopular-divider"></div></li><li class="MostPopular-addIndex"><a href="https://www.cnbc.com/2019/10/07/joker-convicted-pedophile-gary-glitter-set-to-earn-big-royalties.html" alt="" class="MostPopular-link" rel="" target="" title="" role="" tabindex="" data-type="" aria-label=""><img class="MostPopular-thumbnail" src="https://image.cnbcfm.com/api/v1/image/106148171-1569417005838joker3cropped.jpg?v=1570448545&amp;w=100&amp;h=75" alt="Joaquin Phoenix portrays Arthur Fleck in Warner Bros. &quot;Joker.&quot;"/></a><a href="https://www.cnbc.com/2019/10/07/joker-convicted-pedophile-gary-glitter-set-to-earn-big-royalties.html" alt="" class="MostPopular-link" rel="" target="" title="" role="" tabindex="" data-type="" aria-label="">Convicted pedophile Gary Glitter set to earn big royalties from &#x27;Joker&#x27; movie</a><div class="MostPopular-divider"></div></li><li class="MostPopular-addIndex"><a href="https://www.cnbc.com/2019/10/06/millennials-are-to-blame-for-sluggish-economy-raymond-james-report.html" alt="" class="MostPopular-link" rel="" target="" title="" role="" tabindex="" data-type="" aria-label=""><img class="MostPopular-thumbnail" src="https://image.cnbcfm.com/api/v1/image/103433516-GettyImages-512322182.jpg?v=1570112551&amp;w=100&amp;h=75" alt="A shopper browses clothing at a JC Penney store in Queens, New York."/></a><a href="https://www.cnbc.com/2019/10/06/millennials-are-to-blame-for-sluggish-economy-raymond-james-report.html" alt="" class="MostPopular-link" rel="" target="" title="" role="" tabindex="" data-type="" aria-label="">There&#x27;s a theory that stingy millennials are to blame for the sluggish economy</a><div class="MostPopular-divider"></div></li></ol></div></div><div id="taboolaRRContainer" data-module="Taboola"><div id="taboola-right-rail-thumbnails"></div></div></div></div></div></div></div><div class="PageBuilder-pageRow PageBuilder-containerWidth100"><div class="PageBuilder-col-full PageBuilder-col PageBuilder-article"></div></div><div class="PageBuilder-pageRow PageBuilder-containerFluidWidths"><div class="PageBuilder-col-8 PageBuilder-col PageBuilder-article"></div></div><div class="PageBuilder-pageRow PageBuilder-containerFluidWidths"><div class="PageBuilder-col-12 PageBuilder-col PageBuilder-article"><div id="taboolaContainerMix" data-module="Taboola"><div id="taboola-below-article-thumbnails-Bento-Feed"></div></div></div></div></div></div></div></div><div id="MobileAdhesion-Homepage" class="MobileAdhesion-container" data-module="mps-slot"></div><div class="Footer-container" id="GlobalFooter"><div class="Footer-gridContainer"><div class="Footer-wrapper"><div class="Footer-header"><a href="//www.cnbc.com"><img src="data:image/svg+xml;base64,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" alt="logo"/></a></div><div class="Footer-content"><ul class="Footer-menu"><li><a href="https://www.cnbc.com/application/pro/?__source=pro|display|cnbc|house|PRO_Footer_MktgPg/"><div>Subscribe to CNBC PRO</div></a></li><li><a href="https://www.cnbc.com/cnbc-reprints/"><div>Licensing &amp; Reprints</div></a></li><li><a href="https://www.cnbcinsights.com/c/a/5bz17E1ICrI1gVk4ZBAbCA"><div>Join the CNBC Panel</div></a></li><li><a href="https://corporate.comcast.com/values/integrity"><div>Supply Chain Values</div></a></li><li><a href="https://www.cnbc.com/advertising-and-partnerships/"><div>Advertise With Us</div></a></li><li><a href="https://www.cnbc.com/closed-captioning/"><div>Closed Captioning</div></a></li><li><a href="https://www.cnbc.com/digital-products/"><div>Digital Products</div></a></li><li><a href="https://www.cnbc.com/nbcuniversal-terms-of-service/"><div>Terms of Service</div></a></li><li><a href="https://www.nbcuniversal.com/privacy/"><div>Privacy Policy</div></a></li><li><a href="https://www.cnbc.com/cnbc-news-releases/"><div>News Releases</div></a></li><li><a href="https://www.cnbc.com/cnbc-internship-program/"><div>Internships</div></a></li><li><a href="https://www.cnbc.com/corrections/"><div>Corrections</div></a></li><li><a href="https://www.cnbc.com/about/"><div>About CNBC</div></a></li><li><a href="https://info.evidon.com/pub_info/16924?v=1"><div>AdChoices</div></a></li><li><a href="https://www.cnbc.com/site-map/"><div>Site Map</div></a></li><li><a href="https://www.cnbc.com/podcasts/"><div>Podcasts</div></a></li><li><a href="https://help.cnbc.com/contact/"><div>Contact</div></a></li><li><a href="https://www.cnbc.com/cnbc-careers-and-employment/"><div>Careers</div></a></li><li><a href="https://help.cnbc.com/"><div>Help</div></a></li></ul><ul class="Footer-share"><li><a href="https://www.facebook.com/cnbc/" alt="facebook" target="_blank" aria-label="facebook"><span class="icon-social_facebook"></span></a></li><li><a href="https://www.twitter.com/cnbc/" alt="twitter" target="_blank" aria-label="twitter"><span class="icon-social_twitter"></span></a></li><li><a href="https://www.linkedin.com/company/cnbc/" alt="linkedin" target="_blank" aria-label="linkedin"><span class="icon-social_linkedin"></span></a></li><li><a href="https://www.instagram.com/cnbc/" alt="instagram" target="_blank" aria-label="instagram"><span class="icon-social_instagram"></span></a></li><li><a href="https://www.youtube.com/user/cnbc/" alt="youtube" target="_blank" aria-label="youtube"><span class="icon-social_youtube"></span></a></li><li><a href="https://apple.news/T3OtoXcxtRkuHRkM7SpFP_Q" alt="apple_news" target="_blank" aria-label="apple_news"><span class="icon-social_apple_news"></span></a></li><li><a href="https://www.cnbc.com/rss-feeds/" alt="rss" target="_blank" aria-label="rss"><span class="icon-social_rss"></span></a></li></ul><div class="Footer-info"><div class="Footer-section"><h4>News Tips</h4><p class="Footer-sectionInfo">Got a confidential news tip? We want to hear from you.</p><a href="//www.cnbc.com/news-tips/"><button>Get In Touch</button></a></div><div class="Footer-section"><h4 class="Footer-newsletter"><span class="icon-newsletter"></span><div>CNBC Newsletters</div></h4><p class="Footer-sectionInfo">Sign up for free newsletters and get more CNBC delivered to your inbox</p><a href="//www.cnbc.com/sign-up-for-cnbc-newsletters/"><button>Sign Up Now</button></a><p class="Footer-copyright">Get this delivered to your inbox, and more info about our products and services. <a href="https://www.nbcuniversal.com/privacy/">Privacy Policy.</a></p></div></div><div class="Footer-disclaimer"><p class="Footer-copyright">© <!-- -->2019<!-- --> CNBC LLC. All Rights Reserved.<!-- --> <a href="http://www.nbcuni.com/">A Division of NBCUniversal</a></p><p class="Footer-copyright">Data is a real-time snapshot *Data is delayed at least 15 minutes. Global Business and Financial News, Stock Quotes, and Market Data and Analysis.</p><p class="Footer-copyright">Data also provided by<!-- --> <a href="//www.cnbc.com/market-data-terms-of-service/"><img class="Footer-reutersLogo" src="data:image/svg+xml;base64,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" alt="Reuters"/></a></p></div></div></div></div></div></div><div class="UniversalVideoPlayer-videoContainer  paused   " style="top:-3000px;bottom:;left:-3000px;transform:;transform-origin:;transition:;position:"></div></div></div><script charSet="UTF-8">window._comscore=[{"c1":"2","c2":"1000004","options":{"url_append":"comscorekw=Business_News|Real_Estate"}}]</script><script src="//sb.scorecardresearch.com/beacon.js"></script><noscript><img alt="comscore" src="http://b.scorecardresearch.com/p?c1=2&c2=1000004&cv=2.0&cj=1" /></noscript><script charSet="UTF-8">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</script><script charSet="UTF-8">var siteRedesign=1;(function(src){var a=document.createElement("script");a.type="text/javascript";a.defer=true;a.src=src;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})("https://dashboard.tinypass.com/xbuilder/experience/load?aid=o19WonOrHQ");</script><script src="//fm.cnbc.com/applications/cnbc.com/resources/search/cnbc-queryly-search-R13.js" name="queryly" type="text/javascript"></script><script src="https://surf.nbcuni.com/rdk/surf.js.php" data-config-key="cnbc" data-rdk-url="/rdk/" type="text/javascript"></script><script charSet="UTF-8">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</script><script charSet="UTF-8">
          function isES6Supported() {
            'use strict';

            if (typeof Symbol == 'undefined') return false;
            try {
              eval('class Foo {}');
              eval('var bar = (x) => x+1');
            } catch (e) { return false; }

            return true;
          }

          function addScript(src) {
            var s = document.createElement('script');
            s.setAttribute('src', src);
            document.head.appendChild(s);
          }

          if (!isES6Supported()) {
            addScript('https://static-redesign.cnbcfm.com/dist/polyfill-3d62c858f141a0f6c73e.js'),addScript('https://static-redesign.cnbcfm.com/dist/polyfillVendors-70120c76cef782f6da21.js');
          }
        </script><script src="https://static-redesign.cnbcfm.com/dist/vendors-d1e57fbe6020cb89377f.js" charSet="UTF-8"></script><script src="https://static-redesign.cnbcfm.com/dist/commons-cd1885ed83080eeac53b.js" charSet="UTF-8"></script><script src="https://static-redesign.cnbcfm.com/dist/global-a6e7b2bc6c84c6845bf0.js" charSet="UTF-8"></script><script src="https://static-redesign.cnbcfm.com/dist/acorns-8770577ac28782a2c903.js" charSet="UTF-8"></script><script src="https://static-redesign.cnbcfm.com/dist/cnbc-39ce1e92e10b2d9b8770.js" charSet="UTF-8"></script><script src="https://static-redesign.cnbcfm.com/dist/dealornodeal-01f9c4bcd5a12787f77d.js" charSet="UTF-8"></script><script src="https://static-redesign.cnbcfm.com/dist/makeit-c1832640d15612cf431c.js" charSet="UTF-8"></script><script src="https://static-redesign.cnbcfm.com/dist/select-65505858f63241568162.js" charSet="UTF-8"></script><script src="https://static-redesign.cnbcfm.com/dist/23-e410ddc733bda6c1032e.js"></script><script src="https://static-redesign.cnbcfm.com/dist/20-c3bb067445231647ee45.js"></script><script src="https://static-redesign.cnbcfm.com/dist/49-fef66241577a892efae7.js"></script><script src="https://static-redesign.cnbcfm.com/dist/11-9b78280bba75976ee027.js"></script><script src="https://static-redesign.cnbcfm.com/dist/22-a4a08d4b626815cc2bff.js"></script><script src="https://static-redesign.cnbcfm.com/dist/67-cbd919b4d7b277e46428.js"></script><script src="https://static-redesign.cnbcfm.com/dist/8-0244e8cd3b2177f797df.js"></script><script src="https://static-redesign.cnbcfm.com/dist/45-56865f231a5001863055.js"></script><script src="https://static-redesign.cnbcfm.com/dist/10-1246a022d1b927425178.js"></script><script src="https://static-redesign.cnbcfm.com/dist/commons-cd1885ed83080eeac53b.js"></script><script src="https://static-redesign.cnbcfm.com/dist/82-b9dee26a631a24732622.js"></script><script src="https://static-redesign.cnbcfm.com/dist/57-728ba147eae0083bcf42.js"></script><script src="https://static-redesign.cnbcfm.com/dist/60-269907809a1141ec6e11.js"></script><script src="https://static-redesign.cnbcfm.com/dist/12-feb0b2ac3c27200351f9.js"></script><script src="https://static-redesign.cnbcfm.com/dist/main-41f3aa1e0ba024a191fe.js" charSet="UTF-8"></script></body></html>