<!DOCTYPE html><html lang="en" prefix="og=https://ogp.me/ns#" itemscope="" itemType="https://schema.org/WebPage"><head><link rel="preload" as="font" href="https://static-redesign.cnbcfm.com/dist/icomoon.ttf" type="font/ttf" crossorigin="anonymous"/><link rel="preload" as="font" href="https://static-redesign.cnbcfm.com/dist/351C86_0_0.woff2" type="font/woff2" crossorigin="anonymous"/><link rel="preload" as="font" href="https://static-redesign.cnbcfm.com/dist/351C86_1_0.woff2" type="font/woff2" crossorigin="anonymous"/><link rel="preload" as="font" href="https://static-redesign.cnbcfm.com/dist/351C86_2_0.woff2" type="font/woff2" crossorigin="anonymous"/><link rel="preload" as="font" href="https://static-redesign.cnbcfm.com/dist/351C86_3_0.woff2" type="font/woff2" crossorigin="anonymous"/><link rel="preload" as="font" href="https://static-redesign.cnbcfm.com/dist/351C86_4_0.woff2" type="font/woff2" crossorigin="anonymous"/><link rel="preload" as="font" href="https://static-redesign.cnbcfm.com/dist/LyonText-Bold-Web.woff2" type="font/woff2" crossorigin="anonymous"/><link rel="preload" as="font" href="https://static-redesign.cnbcfm.com/dist/LyonText-Regular-Web.woff2" type="font/woff2" crossorigin="anonymous"/><meta name="format-detection" content="telephone=no"/><style type="text/css">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</style><script type="text/javascript">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</script><link rel="preload" as="script" href="https://sb.scorecardresearch.com/beacon.js"/><title itemProp="name">Meta and Microsoft can&#x27;t self-regulate their metaverses, Ofcom warns</title><meta name="viewport" content="initial-scale=1.0, width=device-width"/><meta http-equiv="X-UA-Compatible" content="IE=Edge"/><meta property="AssetType" content="cnbcnewsstory"/><meta property="pageNodeId" content="107140234"/><meta itemProp="description" name="description" content="Ofcom Chief Executive Melanie Dawes said self-regulation of the metaverse wouldn&#x27;t fly under U.K. online safety laws."/><link rel="canonical" href="https://www.cnbc.com/2022/10/26/meta-and-microsoft-cant-self-regulate-their-metaverses-ofcom-warns.html"/><link rel="icon" type="image/png" href="/favicon.ico"/><meta property="og:type" content="article"/><meta property="og:title" content="Meta and Microsoft can&#x27;t self-regulate their metaverses, UK regulator warns"/><meta property="og:description" content="Ofcom Chief Executive Melanie Dawes said self-regulation of the metaverse wouldn&#x27;t fly under U.K. online safety laws."/><meta property="og:url" content="https://www.cnbc.com/2022/10/26/meta-and-microsoft-cant-self-regulate-their-metaverses-ofcom-warns.html"/><meta property="og:site_name" content="CNBC"/><meta itemProp="dateCreated" content="2022-10-26T11:27:29+0000"/><meta itemProp="dateModified" content="2022-10-26T11:27:29+0000"/><meta itemProp="lastReviewed" content="2022-10-26T11:27:29+0000"/><meta itemProp="inLanguage" content="en-US"/><meta property="og:image" itemProp="image" content="https://image.cnbcfm.com/api/v1/image/107133205-1665581799861-gettyimages-1243896997-META_CONNECT_2022.jpeg?v=1666783649&amp;w=1920&amp;h=1080"/><meta name="twitter:image:src" content="https://image.cnbcfm.com/api/v1/image/107133205-1665581799861-gettyimages-1243896997-META_CONNECT_2022.jpeg?v=1666783649&amp;w=1920&amp;h=1080"/><div itemProp="publisher" itemscope="" itemType="https://schema.org/NewsMediaOrganization"><meta itemProp="name" content="CNBC"/><meta itemProp="url" content="https://www.cnbc.com"/><meta itemProp="foundingDate" content="&#x27;1989-04-17&#x27;"/></div><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@CNBC"/><meta name="twitter:url" content="https://www.cnbc.com/2022/10/26/meta-and-microsoft-cant-self-regulate-their-metaverses-ofcom-warns.html"/><meta name="twitter:title" content="Meta and Microsoft can&#x27;t self-regulate their metaverses, UK regulator warns"/><meta name="twitter:description" content="Ofcom Chief Executive Melanie Dawes said self-regulation of the metaverse wouldn&#x27;t fly under U.K. online safety laws."/><meta name="twitter:creator" content="@Ryan_Browne_"/><meta property="article:publisher" content="https://www.facebook.com/cnbc"/><meta property="article:published_time" content="2022-10-26T11:27:29+0000"/><meta property="article:modified_time" content="2022-10-26T11:27:29+0000"/><meta itemProp="contentRating" content="NR"/><meta name="news_keywords" content="Software,Computer hardware,Social media,Internet,Laws,Politics,Technology,Microsoft Corp,Meta Platforms Inc,business news"/><meta itemProp="keywords" name="keywords" content="Software,Computer hardware,Social media,Internet,Laws,Politics,Technology,Microsoft Corp,Meta Platforms Inc,business news"/><meta itemProp="specialty" content="Software,Computer hardware,Social media,Internet,Laws,Politics,Technology,Microsoft Corp,Meta Platforms Inc"/><meta name="tp:PreferredRuntimes" content="universal"/><meta name="tp:PreferredFormats" content="M3U,MPEG4"/><meta name="tp:initialize" content="false"/><meta name="apple-itunes-app" content="app-id=398018310"/><meta property="al:ios:app_name" content="CNBC Business News and Finance"/><meta property="al:ios:app_store_id" content="398018310"/><meta itemProp="primaryImageOfPage" content="https://image.cnbcfm.com/api/v1/image/107133205-1665581799861-gettyimages-1243896997-META_CONNECT_2022.jpeg?v=1666783649"/><meta name="parsely-metadata" content="{&quot;nodeid&quot;:107140234,&quot;originalImage&quot;:&quot;https://image.cnbcfm.com/api/v1/image/107133205-1665581799861-gettyimages-1243896997-META_CONNECT_2022.jpeg?v=1666783649&quot;}"/><meta name="robots" content="max-image-preview:large"/><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","description":"Ofcom Chief Executive Melanie Dawes said self-regulation of the metaverse wouldn't fly under U.K. online safety laws.","speakable":{"@type":"SpeakableSpecification","xpath":["/html/head/title","/html/head/meta[@name=\"description\"]/@content"],"cssSelector":[".group p"]},"mainEntityOfPage":"https://www.cnbc.com/2022/10/26/meta-and-microsoft-cant-self-regulate-their-metaverses-ofcom-warns.html","url":"https://www.cnbc.com/2022/10/26/meta-and-microsoft-cant-self-regulate-their-metaverses-ofcom-warns.html","headline":"Meta and Microsoft can't self-regulate their metaverses, UK regulator warns","dateCreated":"2022-10-26T11:27:29+0000","datePublished":"2022-10-26T11:27:29+0000","dateModified":"2022-10-26T11:27:29+0000","author":[{"@type":"Person","name":"Ryan Browne","url":"https://www.cnbc.com/ryan-browne/"}],"publisher":{"@type":"NewsMediaOrganization","name":"CNBC","url":"https://www.cnbc.com/","foundingDate":"1989-04-17","logo":{"@type":"ImageObject","url":"https://sc.cnbcfm.com/applications/cnbc.com/staticcontent/img/cnbc-hdr-logo2.png","width":378,"height":98},"sameAs":["https://www.facebook.com/cnbc","https://www.instagram.com/cnbc","https://www.linkedin.com/company/cnbc","https://twitter.com/cnbc","https://en.wikipedia.org/wiki/CNBC","https://www.youtube.com/cnbc"]},"articleSection":"Technology","keywords":["cnbc","Articles","Software","Computer hardware","Social media","Internet","Laws","Politics","Technology","Microsoft Corp","Meta Platforms Inc","Europe Politics","Regulations","Law","Law and Regulation","Social Media","Hardware","source:tagname:CNBC Europe Source"],"image":{"@type":"ImageObject","url":"https://image.cnbcfm.com/api/v1/image/107133205-1665581799861-gettyimages-1243896997-META_CONNECT_2022.jpeg?v=1666783649","width":6720,"height":4480},"thumbnailUrl":"https://image.cnbcfm.com/api/v1/image/107133205-1665581799861-gettyimages-1243896997-META_CONNECT_2022.jpeg?v=1666783649&w=720&h=405"}</script><meta property="article:section" content="Technology"/><link rel="amphtml" href="https://www.cnbc.com/amp/2022/10/26/meta-and-microsoft-cant-self-regulate-their-metaverses-ofcom-warns.html"/><meta property="article:author" content="https://www.facebook.com/CNBC"/><meta name="author" content="Ryan Browne"/><meta property="article:opinion" content="false"/><meta property="article:tag" content="Software"/><meta property="article:tag" content="Computer hardware"/><meta property="article:tag" content="Social media"/><meta property="article:tag" content="Internet"/><meta property="article:tag" content="Laws"/><meta property="article:tag" content="Politics"/><meta property="article:tag" content="Technology"/><meta property="article:tag" content="Microsoft Corp"/><meta property="article:tag" content="Meta Platforms Inc"/><link rel="preload" as="script" href="https://static-redesign.cnbcfm.com/dist/main-3464837bc6a8bf680fdf.js"/><link rel="preload" as="script" href="https://static-redesign.cnbcfm.com/dist/4746-7b62789dad0ba5e50955.js"/><link rel="preload" as="script" href="https://static-redesign.cnbcfm.com/dist/2143-9d7936f883ec331b4386.js"/><link rel="preload" as="script" href="https://static-redesign.cnbcfm.com/dist/4926-ab94e0aeb0534fde944f.js"/><link rel="preload" as="script" href="https://static-redesign.cnbcfm.com/dist/CNBCGlobalNav-87759ade1f7333cb6e13.js"/><link rel="preload" as="script" href="https://static-redesign.cnbcfm.com/dist/components-PcmModule-ArticleHeader-220b8ba5172d6b301695.js"/><link rel="preload" as="script" href="https://static-redesign.cnbcfm.com/dist/components-PcmModule-ArticleInlineMedia-5b3749657e1ffa24c785.js"/><link rel="preload" as="script" href="https://static-redesign.cnbcfm.com/dist/components-PcmModule-KeyPoints-8c2ab96ade3d244218bf.js"/><link rel="preload" as="script" href="https://static-redesign.cnbcfm.com/dist/components-PcmModule-ArticleBody-0c2168f4e87b010d2d3a.js"/><link rel="preload" as="script" href="https://static-redesign.cnbcfm.com/dist/components-shared-Article-InlineImage-a5d4606e39ef63606c2f.js"/><link rel="preload" as="script" href="https://static-redesign.cnbcfm.com/dist/components-PcmModule-ArticleRelatedVideo-5c1e7acb1b855fcf7b82.js"/><link rel="preload" as="script" href="https://static-redesign.cnbcfm.com/dist/components-PcmModule-WatchLiveRightRail-fa33455d84111d951ae3.js"/><link rel="preload" as="script" href="https://static-redesign.cnbcfm.com/dist/components-PcmModule-LiveEventModule-6f7808378b91c19a723a.js"/><link rel="preload" as="script" href="https://static-redesign.cnbcfm.com/dist/components-PcmModule-Ads-BoxRail-cf5aef0b5d78b4909e03.js"/><link rel="preload" as="script" href="https://static-redesign.cnbcfm.com/dist/7243-2a396da5f0b0cb4354f1.js"/><link rel="preload" as="script" href="https://static-redesign.cnbcfm.com/dist/components-PcmModule-TransporterSection-b860719410c33c392f09.js"/><link rel="preload" as="script" href="https://static-redesign.cnbcfm.com/dist/components-Footer-CNBCFooter-f7b8cd3169eaf2ab11b4.js"/></head><body><div><!-- Comscore Identifier: comscorekw=Technology --></div><div id="root"><div class="App-containerClick"><div id="BrandPageWrapper" class="cnbcBrand"><div class="JumpLink-container"><a href="#MainContent" class="JumpLink-link">Skip Navigation</a></div><header class="CNBCGlobalNav-container" id="GlobalNavigation" data-test="GlobalNavigation" data-analytics="RegularArticle-GlobalNavigation"><div class="CountdownClock-countdownContainer"><div id="GlobalNavigation-CountdownClock" class="CountdownClock-container" data-module="mps-slot"></div></div><div class="CNBCGlobalNav-globalNavigation"><div class="CNBCGlobalNav-gridContainer"><div class="CNBCGlobalNav-wrapper"><div class="branding-menu-brandingMenu"><a href="//www.cnbc.com/" class="branding-menu-logo"><img src="https://static-redesign.cnbcfm.com/dist/0dbbcac4aae29ae1ab0b.svg" alt="logo" class="branding-menu-logo"/></a><ul class="branding-menu-watchLive undefined"><li><a href="/live-tv/">watch<span>live</span></a></li></ul></div><div class="CNBCGlobalNav-desktopNavMenu"><div class="nav-menu-navMenu " id="nav-menu"><button class="nav-menu-desktopHamburger nav-menu-button" aria-label="Open Navigation Menu"><span class="icon-menu"></span></button><a href="/" class="nav-menu-logoContainer"><img src="https://static-redesign.cnbcfm.com/dist/79ea413ac8a9ee99cad0.svg" class="nav-menu-logo" alt="logo"/></a><div class="nav-menu-mainLinks"><div class="nav-menu-mainLinksWrapperStart nav-menu-mainLinksWrapper"><div class=" nav-menu-navLinks"><div class="nav-menu-primaryLink markets"><a href="/markets/" class="nav-menu-button"><span class="icon-markets"></span><span class="nav-menu-buttonText">Markets</span></a><ul class="nav-menu-subLinks" style="display:none"><li data-text="Pre-Markets"><a href="/pre-markets/" class="nav-menu-subLink" tabindex="-1">Pre-Markets</a></li><li data-text="U.S. Markets"><a href="/us-markets/" class="nav-menu-subLink" tabindex="-1">U.S. Markets</a></li><li data-text="Currencies"><a href="/currencies/" class="nav-menu-subLink" tabindex="-1">Currencies</a></li><li data-text="Cryptocurrency"><a href="/cryptocurrency/" class="nav-menu-subLink" tabindex="-1">Cryptocurrency</a></li><li data-text="Futures &amp; Commodities"><a href="/futures-and-commodities/" class="nav-menu-subLink" tabindex="-1">Futures &amp; Commodities</a></li><li data-text="Bonds"><a href="/bonds/" class="nav-menu-subLink" tabindex="-1">Bonds</a></li><li data-text="Funds &amp; ETFs"><a href="/funds-and-etfs/" class="nav-menu-subLink" tabindex="-1">Funds &amp; ETFs</a></li></ul></div><div class="nav-menu-primaryLink business_news"><a href="/business/" class="nav-menu-button"><span class="icon-news"></span><span class="nav-menu-buttonText">Business</span></a><ul class="nav-menu-subLinks" style="display:none"><li data-text="Economy"><a href="/economy/" class="nav-menu-subLink" tabindex="-1">Economy</a></li><li data-text="Finance"><a href="/finance/" class="nav-menu-subLink" tabindex="-1">Finance</a></li><li data-text="Health &amp; Science"><a href="/health-and-science/" class="nav-menu-subLink" tabindex="-1">Health &amp; Science</a></li><li data-text="Media"><a href="/media/" class="nav-menu-subLink" tabindex="-1">Media</a></li><li data-text="Real Estate"><a href="/real-estate/" class="nav-menu-subLink" tabindex="-1">Real Estate</a></li><li data-text="Energy"><a href="/energy/" class="nav-menu-subLink" tabindex="-1">Energy</a></li><li data-text="Climate"><a href="/climate/" class="nav-menu-subLink" tabindex="-1">Climate</a></li><li data-text="Transportation"><a href="/transportation/" class="nav-menu-subLink" tabindex="-1">Transportation</a></li><li data-text="Industrials"><a href="/industrials/" class="nav-menu-subLink" tabindex="-1">Industrials</a></li><li data-text="Retail"><a href="/retail/" class="nav-menu-subLink" tabindex="-1">Retail</a></li><li data-text="Wealth"><a href="/wealth/" class="nav-menu-subLink" tabindex="-1">Wealth</a></li><li data-text="Life"><a href="/life/" class="nav-menu-subLink" tabindex="-1">Life</a></li><li data-text="Small Business"><a href="/small-business/" class="nav-menu-subLink" tabindex="-1">Small Business</a></li></ul></div><div class="nav-menu-primaryLink investing"><a href="/investing/" class="nav-menu-button"><span class="icon-investing"></span><span class="nav-menu-buttonText">Investing</span></a><ul class="nav-menu-subLinks" style="display:none"><li data-text="Personal Finance"><a href="/personal-finance/" class="nav-menu-subLink" tabindex="-1">Personal Finance</a></li><li data-text="Fintech"><a href="/fintech/" class="nav-menu-subLink" tabindex="-1">Fintech</a></li><li data-text="Financial Advisors"><a href="/financial-advisors/" class="nav-menu-subLink" tabindex="-1">Financial Advisors</a></li><li data-text="Options Action"><a href="/options-action/" class="nav-menu-subLink" tabindex="-1">Options Action</a></li><li data-text="ETF Street"><a href="/etf-street/" class="nav-menu-subLink" tabindex="-1">ETF Street</a></li><li data-text="Buffett Archive"><a href="https://buffett.cnbc.com" class="nav-menu-subLink" target="_blank" tabindex="-1">Buffett Archive</a></li><li data-text="Earnings"><a href="/earnings/" class="nav-menu-subLink" tabindex="-1">Earnings</a></li><li data-text="Trader Talk"><a href="/trader-talk/" class="nav-menu-subLink" tabindex="-1">Trader Talk</a></li></ul></div><div class="nav-menu-primaryLink tech"><a href="/technology/" class="nav-menu-button"><span class="icon-tech"></span><span class="nav-menu-buttonText">Tech</span></a><ul class="nav-menu-subLinks" style="display:none"><li data-text="Cybersecurity"><a href="/cybersecurity/" class="nav-menu-subLink" tabindex="-1">Cybersecurity</a></li><li data-text="Enterprise"><a href="/enterprise/" class="nav-menu-subLink" tabindex="-1">Enterprise</a></li><li data-text="Internet"><a href="/internet/" class="nav-menu-subLink" tabindex="-1">Internet</a></li><li data-text="Media"><a href="/media/" class="nav-menu-subLink" tabindex="-1">Media</a></li><li data-text="Mobile"><a href="/mobile/" class="nav-menu-subLink" tabindex="-1">Mobile</a></li><li data-text="Social Media"><a href="/social-media/" class="nav-menu-subLink" tabindex="-1">Social Media</a></li><li data-text="CNBC Disruptor 50"><a href="/cnbc-disruptors/" class="nav-menu-subLink" tabindex="-1">CNBC Disruptor 50</a></li><li data-text="Tech Guide"><a href="/tech-guide/" class="nav-menu-subLink" tabindex="-1">Tech Guide</a></li></ul></div><div class="nav-menu-primaryLink politics"><a href="/politics/" class="nav-menu-button"><span class="icon-politics"></span><span class="nav-menu-buttonText">Politics</span></a><ul class="nav-menu-subLinks" style="display:none"><li data-text="White House"><a href="/white-house/" class="nav-menu-subLink" tabindex="-1">White House</a></li><li data-text="Policy"><a href="/policy/" class="nav-menu-subLink" tabindex="-1">Policy</a></li><li data-text="Defense"><a href="/defense/" class="nav-menu-subLink" tabindex="-1">Defense</a></li><li data-text="Congress"><a href="/congress/" class="nav-menu-subLink" tabindex="-1">Congress</a></li><li data-text="Equity and Opportunity"><a href="/equity-opportunity/" class="nav-menu-subLink" tabindex="-1">Equity and Opportunity</a></li></ul></div><div class="nav-menu-primaryLink cnbc_tv"><a href="/tv/" class="nav-menu-button"><span class="icon-cnbctv"></span><span class="nav-menu-buttonText">CNBC TV</span></a><ul class="nav-menu-subLinks" style="display:none"><li data-text="Live TV"><a href="/live-tv" class="nav-menu-subLink" tabindex="-1">Live TV</a></li><li data-text="Live Audio"><a href="/live-audio/" class="nav-menu-subLink" tabindex="-1">Live Audio</a></li><li data-text="Business Day Shows"><a href="/business-day/" class="nav-menu-subLink" tabindex="-1">Business Day Shows</a></li><li data-text="The News with Shepard Smith"><a href="/the-news-with-shepard-smith/" class="nav-menu-subLink" tabindex="-1">The News with Shepard Smith</a></li><li data-text="Entertainment Shows"><a href="/primetime-shows/" class="nav-menu-subLink" tabindex="-1">Entertainment Shows</a></li><li data-text="Full Episodes"><a href="/live-tv/full-episodes/" class="nav-menu-subLink" tabindex="-1">Full Episodes</a></li><li data-text="Latest Video"><a href="/latest-video/" class="nav-menu-subLink" tabindex="-1">Latest Video</a></li><li data-text="Top Video"><a href="/top-video/" class="nav-menu-subLink" tabindex="-1">Top Video</a></li><li data-text="CEO Interviews"><a href="/video-ceo-interviews/" class="nav-menu-subLink" tabindex="-1">CEO Interviews</a></li><li data-text="CNBC Documentaries"><a href="/documentaries/" class="nav-menu-subLink" tabindex="-1">CNBC Documentaries</a></li><li data-text="CNBC Podcasts"><a href="/podcast/" class="nav-menu-subLink" tabindex="-1">CNBC Podcasts</a></li><li data-text="CNBC World"><a href="/features/" class="nav-menu-subLink" tabindex="-1">CNBC World</a></li><li data-text="Digital Originals"><a href="/digital-original/" class="nav-menu-subLink" tabindex="-1">Digital Originals</a></li><li data-text="Live TV Schedule"><a href="/live-tv/schedule/" class="nav-menu-subLink" tabindex="-1">Live TV Schedule</a></li></ul></div><div class="nav-menu-primaryLink watchlist"><a href="/watchlist/" class="nav-menu-button"><span class="icon-watchlist"></span><span class="nav-menu-buttonText">Watchlist</span></a></div><div class="nav-menu-primaryLink investing_club"><a href="/investingclub/" class="nav-menu-button"><span class="icon-investing_club"></span><span class="nav-menu-buttonText">Investing Club</span></a><ul class="nav-menu-subLinks" style="display:none"><li data-text="Trade Alerts"><a href="/investingclub/cramer-trade-alert/" class="nav-menu-subLink" tabindex="-1">Trade Alerts</a></li><li data-text="Jim&#x27;s Morning Thoughts"><a href="/investingclub/cramers-morning-thoughts/" class="nav-menu-subLink" tabindex="-1">Jim&#x27;s Morning Thoughts</a></li><li data-text="Analysis"><a href="/investingclub/analysis/" class="nav-menu-subLink" tabindex="-1">Analysis</a></li><li data-text="Morning Meeting"><a href="/investingclub/morning-meeting/" class="nav-menu-subLink" tabindex="-1">Morning Meeting</a></li><li data-text="Trust Portfolio"><a href="/investingclub/charitable-trust/" class="nav-menu-subLink" tabindex="-1">Trust Portfolio</a></li></ul></div><span class="nav-menu-investingClubLockIcon"></span><div class="nav-menu-primaryLink pro"><a href="/pro/" class="nav-menu-button"><span class="icon-pro"></span><span class="nav-menu-buttonText">PRO</span></a><ul class="nav-menu-subLinks" style="display:none"><li data-text="Pro News"><a href="/pro/news/" class="nav-menu-subLink" tabindex="-1">Pro News</a></li><li data-text="Pro Live"><a href="/pro/" class="nav-menu-subLink" tabindex="-1">Pro Live</a></li><li data-text="Subscribe"><a href="#" class="nav-menu-subLink" tabindex="-1">Subscribe</a></li><li data-text="Sign In"><a href="#" class="nav-menu-subLink" tabindex="-1">Sign In</a></li></ul></div><span class="nav-menu-proLockIcon"></span><div aria-hidden="true" class="nav-menu-navUnderline"></div><div aria-hidden="true" class="nav-menu-navDropdownWrap"></div><div class="nav-menu-primaryLink hamburger"><button class="nav-menu-hamburger nav-menu-button" aria-label="Open Navigation Menu"><span class="icon-menu"></span><span class="nav-menu-buttonText">Menu</span></button></div></div></div></div><div class="nav-menu-progressBarContainer"></div></div><div class="account-menu-accountMenu"><ul><li><a href="/make-it/" title="makeit">Make It<span class="icon-offsite-arrow"></span></a></li></ul><ul class="account-menu-editionMenu"><li class="AccountMenu-li"><a href="/?region=usa" class="account-menu-underlineLabel">USA</a></li><li class="AccountMenu-li"><a href="/world/">INTL</a></li></ul><ul class="account-menu-watchLive undefined"><li><a href="/live-tv/">watch<span>live</span></a></li></ul></div></div><button class="SearchToggle-button SearchToggle-signinButtonBtn searchToggler analyticsSearchButton" aria-label="Search"><span>Search quotes, news &amp; videos</span><i class="icon-search" aria-hidden="true" data-analytics-id="cnbc-search-icon" data-analytics="cnbc-search-icon"></i></button><div class="CNBCGlobalNav-watchListContainerBtn"><a href="/watchlist/">Watchlist</a></div><div class="SignInMenu-signInContainerBtn"><div><div class="SignInMenu-signInMenu"><a href="#">SIGN IN</a></div></div></div><div class="SignUpMenu-signUpContainer"><div><div class="SignUpMenu-signUpMenu"><a href="#">Create free account</a></div></div></div></div></div></div></header><div class="CNBCGlobalNav-mobileNavMenu"><div class="nav-menu-navMenu " id="nav-menu"><button class="nav-menu-desktopHamburger nav-menu-button" aria-label="Open Navigation Menu"><span class="icon-menu"></span></button><a href="/" class="nav-menu-logoContainer"><img src="https://static-redesign.cnbcfm.com/dist/79ea413ac8a9ee99cad0.svg" class="nav-menu-logo" alt="logo"/></a><div class="nav-menu-mainLinks"><div class="nav-menu-mainLinksWrapperStart nav-menu-mainLinksWrapper"><div class=" nav-menu-navLinks"><div class="nav-menu-primaryLink markets"><a href="/markets/" class="nav-menu-button"><span class="icon-markets"></span><span class="nav-menu-buttonText">Markets</span></a></div><div class="nav-menu-primaryLink business_news"><a href="/business/" class="nav-menu-button"><span class="icon-news"></span><span class="nav-menu-buttonText">Business</span></a></div><div class="nav-menu-primaryLink investing"><a href="/investing/" class="nav-menu-button"><span class="icon-investing"></span><span class="nav-menu-buttonText">Investing</span></a></div><div class="nav-menu-primaryLink tech"><a href="/technology/" class="nav-menu-button"><span class="icon-tech"></span><span class="nav-menu-buttonText">Tech</span></a></div><div class="nav-menu-primaryLink politics"><a href="/politics/" class="nav-menu-button"><span class="icon-politics"></span><span class="nav-menu-buttonText">Politics</span></a></div><div class="nav-menu-primaryLink cnbc_tv"><a href="/tv/" class="nav-menu-button"><span class="icon-cnbctv"></span><span class="nav-menu-buttonText">CNBC TV</span></a></div><div class="nav-menu-primaryLink watchlist"><a href="/watchlist/" class="nav-menu-button"><span class="icon-watchlist"></span><span class="nav-menu-buttonText">Watchlist</span></a></div><div class="nav-menu-primaryLink investing_club"><a href="/investingclub/" class="nav-menu-button"><span class="icon-investing_club"></span><span class="nav-menu-buttonText">Investing Club</span></a></div><span class="nav-menu-investingClubLockIcon"></span><div class="nav-menu-primaryLink pro"><a href="/pro/" class="nav-menu-button"><span class="icon-pro"></span><span class="nav-menu-buttonText">PRO</span></a></div><span class="nav-menu-proLockIcon"></span><div aria-hidden="true" class="nav-menu-navUnderline"></div><div aria-hidden="true" class="nav-menu-navDropdownWrap"></div><div class="nav-menu-primaryLink hamburger"><button class="nav-menu-hamburger nav-menu-button" aria-label="Open Navigation Menu"><span class="icon-menu"></span><span class="nav-menu-buttonText">Menu</span></button></div></div></div></div><div class="nav-menu-progressBarContainer"></div></div></div><div class="BrandPageWrapper-liveAlertAd BrandPageWrapper-contentWrapper" role="main" id="MainContentContainer"><p id="MainContent" tabindex="-1"></p><div><div class="Regular Article PageBuilder-page"><div class="PageBuilder-pageWrapper"><div class="PageBuilder-containerWidth100 PageBuilder-pageRow"><div class="PageBuilder-col-full PageBuilder-col PageBuilder-article"><div class="TopBanner-container" data-top-banner-placeholder="true"><script>
          (function() {
            const userMembershipOnLastVisit = localStorage.getItem("cnbcMeta__cachedUserMembership");
            if (!userMembershipOnLastVisit) {
              // If no user membership is stored, user is likely not logged in.
              // These users will typically see the banner.
              return;
            }

            const { isPro, isInvestingClubUser } = JSON.parse(userMembershipOnLastVisit);
            if (!(isPro || isInvestingClubUser)) {
              // We’re rendering the top banner for users who are not pro or investing club members.
              return;
            }

            // Hide the banner for pro and investing club users.
            const style = document.createElement("style");
            style.id = "top-banner-placeholder-style";
            style.innerHTML = "[data-top-banner-placeholder] { display: none; }";
            document.head.appendChild(style);
          })()
        </script></div></div></div><div class="PageBuilder-containerWidth100 PageBuilder-pageRow"><div class="PageBuilder-col-full PageBuilder-col PageBuilder-article"><div id="RegularArticle-ArticleHeader-2" data-test="articleHeader-0" data-analytics="RegularArticle-articleHeader-2-0"><header class="ArticleHeader-articleHeader" id="main-article-header"><div class="ArticleHeader-headerContentContainer"><div class="ArticleHeader-wrapperHeroNoImage ArticleHeader-wrapperHero ArticleHeader-wrapper ArticleHeader-wrapperNoImage"><a href="https://www.cnbc.com/technology/" class="ArticleHeader-eyebrow">Tech</a><div><h1 class="ArticleHeader-headline">Meta and Microsoft can&#x27;t self-regulate their metaverses, UK regulator warns</h1></div><div class="ArticleHeader-timeHidden"><time data-testid="published-timestamp" dateTime="2022-10-26T11:27:29+0000" itemProp="datePublished">Published Wed, Oct 26 2022<span class="ArticleHeader-datetimeDivider"></span>7:27 AM EDT</time></div></div><div class="ArticleHeader-authorAndShareInline"><div class="ArticleHeader-authorContainer ArticleHeader-authorContainerWithWatchLive"><div class="ArticleHeader-author"><div class="Author-author"><div class="Author-authorInfo"><img class="Author-authorPortrait" style="border:0" src="https://image.cnbcfm.com/api/v1/image/105314604-1530880817365ryancnbc.jpg?v=1624364566&amp;w=60&amp;h=60&amp;ffmt=webp" alt="thumbnail"/><div class="Author-authorNameAndSocial"><a href="https://www.cnbc.com/ryan-browne/" class="Author-authorName">Ryan Browne<span class="Author-authorUnderline"></span></a><a href="https://twitter.com/@Ryan_Browne_" class="Author-authorTwitter" target="_blank">@Ryan_Browne_</a></div></div></div></div></div><span><a href="/live-tv/" class="WatchLive-container">WATCH LIVE</a></span></div></div></header></div></div></div><div class="PageBuilder-containerFluidWidths PageBuilder-pageRow"><div class="PageBuilder-col-9 PageBuilder-col PageBuilder-article"><div class="RenderKeyPoints-keyPoints" id="RegularArticle-KeyPoints-4" data-test="keyPoints-1" data-analytics="RegularArticle-keyPoints-4-1"><div class="RenderKeyPoints-wrapper"><div class="RenderKeyPoints-header">Key Points</div><div class="RenderKeyPoints-list"><div><div class="group"><ul><li>Ofcom Chief Executive Melanie Dawes said self-regulation of the metaverse, a hypothetical digital world touted by Meta and others, wouldn&#x27;t fly under U.K. online safety laws.</li><li>The U.K. is &quot;in good stead&quot; to regulate the technology, she said, adding incoming online safety laws are strong enough to tackle metaverse platforms and companies.</li><li>There &quot;are some differences&quot; with the metaverse compared to &quot;traditional&quot; social media, Dawes noted, including the immersive nature of VR services.</li></ul></div></div></div></div></div><div class="ArticleBody-articleBody" id="RegularArticle-ArticleBody-5" data-module="ArticleBody" data-test="articleBody-2" data-analytics="RegularArticle-articleBody-5-2"><span class="HighlightShare-hidden" style="top:0;left:0"></span><div class="RelatedQuotes-relatedQuotes" id="RegularArticle-RelatedQuotes"><div class="RelatedQuotes-quotesContainer"><div class="RelatedQuotes-titleAndTime undefined"><p class="RelatedQuotes-text">In this article</p></div><ul class="RelatedQuotes-list"><li class="QuoteItem-item" aria-label="Quote for null"><a href="/quotes/MSFT" class="QuoteItem-link"><span class="QuoteItem-symbol">MSFT</span></a><span class="AddToWatchlistButton-watchlistContainer" id="RegularArticle-WatchlistDropdown" data-analytics-id="RegularArticle-WatchlistDropdown"><button class="AddToWatchlistButton-watchlistButton"><span class="AddToWatchlistButton-addWatchListFromTag"></span></button></span></li><li class="QuoteItem-item" aria-label="Quote for null"><a href="/quotes/META" class="QuoteItem-link"><span class="QuoteItem-symbol">META</span></a><span class="AddToWatchlistButton-watchlistContainer" id="RegularArticle-WatchlistDropdown" data-analytics-id="RegularArticle-WatchlistDropdown"><button class="AddToWatchlistButton-watchlistButton"><span class="AddToWatchlistButton-addWatchListFromTag"></span></button></span></li></ul></div><div class="RelatedQuotes-cfaButtonContainer"><button id="ArticlePageTickerCreateAccountButton" class="CreateFreeAccountButton-buttonContainer"><span class="CreateFreeAccountButton-buttonText"><span>Follow your favorite stocks</span><span class="CreateFreeAccountButton-buttonTextBold">CREATE FREE ACCOUNT</span></span></button></div></div><div class="InlineImage-imageEmbed" id="ArticleBody-InlineImage-107133205" data-test="InlineImage"><div class="InlineImage-wrapper"><div class="InlineImage-imagePlaceholder" style="padding-bottom:55.55555555555556%"><div style="height:100%" class="lazyload-placeholder"></div></div><div><div class="InlineImage-imageEmbedCaption">An avatar of Mark Zuckerberg, chief executive officer of Meta Platforms Inc., speaks during the virtual Meta Connect event in New York, US, on Tuesday, Oct. 11, 2022.</div><div class="InlineImage-imageEmbedCredit">Michael Nagle | Bloomberg | Getty Images</div></div></div></div><div class="group"><p>The boss of the U.K. media regulator Ofcom warned &quot;metaverse&quot; forays from tech giants like <span class="QuoteInBody-quoteNameContainer" data-test="QuoteInBody" id="RegularArticle-QuoteInBody-1"><a href="/quotes/META/">Meta</a><span class="QuoteInBody-inlineButton"><span class="AddToWatchlistButton-watchlistContainer" id="-WatchlistDropdown" data-analytics-id="-WatchlistDropdown"><button class="AddToWatchlistButton-watchlistButton"><span class="AddToWatchlistButton-addWatchListFromTag"></span></button></span></span></span> and <span class="QuoteInBody-quoteNameContainer" data-test="QuoteInBody" id="RegularArticle-QuoteInBody-2"><a href="/quotes/MSFT/">Microsoft</a><span class="QuoteInBody-inlineButton"><span class="AddToWatchlistButton-watchlistContainer" id="-WatchlistDropdown" data-analytics-id="-WatchlistDropdown"><button class="AddToWatchlistButton-watchlistButton"><span class="AddToWatchlistButton-addWatchListFromTag"></span></button></span></span></span> will be subjected to incoming rules forcing platforms to protect users from online harms.</p><p>Speaking at an event in London hosted by policy consulting group Global Counsel on Tuesday, Ofcom Chief Executive Melanie Dawes said self-regulation of the metaverse, a hypothetical digital world touted by Meta and others, wouldn&#x27;t fly under U.K. online safety laws.</p><div style="height:100%" class="lazyload-placeholder"></div><p>&quot;I&#x27;m not sure I really see that &#x27;self-regulatory phase,&#x27; to be honest, existing from a U.K. perspective,&quot; Dawes said. &quot;If you&#x27;ve got young people in an environment where there&#x27;s user-generated content according to the scope of the bill then that will already be caught by the Online Safety Bill.&quot;</p><p>The Online Safety Bill is a set of legislation that seeks to curb harmful content from being widely shared on the internet. The rules would impose a duty of care on firms requiring them to have robust and proportionate measures to deal with harmful materials such as vaccine disinformation or posts promoting self-harm.</p><p>Violations of the law — once it is approved — could lead to fines of up to 10% of annual global revenues. Down the track, senior tech executives may also face criminal liability for more extreme breaches.</p><p>The bill is especially concerned with the protection of children, having been developed in response to the death of Molly Russell, a U.K. teen who took her own life after being exposed to suicide-related posts on Instagram. In September, a coroner investigating Russell&#x27;s death made the landmark conclusion that &quot;negative effects&quot; of social media contributed to her death.</p><p>Dawes made clear that the metaverse wouldn&#x27;t be legally immune to the new rules. The U.K. is &quot;in good stead&quot; to regulate the metaverse, she said, adding the scope of the Online Safety Bill is wide enough to accommodate platforms and companies that play a role in the metaverse. &quot;We can pull it off.&quot;</p><div style="height:100%" class="lazyload-placeholder"></div><p>Dawes said it has been easier for &quot;horrific&quot; illegal activities to have a larger impact through the internet. She cited the May 2022 live streaming of the <a href="https://www.nbcnews.com/tech/tech-news/buffalo-shooting-peyton-gendron-live-stream-gun-manifesto-suspect-rcna28911" target="_blank">Buffalo, New York shootings </a>on Twitch. In a <a href="https://www.ofcom.org.uk/__data/assets/pdf_file/0019/245305/The-Buffalo-Attack-Implications-for-Online-Safety.pdf" target="_blank">recent report</a>, Ofcom recommended platforms take measures to limit access to live streaming, including age verification.</p><p>There &quot;are some differences&quot; with the metaverse compared to &quot;traditional&quot; social media, Dawes noted, including the immersive nature of VR services and the difficulty in determining what a child is experiencing once they&#x27;ve got a headset on.</p><p>&quot;You do need moderation to make sure that you manage these things because they&#x27;ve happened at such scale,&quot; Dawes said. &quot;I think that things like metaverses are adding intensity into that mix.&quot;</p></div><h2 class="ArticleBody-subtitle"><a id="headline0"></a>What is the metaverse?</h2><div class="group"><p>The metaverse is a term that&#x27;s proven difficult to define. It loosely refers to the idea of virtual worlds in which thousands, or even millions of people, can congregate in vast, 3D worlds. It is often associated with technologies like virtual and augmented reality.</p><p>Consumers are largely in the dark about the metaverse, with awareness of the technology lower than of other technologies like VR, artificial intelligence and cryptocurrencies, according to research from Global Counsel presented Monday. Only four in 10 people in the U.K. know much about the technology beyond its name, a survey by the organization found.</p><p>Brits are much more skeptical about the metaverse than their French and U.S. counterparts, according to Global Counsel. Attitudes to the technology are mostly negative, with the research finding a net favorability score of minus 3% in the U.K. In France and the U.S., consumers were more favorable toward the metaverse, Global Counsel said.</p><p>Meta, formerly Facebook, is betting heavily on its vision of a metaverse in which users can interact socially or even work in. The company this week released its new Meta Quest Pro headset, which retails at $1,500 and makes some improvements on its predecessor, the Meta Quest 2. Such investments are weighing heavily on the company&#x27;s bottom line, though, contributing to a <a href="https://www.businessinsider.com/meta-lost-15-billion-building-the-metaverse-reality-labs-money-2022-10?r=US&amp;amp;IR=T" target="_blank">$15 billion loss</a> since the start of last year.</p><p>Microsoft is similarly investing aggressively to achieve its own metaverse creation with its augmented reality HoloLens headsets and proposed a $69 billion acquisition of Activision Blizzard, the video game maker behind Call of Duty.</p><p>In gaming, in particular, regulation will need to be more &quot;active&quot; to make sure safety is baked in from the start, Dawes said, adding video games are &quot;particularly attractive to kids.&quot;</p><p>The Online Safety Bill had been stalled following the resignation of former Prime Minister Boris Johnson and the subsequent appointment of Liz Truss as U.K. leader. After Truss&#x27; short tenure recently came to an end, regulators are hopeful the bill will soon advance through Parliament under new PM Rishi Sunak. </p><p>Sunak&#x27;s choice of digital minister, Michelle Donelan, had committed to strengthening the law&#x27;s child protection aspects under Truss.</p><p>In its current form, the bill is highly controversial. The wording of the bill, targeting content that is &quot;legal but harmful,&quot; has provoked outcry from some digital rights activists, who fear it may be too restrictive of free expression online. </p><p>&quot;The idea that platforms can opt people out of such things is nonsense,&quot; Jim Killock, executive director of the Open Rights Group, an organization that campaigns for internet freedoms, told CNBC.</p></div><div id="ArticleBody-MobileAdhesion" class="MobileAdhesion-container" data-module="mps-slot"></div></div><div class="WatchLiveRightRail-inline WatchLiveRightRail-container" id="RegularArticle-WatchLiveRightRail-7" data-test="watchLiveRightRail-4" data-analytics="RegularArticle-watchLiveRightRail-7-4"><div class="WatchLiveRightRail-header"><a href="/live-tv/" class="WatchLiveRightRail-liveTV"><img src="https://static-redesign.cnbcfm.com/dist/27ec0e938f3f5890f298.svg" class="WatchLiveRightRail-logo" alt="logo"/><span>TV</span></a></div><div class="WatchLiveRightRail-contents"><a href="/live-tv/" class="WatchLiveRightRail-currTitle"></a><a href="/live-tv/" class="WatchLiveRightRail-wlButton">WATCH LIVE<img src="https://static-redesign.cnbcfm.com/dist/4db8932b7ac3e84e3f64.svg" class="WatchLiveRightRail-logo" alt="logo"/></a><a href="/live-tv/" class="WatchLiveRightRail-wlButtonMobile">WATCH IN THE APP</a></div><div class="WatchLiveRightRail-footer"><a href="/live-tv/schedule/" class="WatchLiveRightRail-nextShow">UP NEXT |<span class="WatchLiveRightRail-nextTitle"> <!-- --> </span> ET</a><a href="/live-audio/" class="WatchLiveRightRail-audio"><span>Listen</span></a></div></div></div><div class="SidebarArticle-sidebar PageBuilder-sidebar" data-test="SidebarArticle"><div class="SidebarArticle-sticky" style="top:70px"><div></div><div><div class="WatchLiveRightRail-rightRail WatchLiveRightRail-container" id="RegularArticle-WatchLiveRightRail-9" data-test="watchLiveRightRail-1" data-analytics="RegularArticle-watchLiveRightRail-9-1"><div class="WatchLiveRightRail-header"><a href="/live-tv/" class="WatchLiveRightRail-liveTV"><img src="https://static-redesign.cnbcfm.com/dist/27ec0e938f3f5890f298.svg" class="WatchLiveRightRail-logo" alt="logo"/><span>TV</span></a></div><div class="WatchLiveRightRail-contents"><a href="/live-tv/" class="WatchLiveRightRail-currTitle"></a><a href="/live-tv/" class="WatchLiveRightRail-wlButton">WATCH LIVE<img src="https://static-redesign.cnbcfm.com/dist/4db8932b7ac3e84e3f64.svg" class="WatchLiveRightRail-logo" alt="logo"/></a><a href="/live-tv/" class="WatchLiveRightRail-wlButtonMobile">WATCH IN THE APP</a></div><div class="WatchLiveRightRail-footer"><a href="/live-tv/schedule/" class="WatchLiveRightRail-nextShow">UP NEXT |<span class="WatchLiveRightRail-nextTitle"> <!-- --> </span> ET</a><a href="/live-audio/" class="WatchLiveRightRail-audio"><span>Listen</span></a></div></div></div><div style="margin-top:0px"></div><div><div style="height:100%" class="lazyload-placeholder"></div></div></div></div></div><div class="PageBuilder-containerFluidWidths PageBuilder-pageRow"><div class="PageBuilder-col-9 PageBuilder-col PageBuilder-article"></div></div><div class="PageBuilder-containerFluidWidths PageBuilder-pageRow"><div class="PageBuilder-col-12 PageBuilder-col PageBuilder-article"><div style="height:100%" class="lazyload-placeholder"></div></div></div></div></div></div></div><div id="MobileAdhesion-Homepage" class="MobileAdhesion-container" data-module="mps-slot"></div><footer class="CNBCFooter-container" id="GlobalFooter" data-mini-video-player-dont-scroll-beyond-here="true" data-test="GlobalFooter" data-analytics="RegularArticle-GlobalFooter"><div class="CNBCFooter-gridContainer"><div class="CNBCFooter-wrapper"><div class="CNBCFooter-header"><a href="//www.cnbc.com"><img src="https://static-redesign.cnbcfm.com/dist/0dbbcac4aae29ae1ab0b.svg" class="CNBCFooter-logo" alt="logo"/></a></div><div class="CNBCFooter-content"><ul class="CNBCFooter-menu"><li class="CNBCFooter-footerOption"><a href="//www.cnbc.com/application/pro/?__source=pro|globalfooter"><div>Subscribe to CNBC PRO</div></a></li><li class="CNBCFooter-footerOption"><a href="//www.cnbc.com/cnbc-reprints/"><div>Licensing &amp; Reprints</div></a></li><li class="CNBCFooter-footerOption"><a href="https://www.cnbccouncils.com/" target="_blank"><div>CNBC Councils</div></a></li><li class="CNBCFooter-footerOption"><a href="https://corporate.comcast.com/values/integrity" target="_blank"><div>Supply Chain Values</div></a></li><li class="CNBCFooter-footerOption"><a href="https://www.peacocktv.com/?cid=20200101evergreensymdisp009&amp;utm_source=cnbc&amp;utm_medium=symphony_editorial_brandawareness_footerlink&amp;utm_campaign=20200101evergreen&amp;utm_term=na&amp;utm_content=na_na/" target="_blank"><div>CNBC on Peacock</div></a></li><li class="CNBCFooter-footerOption"><a href="https://cnbcrsh.qualtrics.com/jfe/form/SV_8v2FqPLC71m5Gaq?Origin=cnbc" target="_blank"><div>Join the CNBC Panel</div></a></li><li class="CNBCFooter-footerOption"><a href="//www.cnbc.com/digital-products/"><div>Digital Products</div></a></li><li class="CNBCFooter-footerOption"><a href="//www.cnbc.com/cnbc-news-releases/"><div>News Releases</div></a></li><li class="CNBCFooter-footerOption"><a href="//www.cnbc.com/closed-captioning/"><div>Closed Captioning</div></a></li><li class="CNBCFooter-footerOption"><a href="//www.cnbc.com/corrections/"><div>Corrections</div></a></li><li class="CNBCFooter-footerOption"><a href="//www.cnbc.com/about/"><div>About CNBC</div></a></li><li class="CNBCFooter-footerOption"><a href="//www.cnbc.com/cnbc-internship-program/"><div>Internships</div></a></li><li class="CNBCFooter-footerOption"><a href="//www.cnbc.com/site-map/"><div>Site Map</div></a></li><li class="CNBCFooter-footerOption"><a href="//www.cnbc.com/podcast/"><div>Podcasts</div></a></li><li class="CNBCFooter-footerOption"><a href="https://www.nbcuniversal.com/privacy/cookies#cookie_management" target="_blank"><div>Ad Choices</div></a></li><li class="CNBCFooter-footerOption"><a href="//www.cnbc.com/cnbc-careers-and-employment/"><div>Careers</div></a></li><li class="CNBCFooter-footerOption"><a href="https://help.cnbc.com/" target="_blank"><div>Help</div></a></li><li class="CNBCFooter-footerOption"><a href="https://help.cnbc.com/contact/" target="_blank"><div>Contact</div></a></li></ul><ul class="CNBCFooter-share"><li class="CNBCFooter-socialOption"><a href="https://www.facebook.com/cnbc/" target="_blank"><span class="icon-social_facebook"></span></a></li><li class="CNBCFooter-socialOption"><a href="https://www.twitter.com/cnbc/" target="_blank"><span class="icon-social_twitter"></span></a></li><li class="CNBCFooter-socialOption"><a href="https://www.linkedin.com/company/cnbc/" target="_blank"><span class="icon-social_linkedin"></span></a></li><li class="CNBCFooter-socialOption"><a href="https://www.instagram.com/cnbc/" target="_blank"><span class="icon-social_instagram"></span></a></li><li class="CNBCFooter-socialOption"><a href="https://www.youtube.com/user/cnbc/" target="_blank"><span class="icon-social_youtube"></span></a></li><li class="CNBCFooter-socialOption"><a href="https://apple.news/T3OtoXcxtRkuHRkM7SpFP_Q" target="_blank"><span class="icon-social_apple_news"></span></a></li><li class="CNBCFooter-socialOption"><a href="//www.cnbc.com/rss-feeds/" target="_blank"><span class="icon-social_rss"></span></a></li></ul><div class="CNBCFooter-info"><div class="CNBCFooter-newsAndAdvertiseSection"><div class="CNBCFooter-section"><h4 class="CNBCFooter-smallHeader">News Tips</h4><p class="CNBCFooter-sectionInfo">Got a confidential news tip? We want to hear from you.</p><a href="//www.cnbc.com/news-tips/"><div class="CNBCFooter-linkButton">Get In Touch</div></a></div><div class="CNBCFooter-section"><h4 class="CNBCFooter-smallHeader">Advertise With Us</h4><a href="https://together.nbcuni.com/advertise/?utm_source=cnbc&amp;utm_medium=referral&amp;utm_campaign=property_ad_pages" target="_blank"><div class="CNBCFooter-linkButton">Please Contact Us</div></a></div></div><div class="CNBCFooter-section"><h4 class="CNBCFooter-newsletter CNBCFooter-smallHeader"><span class="icon-newsletter CNBCFooter-newsletterIcon"></span><span class="CNBCFooter-newsletterTitle">CNBC Newsletters</span></h4><p class="CNBCFooter-sectionInfo">Sign up for free newsletters and get more CNBC delivered to your inbox</p><a href="//www.cnbc.com/sign-up-for-cnbc-newsletters/"><div class="CNBCFooter-linkButton">Sign Up Now</div></a><p class="CNBCFooter-copyright">Get this delivered to your inbox, and more info about our products and services. </p></div></div><div class="CNBCFooter-privacy"><a href="https://www.nbcuniversal.com/privacy?intake=CNBC" class="CNBCFooter-privacyLink" target="_blank">Privacy Policy</a><span class="CNBCFooter-pipeSymbol">|</span><a href="https://www.nbcuniversal.com/privacy/notrtoo?intake=CNBC" class="CNBCFooter-privacyLink" target="_blank">Do Not Sell My Personal Information</a><span class="CNBCFooter-pipeSymbol">|</span><a href="https://www.nbcuniversal.com/privacy/california-consumer-privacy-act?intake=CNBC" class="CNBCFooter-privacyLink" target="_blank">CA Notice</a><span class="CNBCFooter-pipeSymbol">|</span><a href="/nbcuniversal-terms-of-service/" class="CNBCFooter-privacyLink">Terms of Service</a></div><div class="CNBCFooter-disclaimer"><p class="CNBCFooter-copyright">© <!-- -->2022<!-- --> CNBC LLC. All Rights Reserved.<!-- --> <a href="https://www.nbcuniversal.com" target="_blank">A Division of NBCUniversal</a></p><p class="CNBCFooter-copyright">Data is a real-time snapshot *Data is delayed at least 15 minutes. Global Business and Financial News, Stock Quotes, and Market Data and Analysis.</p><div class="CNBCFooter-marketData"><a href="/market-data-terms-of-service/">Market Data Terms of Use and Disclaimers</a></div><p class="CNBCFooter-copyright">Data also provided by<!-- --> <a href="//www.cnbc.com/market-data-terms-of-service/"><img class="CNBCFooter-reutersLogo" src="https://static-redesign.cnbcfm.com/dist/09c161b9810767a7849e.svg" alt="Reuters"/></a></p></div></div></div></div></footer></div><div class="UniversalVideoPlayer-videoContainer  paused   " style="top:-3000px;bottom:;left:-3000px;transform:;transform-origin:;transition:;position:;transition-property:;opacity:"></div><div class="App-proContentRecommendation"></div></div></div><script charSet="UTF-8">
window._comscore = [];
var EEA_REGION_COUNTRY_CODES = [ "AT", "BE", "BG", "HR", "CY", "CZ", "DK", "EE", "FI", "FR", "DE", "GR", "HU", "IS", "IE", "IT", "LV", "LI", "LT", "LU", "MT", "NL", "NO", "PL", "PT", "RO", "SK", "SI", "ES", "SE", "CH", "TR", "GB" ];
var OneTrustCategories = {
  STRICTLY_NECESSARY: 1,
  TARGETED_ADS: 4,
  STORAGE: 6,
  CONTENT_SELECTION_AND_MEASUREMENT: 7,
  SOCIAL_MEDIA: 8,
}
var initiateComscore = {
  pushData: function(cs_ucfr) {
      var data = {
        c1: '2',
        c2: '1000004',
        options: { url_append: 'comscorekw=Technology' },
        cs_ucfr: cs_ucfr
      };
      window._comscore.push(data);
      initiateComscore.addScripts();
  },

  addScripts: function() {
      (function() {
          var s = document.createElement("script"),
              el = document.getElementsByTagName("script")[0];
          s.async = true;
          s.src = 'https://sb.scorecardresearch.com/beacon.js';
          el && el.parentNode.insertBefore(s, el);
      })();
  },

  getCookie: function(cookieName) {
    return document &&
      document.cookie &&
      document.cookie
        .split(';')
        .map((s) => s.trim())
        .find((s) => s.startsWith(cookieName));
  },

  fetchRegion: function() {
    fetch('https://geo.cnbc.com/info/')
        .then(response => response.json())
          .then(data => {
            if (data && data.geo && data.geo.country_code) {
              if(EEA_REGION_COUNTRY_CODES.includes(data.geo.country_code)) {
                initiateComscore.pushData('0');
              } else {
                initiateComscore.pushData('');
              }
            }
          });
  },

  run: function() {
      if (!Object.values(OneTrustCategories).includes(7)) {
        throw new Error('OneTrust category not found.');
      }
      var optanonCookie = initiateComscore.getCookie('OptanonConsent');
      var usPrivacyCookie = initiateComscore.getCookie('USPrivacy');
      var regionCookie = initiateComscore.getCookie('region');

      // check if regionCookie is present if not fetch region and update cs_ucfr value;
      if (regionCookie) {
        // if region is USA check for USPrivacy Cookie
        if (regionCookie.split('=')[1] === 'USA') {
          var usPrivacyCookieValue = usPrivacyCookie && usPrivacyCookie.split('=')[1];
          if (optanonCookie || usPrivacyCookieValue) {
            if (usPrivacyCookieValue === '1YYN') {
              initiateComscore.pushData('0');
            } else if (usPrivacyCookieValue === '1YNN') {
              initiateComscore.pushData('1');
            } else { // if USPrivacy cookie is not present
              initiateComscore.pushData('1');
            }
          } else {
            initiateComscore.fetchRegion();
          }
        } else {
          // If region is not USA check for OptanonCookie
          if (optanonCookie) {
            var categoryRegex = /groups=[^&]*%2C7%3A([01])/;
            var regexResults = optanonCookie.match(categoryRegex);
            if (regexResults && regexResults[1]) {
              initiateComscore.pushData(regexResults[1]);
            } else {
              initiateComscore.pushData('0');
            }
          } else {
            initiateComscore.fetchRegion();
          }
        }
      } else {
        initiateComscore.fetchRegion();
      }
  }
};
//Run COMSCORE
initiateComscore.run();
</script><noscript><img alt="comscore" src="https://sb.scorecardresearch.com/p?c1=2&c2=1000004&cv=2.0&cj=1" /></noscript><script charSet="UTF-8">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</script><script charSet="UTF-8">
          function isES6Supported() {
            'use strict';

            if (typeof Symbol == 'undefined') return false;
            try {
              eval('class Foo {}');
              eval('var bar = (x) => x+1');
            } catch (e) { return false; }

            return true;
          }

          function addScript(src) {
            var s = document.createElement('script');
            s.setAttribute('src', src);
            document.head.appendChild(s);
          }

          if (!isES6Supported()) {
            addScript('https://static-redesign.cnbcfm.com/dist/polyfill-b5a3dc7ebe04d5335565.js');
          }
        </script><script charSet="UTF-8">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</script></body></html>