<!DOCTYPE html><html lang="en" prefix="og=https://ogp.me/ns#" itemscope="" itemType="https://schema.org/WebPage"><head><script src="/assets/nbcu-common.js?single"></script><link rel="preload" as="font" href="https://static-redesign.cnbcfm.com/dist/icomoon.ttf" type="font/ttf" crossorigin="anonymous"/><link rel="preload" as="font" href="https://static-redesign.cnbcfm.com/dist/351C86_0_0.woff2" type="font/woff2" crossorigin="anonymous"/><link rel="preload" as="font" href="https://static-redesign.cnbcfm.com/dist/351C86_1_0.woff2" type="font/woff2" crossorigin="anonymous"/><link rel="preload" as="font" href="https://static-redesign.cnbcfm.com/dist/351C86_2_0.woff2" type="font/woff2" crossorigin="anonymous"/><link rel="preload" as="font" href="https://static-redesign.cnbcfm.com/dist/351C86_3_0.woff2" type="font/woff2" crossorigin="anonymous"/><link rel="preload" as="font" href="https://static-redesign.cnbcfm.com/dist/351C86_4_0.woff2" type="font/woff2" crossorigin="anonymous"/><link rel="preload" as="font" href="https://static-redesign.cnbcfm.com/dist/LyonText-Bold-Web.woff2" type="font/woff2" crossorigin="anonymous"/><link rel="preload" as="font" href="https://static-redesign.cnbcfm.com/dist/LyonText-Regular-Web.woff2" type="font/woff2" crossorigin="anonymous"/><meta name="format-detection" content="telephone=no"/><style type="text/css">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</style><script type="text/javascript">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</script><link rel="preload" as="script" href="https://sb.scorecardresearch.com/beacon.js"/><script async="" src="/assets/nbcu-common.js?single"></script><title itemProp="name">BP establishes partnership focused on offshore wind in Japan   </title><meta name="viewport" content="initial-scale=1.0, width=device-width"/><meta http-equiv="X-UA-Compatible" content="IE=Edge"/><meta property="AssetType" content="cnbcnewsstory"/><meta property="pageNodeId" content="107035875"/><meta itemProp="description" name="description" content="Oil and gas giant says agreement is &quot;subject to merger control approvals.&quot; "/><link rel="canonical" href="https://www.cnbc.com/2022/03/25/bp-establishes-partnership-focused-on-offshore-wind-in-japan-.html"/><link rel="icon" type="image/png" href="/favicon.ico"/><meta property="og:type" content="article"/><meta property="og:title" content="BP establishes partnership focused on offshore wind in Japan   "/><meta property="og:description" content="Oil and gas giant says agreement is &quot;subject to merger control approvals.&quot; "/><meta property="og:url" content="https://www.cnbc.com/2022/03/25/bp-establishes-partnership-focused-on-offshore-wind-in-japan-.html"/><meta property="og:site_name" content="CNBC"/><meta itemProp="dateCreated" content="2022-03-25T06:18:06+0000"/><meta itemProp="dateModified" content="2022-03-25T06:18:06+0000"/><meta itemProp="lastReviewed" content="2022-03-25T06:18:06+0000"/><meta itemProp="inLanguage" content="en-US"/><meta itemProp="sourceOrganization" content="CNBC"/><meta property="og:image" itemProp="image" content="https://image.cnbcfm.com/api/v1/image/107035882-1648125214315-gettyimages-183078482-Hkg9061864.jpeg?v=1648125348&amp;w=1920&amp;h=1080"/><meta name="twitter:image:src" content="https://image.cnbcfm.com/api/v1/image/107035882-1648125214315-gettyimages-183078482-Hkg9061864.jpeg?v=1648125348&amp;w=1920&amp;h=1080"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@CNBC"/><meta name="twitter:url" content="https://www.cnbc.com/2022/03/25/bp-establishes-partnership-focused-on-offshore-wind-in-japan-.html"/><meta name="twitter:title" content="BP establishes partnership focused on offshore wind in Japan   "/><meta name="twitter:description" content="Oil and gas giant says agreement is &quot;subject to merger control approvals.&quot; "/><meta name="twitter:creator" content="@CNBC"/><meta property="article:publisher" content="https://www.facebook.com/cnbc"/><meta property="article:published_time" content="2022-03-25T06:18:06+0000"/><meta property="article:modified_time" content="2022-03-25T06:18:06+0000"/><meta itemProp="contentRating" content="NR"/><meta name="news_keywords" content="Wind farm,Wind power,Wind power generation,Business,Climate,Japan,Marubeni Corp,Renewable Energy,Energy,BP PLC,Alternative and sustainable energy,Environment,business news"/><meta itemProp="keywords" name="keywords" content="Wind farm,Wind power,Wind power generation,Business,Climate,Japan,Marubeni Corp,Renewable Energy,Energy,BP PLC,Alternative and sustainable energy,Environment,business news"/><meta itemProp="specialty" content="Wind farm,Wind power,Wind power generation,Business,Climate,Japan,Marubeni Corp,Renewable Energy,Energy,BP PLC,Alternative and sustainable energy,Environment"/><meta name="tp:PreferredRuntimes" content="universal"/><meta name="tp:PreferredFormats" content="M3U,MPEG4"/><meta name="tp:initialize" content="false"/><meta name="apple-itunes-app" content="app-id=398018310" app-argument="//www.cnbc.com/id/104671274"/><meta property="al:ios:app_name" content="CNBC Business News and Finance"/><meta property="al:ios:app_store_id" content="398018310"/><meta itemProp="primaryImageOfPage" content="https://image.cnbcfm.com/api/v1/image/107035882-1648125214315-gettyimages-183078482-Hkg9061864.jpeg?v=1648125348"/><meta name="parsely-metadata" content="{&quot;nodeid&quot;:107035875,&quot;originalImage&quot;:&quot;https://image.cnbcfm.com/api/v1/image/107035882-1648125214315-gettyimages-183078482-Hkg9061864.jpeg?v=1648125348&quot;}"/><meta name="robots" content="max-image-preview:large"/><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","description":"Oil and gas giant says agreement is \"subject to merger control approvals.\" ","speakable":{"@type":"SpeakableSpecification","xpath":["/html/head/title","/html/head/meta[@name=\"description\"]/@content","//div[contains(@class, \"group\")][1]/p"]},"mainEntityOfPage":"https://www.cnbc.com/2022/03/25/bp-establishes-partnership-focused-on-offshore-wind-in-japan-.html","url":"https://www.cnbc.com/2022/03/25/bp-establishes-partnership-focused-on-offshore-wind-in-japan-.html","headline":"BP establishes partnership focused on offshore wind in Japan   ","dateCreated":"2022-03-25T06:18:06+0000","datePublished":"2022-03-25T06:18:06+0000","dateModified":"2022-03-25T06:18:06+0000","author":[{"@type":"Person","name":"Anmar Frangoul","url":"https://www.cnbc.com/anmar-frangoul-profile--cnbc/"}],"publisher":{"@type":"Organization","name":"CNBC","url":"https://www.cnbc.com/","logo":{"@type":"ImageObject","url":"https://sc.cnbcfm.com/applications/cnbc.com/staticcontent/img/cnbc-hdr-logo2.png","width":360,"height":60},"sameAs":["https://www.facebook.com/cnbc","https://www.instagram.com/cnbc","https://www.linkedin.com/company/cnbc","https://twitter.com/cnbc"]},"articleSection":"Business News","keywords":["cnbc","Articles","Wind farm","Wind power","Wind power generation","Business","Climate","Japan","Marubeni Corp","Renewable Energy","Energy","BP PLC","Alternative and sustainable energy","Environment","Green","Economic Development","Climate Policy","Clean Energy","Clean Tech","Innovation","Business News","Asia News","Sustainable Energy","source:tagname:CNBC Europe Source"],"image":{"@type":"ImageObject","url":"https://image.cnbcfm.com/api/v1/image/107035882-1648125214315-gettyimages-183078482-Hkg9061864.jpeg?v=1648125348","width":4952,"height":3640},"thumbnailUrl":"https://image.cnbcfm.com/api/v1/image/107035882-1648125214315-gettyimages-183078482-Hkg9061864.jpeg?v=1648125348&w=720&h=405"}</script><meta property="article:section" content="Sustainable Energy"/><link rel="amphtml" href="https://www.cnbc.com/amp/2022/03/25/bp-establishes-partnership-focused-on-offshore-wind-in-japan-.html"/><meta property="article:author" content="https://www.facebook.com/CNBC"/><meta name="author" content="Anmar Frangoul"/><meta property="article:opinion" content="false"/><meta property="article:tag" content="Wind farm"/><meta property="article:tag" content="Wind power"/><meta property="article:tag" content="Wind power generation"/><meta property="article:tag" content="Business"/><meta property="article:tag" content="Climate"/><meta property="article:tag" content="Japan"/><meta property="article:tag" content="Marubeni Corp"/><meta property="article:tag" content="Renewable Energy"/><meta property="article:tag" content="Energy"/><meta property="article:tag" content="BP PLC"/><meta property="article:tag" content="Alternative and sustainable energy"/><meta property="article:tag" content="Environment"/><link rel="preload" as="script" href="https://static-redesign.cnbcfm.com/dist/main-c6f15c5442f8f590b361.js"/><link rel="preload" as="script" href="https://static-redesign.cnbcfm.com/dist/vendors~AcornsGlobalNav~CNBCGlobalNav~EpisodePage~MakeItGlobalNav~components-PcmModule-LiveTV~compon~b4bd0269-e7e642c36fa4b1034458.js"/><link rel="preload" as="script" href="https://static-redesign.cnbcfm.com/dist/vendors~AcornsGlobalNav~CNBCGlobalNav~MakeItGlobalNav-4e570d2ea37026665cb9.js"/><link rel="preload" as="script" href="https://static-redesign.cnbcfm.com/dist/AcornsGlobalNav~CNBCGlobalNav~MakeItGlobalNav~SelectGlobalNav-5b7c60f81b3de09aee58.js"/><link rel="preload" as="script" href="https://static-redesign.cnbcfm.com/dist/AcornsGlobalNav~CNBCGlobalNav~MakeItGlobalNav-7099468df80dbb66329a.js"/><link rel="preload" as="script" href="https://static-redesign.cnbcfm.com/dist/CNBCGlobalNav-0adb0e8648efab40d433.js"/><link rel="preload" as="script" href="https://static-redesign.cnbcfm.com/dist/components-PcmModule-PageHeaderWithTuneInText-34cb0ab9ceb762030433.js"/><link rel="preload" as="script" href="https://static-redesign.cnbcfm.com/dist/components-PcmModule-ArticleHeader-ffa2ffa6b7b23261eaa1.js"/><link rel="preload" as="script" href="https://static-redesign.cnbcfm.com/dist/components-PcmModule-ArticleInlineMedia-4ecd2faf7114f96c0b9c.js"/><link rel="preload" as="script" href="https://static-redesign.cnbcfm.com/dist/components-PcmModule-KeyPoints-57b02588750449aa632e.js"/><link rel="preload" as="script" href="https://static-redesign.cnbcfm.com/dist/components-PcmModule-ArticleBody~components-PcmModule-ClipPlayer~components-PcmModule-LiveEventPlaye~e99c9db9-a8196e61c59566245098.js"/><link rel="preload" as="script" href="https://static-redesign.cnbcfm.com/dist/components-PcmModule-ArticleBody-fcd4810ffe2325000eea.js"/><link rel="preload" as="script" href="https://static-redesign.cnbcfm.com/dist/components-shared-Article-InlineImage-a8bc3afbc8b5e88e40f3.js"/><link rel="preload" as="script" href="https://static-redesign.cnbcfm.com/dist/components-PcmModule-WatchLiveRightRail-5d63738bb6947ef029b3.js"/><link rel="preload" as="script" href="https://static-redesign.cnbcfm.com/dist/components-PcmModule-Ads-BoxRail-18ed6f96992f7ced6031.js"/><link rel="preload" as="script" href="https://static-redesign.cnbcfm.com/dist/components-PcmModule-TransporterSection-3d00c71d060922dcfb88.js"/><link rel="preload" as="script" href="https://static-redesign.cnbcfm.com/dist/components-Column~components-PcmModule-DynamicContentFeedContainer~components-PcmModule-MarketNewsTa~6ff6925b-e4fa2458b484d2dc4146.js"/><link rel="preload" as="script" href="https://static-redesign.cnbcfm.com/dist/components-Column~components-PcmModule-DynamicContentFeedContainer~components-PcmModule-LiveEventPla~a19e688b-6177c43169717b49418e.js"/><link rel="preload" as="script" href="https://static-redesign.cnbcfm.com/dist/components-Column-fa119ab1ee3ddc1a6c72.js"/><link rel="preload" as="script" href="https://static-redesign.cnbcfm.com/dist/components-shared-Card-6f0c4e21f36ee6465358.js"/><link rel="preload" as="script" href="https://static-redesign.cnbcfm.com/dist/vendors~components-Footer-AcornsFooter~components-Footer-CNBCFooter~components-Footer-MakeItFooter~c~40df6626-17faa4a8b96761966979.js"/><link rel="preload" as="script" href="https://static-redesign.cnbcfm.com/dist/components-Footer-CNBCFooter-6e65c5cce850ea270408.js"/></head><body><div><!-- Comscore Identifier: comscorekw=Business_News_Energy --></div><div id="root"><div class="App-containerClick"><div id="BrandPageWrapper" class="cnbcBrand"><div class="JumpLink-container"><a href="#MainContent" class="JumpLink-link">Skip Navigation</a></div><header class="CNBCGlobalNav-container" id="GlobalNavigation" data-test="GlobalNavigation" data-analytics="SpecialReportArticle-GlobalNavigation"><div class="CountdownClock-countdownContainer"><div id="GlobalNavigation-CountdownClock" class="CountdownClock-container" data-module="mps-slot"></div></div><div class="CNBCGlobalNav-globalNavigation"><div class="CNBCGlobalNav-gridContainer"><div class="CNBCGlobalNav-wrapper"><div class="branding-menu-brandingMenu"><a href="//www.cnbc.com/" class="branding-menu-logo"><img src="data:image/svg+xml;base64,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" alt="logo" class="branding-menu-logo"/></a><ul class="branding-menu-watchLive"><li><a href="/live-tv/">watch<span>live</span></a></li></ul></div><div class="CNBCGlobalNav-desktopNavMenu"><div class="nav-menu-navMenu " id="nav-menu"><button class="nav-menu-desktopHamburger nav-menu-button" aria-label="Open Navigation Menu"><span class="icon-menu"></span></button><a href="/" class="nav-menu-logoContainer"><img src="data:image/svg+xml;base64,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" class="nav-menu-logo" alt="logo"/></a><div class="nav-menu-mainLinks"><div class="nav-menu-mainLinksWrapperStart nav-menu-mainLinksWrapper"><div class=" nav-menu-navLinks"><div class="nav-menu-primaryLink markets"><a href="/markets/" class="nav-menu-button"><span class="icon-markets"></span><span class="nav-menu-buttonText">Markets</span></a><ul class="nav-menu-subLinks" style="display:none"><li data-text="Pre-Markets"><a href="/pre-markets/" class="nav-menu-subLink" tabindex="-1">Pre-Markets</a></li><li data-text="U.S. Markets"><a href="/us-markets/" class="nav-menu-subLink" tabindex="-1">U.S. Markets</a></li><li data-text="Currencies"><a href="/currencies/" class="nav-menu-subLink" tabindex="-1">Currencies</a></li><li data-text="Cryptocurrency"><a href="/cryptocurrency/" class="nav-menu-subLink" tabindex="-1">Cryptocurrency</a></li><li data-text="Futures &amp; Commodities"><a href="/futures-and-commodities/" class="nav-menu-subLink" tabindex="-1">Futures &amp; Commodities</a></li><li data-text="Bonds"><a href="/bonds/" class="nav-menu-subLink" tabindex="-1">Bonds</a></li><li data-text="Funds &amp; ETFs"><a href="/funds-and-etfs/" class="nav-menu-subLink" tabindex="-1">Funds &amp; ETFs</a></li></ul></div><div class="nav-menu-primaryLink business_news"><a href="/business/" class="nav-menu-button"><span class="icon-news"></span><span class="nav-menu-buttonText">Business</span></a><ul class="nav-menu-subLinks" style="display:none"><li data-text="Economy"><a href="/economy/" class="nav-menu-subLink" tabindex="-1">Economy</a></li><li data-text="Finance"><a href="/finance/" class="nav-menu-subLink" tabindex="-1">Finance</a></li><li data-text="Health &amp; Science"><a href="/health-and-science/" class="nav-menu-subLink" tabindex="-1">Health &amp; Science</a></li><li data-text="Media"><a href="/media/" class="nav-menu-subLink" tabindex="-1">Media</a></li><li data-text="Real Estate"><a href="/real-estate/" class="nav-menu-subLink" tabindex="-1">Real Estate</a></li><li data-text="Energy"><a href="/energy/" class="nav-menu-subLink" tabindex="-1">Energy</a></li><li data-text="Climate"><a href="/climate/" class="nav-menu-subLink" tabindex="-1">Climate</a></li><li data-text="Transportation"><a href="/transportation/" class="nav-menu-subLink" tabindex="-1">Transportation</a></li><li data-text="Industrials"><a href="/industrials/" class="nav-menu-subLink" tabindex="-1">Industrials</a></li><li data-text="Retail"><a href="/retail/" class="nav-menu-subLink" tabindex="-1">Retail</a></li><li data-text="Wealth"><a href="/wealth/" class="nav-menu-subLink" tabindex="-1">Wealth</a></li><li data-text="Life"><a href="/life/" class="nav-menu-subLink" tabindex="-1">Life</a></li><li data-text="Small Business"><a href="/small-business/" class="nav-menu-subLink" tabindex="-1">Small Business</a></li></ul></div><div class="nav-menu-primaryLink investing"><a href="/investing/" class="nav-menu-button"><span class="icon-investing"></span><span class="nav-menu-buttonText">Investing</span></a><ul class="nav-menu-subLinks" style="display:none"><li data-text="Invest In You"><a href="/invest-in-you/" class="nav-menu-subLink" tabindex="-1">Invest In You</a></li><li data-text="Personal Finance"><a href="/personal-finance/" class="nav-menu-subLink" tabindex="-1">Personal Finance</a></li><li data-text="Fintech"><a href="/fintech/" class="nav-menu-subLink" tabindex="-1">Fintech</a></li><li data-text="Financial Advisors"><a href="/financial-advisors/" class="nav-menu-subLink" tabindex="-1">Financial Advisors</a></li><li data-text="Options Action"><a href="/options-action/" class="nav-menu-subLink" tabindex="-1">Options Action</a></li><li data-text="ETF Street"><a href="/etf-street/" class="nav-menu-subLink" tabindex="-1">ETF Street</a></li><li data-text="Buffett Archive"><a href="https://buffett.cnbc.com" class="nav-menu-subLink" target="_blank" tabindex="-1">Buffett Archive</a></li><li data-text="Earnings"><a href="/earnings/" class="nav-menu-subLink" tabindex="-1">Earnings</a></li><li data-text="Trader Talk"><a href="/trader-talk/" class="nav-menu-subLink" tabindex="-1">Trader Talk</a></li></ul></div><div class="nav-menu-primaryLink tech"><a href="/technology/" class="nav-menu-button"><span class="icon-tech"></span><span class="nav-menu-buttonText">Tech</span></a><ul class="nav-menu-subLinks" style="display:none"><li data-text="Cybersecurity"><a href="/cybersecurity/" class="nav-menu-subLink" tabindex="-1">Cybersecurity</a></li><li data-text="Enterprise"><a href="/enterprise/" class="nav-menu-subLink" tabindex="-1">Enterprise</a></li><li data-text="Internet"><a href="/internet/" class="nav-menu-subLink" tabindex="-1">Internet</a></li><li data-text="Media"><a href="/media/" class="nav-menu-subLink" tabindex="-1">Media</a></li><li data-text="Mobile"><a href="/mobile/" class="nav-menu-subLink" tabindex="-1">Mobile</a></li><li data-text="Social Media"><a href="/social-media/" class="nav-menu-subLink" tabindex="-1">Social Media</a></li><li data-text="CNBC Disruptor 50"><a href="/cnbc-disruptors/" class="nav-menu-subLink" tabindex="-1">CNBC Disruptor 50</a></li><li data-text="Tech Guide"><a href="/tech-guide/" class="nav-menu-subLink" tabindex="-1">Tech Guide</a></li></ul></div><div class="nav-menu-primaryLink politics"><a href="/politics/" class="nav-menu-button"><span class="icon-politics"></span><span class="nav-menu-buttonText">Politics</span></a><ul class="nav-menu-subLinks" style="display:none"><li data-text="White House"><a href="/white-house/" class="nav-menu-subLink" tabindex="-1">White House</a></li><li data-text="Policy"><a href="/policy/" class="nav-menu-subLink" tabindex="-1">Policy</a></li><li data-text="Defense"><a href="/defense/" class="nav-menu-subLink" tabindex="-1">Defense</a></li><li data-text="Congress"><a href="/congress/" class="nav-menu-subLink" tabindex="-1">Congress</a></li><li data-text="Equity and Opportunity"><a href="/equity-opportunity/" class="nav-menu-subLink" tabindex="-1">Equity and Opportunity</a></li></ul></div><div class="nav-menu-primaryLink cnbc_tv"><a href="/tv/" class="nav-menu-button"><span class="icon-cnbctv"></span><span class="nav-menu-buttonText">CNBC TV</span></a><ul class="nav-menu-subLinks" style="display:none"><li data-text="Live TV"><a href="/live-tv" class="nav-menu-subLink" tabindex="-1">Live TV</a></li><li data-text="Live Audio"><a href="/live-audio/" class="nav-menu-subLink" tabindex="-1">Live Audio</a></li><li data-text="Business Day Shows"><a href="/business-day/" class="nav-menu-subLink" tabindex="-1">Business Day Shows</a></li><li data-text="The News with Shepard Smith"><a href="/the-news-with-shepard-smith/" class="nav-menu-subLink" tabindex="-1">The News with Shepard Smith</a></li><li data-text="Entertainment Shows"><a href="/primetime-shows/" class="nav-menu-subLink" tabindex="-1">Entertainment Shows</a></li><li data-text="Full Episodes"><a href="/live-tv/full-episodes/" class="nav-menu-subLink" tabindex="-1">Full Episodes</a></li><li data-text="Latest Video"><a href="/latest-video/" class="nav-menu-subLink" tabindex="-1">Latest Video</a></li><li data-text="Top Video"><a href="/top-video/" class="nav-menu-subLink" tabindex="-1">Top Video</a></li><li data-text="CEO Interviews"><a href="/video-ceo-interviews/" class="nav-menu-subLink" tabindex="-1">CEO Interviews</a></li><li data-text="CNBC Documentaries"><a href="/documentaries/" class="nav-menu-subLink" tabindex="-1">CNBC Documentaries</a></li><li data-text="CNBC Podcasts"><a href="/podcast/" class="nav-menu-subLink" tabindex="-1">CNBC Podcasts</a></li><li data-text="CNBC World"><a href="/features/" class="nav-menu-subLink" tabindex="-1">CNBC World</a></li><li data-text="Digital Originals"><a href="/digital-original/" class="nav-menu-subLink" tabindex="-1">Digital Originals</a></li><li data-text="Live TV Schedule"><a href="/live-tv/schedule/" class="nav-menu-subLink" tabindex="-1">Live TV Schedule</a></li></ul></div><div class="nav-menu-primaryLink watchlist"><a href="/watchlist/" class="nav-menu-button"><span class="icon-watchlist"></span><span class="nav-menu-buttonText">Watchlist</span></a></div><div class="nav-menu-primaryLink investing_club"><a href="/investingclub/" class="nav-menu-button"><span class="icon-investing_club"></span><span class="nav-menu-buttonText">Investing Club</span></a><ul class="nav-menu-subLinks" style="display:none"><li data-text="Newsletter"><a href="/investingclub/newsletter/" class="nav-menu-subLink" tabindex="-1">Newsletter</a></li><li data-text="Morning Meeting"><a href="/investingclub/morning-meeting/" class="nav-menu-subLink" tabindex="-1">Morning Meeting</a></li><li data-text="Trade Alerts"><a href="/investingclub/cramer-trade-alert/" class="nav-menu-subLink" tabindex="-1">Trade Alerts</a></li><li data-text="Trust Portfolio"><a href="/investingclub/charitable-trust/" class="nav-menu-subLink" tabindex="-1">Trust Portfolio</a></li></ul></div><div class="nav-menu-primaryLink pro"><a href="/pro/" class="nav-menu-button"><span class="icon-pro"></span><span class="nav-menu-buttonText">PRO</span></a><ul class="nav-menu-subLinks" style="display:none"><li data-text="Pro News"><a href="/pro/news/" class="nav-menu-subLink" tabindex="-1">Pro News</a></li><li data-text="Pro Live"><a href="/pro/" class="nav-menu-subLink" tabindex="-1">Pro Live</a></li><li data-text="Subscribe"><a href="#" class="nav-menu-subLink" tabindex="-1">Subscribe</a></li><li data-text="Sign In"><a href="#" class="nav-menu-subLink" tabindex="-1">Sign In</a></li></ul></div><span class="nav-menu-proLockIcon"></span><div aria-hidden="true" class="nav-menu-navUnderline"></div><div aria-hidden="true" class="nav-menu-navDropdownWrap"></div><div class="nav-menu-primaryLink hamburger"><button class="nav-menu-hamburger nav-menu-button" aria-label="Open Navigation Menu"><span class="icon-menu"></span><span class="nav-menu-buttonText">Menu</span></button></div></div></div></div><div class="nav-menu-progressBarContainer"></div></div><div class="account-menu-accountMenu"><ul><li><a href="/make-it/" title="makeit">Make It<span class="icon-offsite-arrow"></span></a></li></ul><ul class="account-menu-editionMenu"><li class="AccountMenu-li"><a href="/?region=usa" class="account-menu-underlineLabel">USA</a></li><li class="AccountMenu-li"><a href="/world/">INTL</a></li></ul><ul class="account-menu-watchLive"><li><a href="/live-tv/">watch<span>live</span></a></li></ul></div></div><button class="SearchToggle-button SearchToggle-signinButton searchToggler analyticsSearchButton" aria-label="Search"><span>Search quotes, news &amp; videos</span><i class="icon-search" aria-hidden="true" data-analytics-id="cnbc-search-icon" data-analytics="cnbc-search-icon"></i></button><span></span><div class="CNBCGlobalNav-watchListContainer"><a href="/watchlist/">Watchlist</a></div><div class="SignInMenu-signInContainer"><div><div class="SignInMenu-signInMenu"><a href="#">SIGN IN</a></div></div></div></div></div></div><span></span></header><div class="CNBCGlobalNav-mobileNavMenu"><div class="nav-menu-navMenu " id="nav-menu"><button class="nav-menu-desktopHamburger nav-menu-button" aria-label="Open Navigation Menu"><span class="icon-menu"></span></button><a href="/" class="nav-menu-logoContainer"><img src="data:image/svg+xml;base64,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" class="nav-menu-logo" alt="logo"/></a><div class="nav-menu-mainLinks"><div class="nav-menu-mainLinksWrapperStart nav-menu-mainLinksWrapper"><div class=" nav-menu-navLinks"><div class="nav-menu-primaryLink markets"><a href="/markets/" class="nav-menu-button"><span class="icon-markets"></span><span class="nav-menu-buttonText">Markets</span></a></div><div class="nav-menu-primaryLink business_news"><a href="/business/" class="nav-menu-button"><span class="icon-news"></span><span class="nav-menu-buttonText">Business</span></a></div><div class="nav-menu-primaryLink investing"><a href="/investing/" class="nav-menu-button"><span class="icon-investing"></span><span class="nav-menu-buttonText">Investing</span></a></div><div class="nav-menu-primaryLink tech"><a href="/technology/" class="nav-menu-button"><span class="icon-tech"></span><span class="nav-menu-buttonText">Tech</span></a></div><div class="nav-menu-primaryLink politics"><a href="/politics/" class="nav-menu-button"><span class="icon-politics"></span><span class="nav-menu-buttonText">Politics</span></a></div><div class="nav-menu-primaryLink cnbc_tv"><a href="/tv/" class="nav-menu-button"><span class="icon-cnbctv"></span><span class="nav-menu-buttonText">CNBC TV</span></a></div><div class="nav-menu-primaryLink watchlist"><a href="/watchlist/" class="nav-menu-button"><span class="icon-watchlist"></span><span class="nav-menu-buttonText">Watchlist</span></a></div><div class="nav-menu-primaryLink investing_club"><a href="/investingclub/" class="nav-menu-button"><span class="icon-investing_club"></span><span class="nav-menu-buttonText">Investing Club</span></a></div><div class="nav-menu-primaryLink pro"><a href="/pro/" class="nav-menu-button"><span class="icon-pro"></span><span class="nav-menu-buttonText">PRO</span></a></div><span class="nav-menu-proLockIcon"></span><div aria-hidden="true" class="nav-menu-navUnderline"></div><div aria-hidden="true" class="nav-menu-navDropdownWrap"></div><div class="nav-menu-primaryLink hamburger"><button class="nav-menu-hamburger nav-menu-button" aria-label="Open Navigation Menu"><span class="icon-menu"></span><span class="nav-menu-buttonText">Menu</span></button></div></div></div></div><div class="nav-menu-progressBarContainer"></div></div></div><div class="BrandPageWrapper-liveAlertAd BrandPageWrapper-contentWrapper" role="main" id="MainContentContainer"><p id="MainContent" tabindex="-1"></p><div><div class="Special Report Article PageBuilder-page"><div class="PageBuilder-pageWrapper"><div class="PageBuilder-containerWidth100 PageBuilder-pageRow"><div class="PageBuilder-col-full PageBuilder-col PageBuilder-article"></div></div><div class="PageBuilder-containerWidth100 PageBuilder-pageRow"><div class="PageBuilder-col-full PageBuilder-col PageBuilder-article"><header id="SpecialReportArticle-PageHeaderWithTuneInText-2" class="PageHeaderWithTuneInText-container PageHeaderWithTuneInText-isSpecialReport PageHeaderWithTuneInText-noHeader" data-test="pageHeaderWithTuneInText-0" data-analytics="SpecialReportArticle-pageHeaderWithTuneInText-2-0"><div class="PageHeaderWithTuneInText-main"><a href="https://www.cnbc.com/sustainable-energy/"><div class="PageHeaderWithTuneInText-title">Sustainable Energy</div></a><div class="PageHeaderWithTuneInText-bannerWithLogo"><div id="dart_wrapper_sponsorlogo_3" class="SponsorLogo-container" data-module="mps-slot"></div></div><div class="PageHeaderWithTuneInText-presentedBy"><div id="dart_wrapper_sponsorlogo_2" class="SponsorLogo-container" data-module="mps-slot"></div></div><div class="PageHeaderWithTuneInText-sponsoredBy"><div id="dart_wrapper_sponsorlogo" class="SponsorLogo-container" data-module="mps-slot"></div></div></div><div class="PageHeaderWithTuneInText-dividerFallback" style="background-color:#FEC100"></div><nav class="PageHeaderWithTuneInText-subNav"><ul class="PageHeaderWithTuneInText-navList"><li class="PageHeaderWithTuneInText-navItem"><a href="/sustainable-energy/" class="PageHeaderWithTuneInText-navLink">Sustainable Energy</a></li><li class="PageHeaderWithTuneInText-navItem"><a href="/sustainable-energy-tv-shows/" class="PageHeaderWithTuneInText-navLink">TV Shows</a></li><li class="PageHeaderWithTuneInText-navItem"><a class="PageHeaderWithTuneInText-navLink"></a></li></ul></nav></header></div></div><div class="PageBuilder-containerWidth100 PageBuilder-pageRow"><div class="PageBuilder-col-full PageBuilder-col PageBuilder-article"><div id="SpecialReportArticle-ArticleHeader-3" data-test="articleHeader-0" data-analytics="SpecialReportArticle-articleHeader-3-0"><header class="ArticleHeader-specialReport ArticleHeader-articleHeader" id="main-article-header"><div class="ArticleHeader-headerContentContainer"><div class="ArticleHeader-wrapperHeroNoImage ArticleHeader-wrapperHero ArticleHeader-wrapper ArticleHeader-wrapperNoImage"><a href="https://www.cnbc.com/sustainable-energy/" class="ArticleHeader-eyebrow">Sustainable Energy</a><div><h1 class="ArticleHeader-headline">BP establishes partnership focused on offshore wind in Japan   </h1></div><div class="ArticleHeader-timeHidden"><time data-testid="published-timestamp" dateTime="2022-03-25T06:18:06+0000" itemProp="datePublished">Published Fri, Mar 25 2022<span class="ArticleHeader-datetimeDivider"></span>2:18 AM EDT</time></div></div><div class="ArticleHeader-authorAndShareInline"><div class="ArticleHeader-authorContainer ArticleHeader-authorContainerWithWatchLive"><div class="ArticleHeader-author"><div class="Author-author"><div class="Author-authorInfo"><div class="Author-authorNameAndSocial"><a href="https://www.cnbc.com/anmar-frangoul-profile--cnbc/" class="Author-authorName">Anmar Frangoul<span class="Author-authorUnderline"></span></a></div></div></div></div></div><a href="/live-tv/" class="WatchLive-container">WATCH LIVE</a></div></div></header></div></div></div><div class="PageBuilder-containerFluidWidths PageBuilder-pageRow"><div class="PageBuilder-col-9 PageBuilder-col PageBuilder-article"><div class="RenderKeyPoints-keyPoints" id="SpecialReportArticle-KeyPoints-5" data-test="keyPoints-1" data-analytics="SpecialReportArticle-keyPoints-5-1"><div class="RenderKeyPoints-wrapper"><div class="RenderKeyPoints-header">Key Points</div><div class="RenderKeyPoints-list"><div><div class="group"><ul><li>Agreement will see BP purchase a 49% stake in an offshore wind project proposed for waters off Japan&#x27;s coast.</li><li>The Japanese government is targeting 10 gigawatts of offshore wind by 2030.</li><li>In recent times, several firms have put together plans related to offshore wind in Japan.  </li></ul></div></div></div></div></div><div class="ArticleBody-articleBody" id="SpecialReportArticle-ArticleBody-6" data-module="ArticleBody" data-test="articleBody-2" data-analytics="SpecialReportArticle-articleBody-6-2"><span class="HighlightShare-hidden" style="top:0;left:0"></span><div class="RelatedQuotes-relatedQuotes" id="SpecialReportArticle-RelatedQuotes"><div class="RelatedQuotes-titleAndTime"><p class="RelatedQuotes-text">In this article</p></div><ul class="RelatedQuotes-list"><li class="QuoteItem-item" aria-label="Quote for null"><a href="/quotes/8002.T-JP" class="QuoteItem-link"><span class="QuoteItem-symbol">8002.T-JP</span></a><div id="SpecialReportArticle-WatchlistDropdown" data-analytics-id="SpecialReportArticle-WatchlistDropdown"><button class="AddToWatchlistButton-watchlistButton"><span class="AddToWatchlistButton-addWatchListFromTag"></span></button></div></li><li class="QuoteItem-item" aria-label="Quote for null"><a href="/quotes/BP.-GB" class="QuoteItem-link"><span class="QuoteItem-symbol">BP.-GB</span></a><div id="SpecialReportArticle-WatchlistDropdown" data-analytics-id="SpecialReportArticle-WatchlistDropdown"><button class="AddToWatchlistButton-watchlistButton"><span class="AddToWatchlistButton-addWatchListFromTag"></span></button></div></li></ul></div><div class="InlineImage-imageEmbed" id="ArticleBody-InlineImage-107035882" data-test="InlineImage"><div class="InlineImage-wrapper"><div class="InlineImage-imagePlaceholder" style="padding-bottom:55.55555555555556%"><div style="height:100%" class="lazyload-placeholder"></div></div><div><div class="InlineImage-imageEmbedCaption">An offshore wind turbine photographed in waters off the coast of Japan on October 4, 2013.</div><div class="InlineImage-imageEmbedCredit">Yoshikazu Tsuno | AFP | Getty Images</div></div></div></div><div class="group"><p><a href="//www.cnbc.com/quotes/BP.-GB" target="_blank">BP</a> has agreed to establish a strategic partnership with Japanese conglomerate <a href="//www.cnbc.com/quotes/8002.T-JP" target="_blank">Marubeni</a> that will focus on offshore wind development and potentially look at &quot;other decarbonisation projects, including hydrogen.&quot;</p><p>The agreement will see BP purchase a 49% stake in an offshore wind project proposed for waters off Japan&#x27;s coast. The energy major&#x27;s announcement, made Wednesday, did not contain details of the project&#x27;s size or when it may be built.</p><div style="height:100%" class="lazyload-placeholder"></div><p>The agreement, it said, was &quot;subject to merger control approvals.&quot; In relation to the plans, BP is to set up a Tokyo-based &quot;local offshore wind development team.&quot;</p><p>The Japanese government is targeting 10 gigawatts of offshore wind by 2030. By the year 2040, its goal is 30 to 45 GW. Under an &quot;ambitious outlook,&quot; Japan&#x27;s 6th Strategic Energy Plan envisages renewables accounting for 36% to 38% of its power generation mix in 2030.</p><p>The country also wants to be carbon neutral by 2050. According to the International Energy Agency, meeting this goal &quot;will require Japan to substantially accelerate the deployment of low-carbon technologies by 2030, to address regulatory and institutional barriers and further enhance competition in its energy markets.&quot;</p><p>&quot;It will also be important to develop different decarbonisation scenarios and to prepare for the possibility that certain low-carbon technologies, such as nuclear, might not expand as quickly as hoped,&quot; the IEA adds.</p></div><div class="group"><div class="RelatedContent-relatedContent" id="SpecialReportArticle-RelatedContent-1"><div class="RelatedContent-container"><div class="RelatedContent-nonCollapsibleContent"><h2 class="RelatedContent-header">Read more about clean energy from CNBC Pro</h2><div class="group"><p><a href="https://www.cnbc.com/2022/03/24/bank-of-america-ukraine-conflict-stocks-for-europes-energy-transition.html">Bank of America names top stock picks as Russia-Ukraine conflict hastens Europe’s energy transition</a></p><p><a href="https://www.cnbc.com/2022/03/13/morgan-stanley-says-buy-these-stocks-with-energy-security-and-the-transition-to-renewables-in-focus.html">Morgan Stanley says buy these stocks for energy security and a transition to renewables</a></p><p><a href="https://www.cnbc.com/2022/03/07/solar-stocks-are-rising-amid-ukraine-invasion-here-are-wall-streets-favorites.html">Wall Street analysts pick their favorite solar stocks as global energy prices soar</a></p></div></div></div></div></div><div class="group"><p>In recent times, a number of firms have put together plans related to offshore wind in Japan.  </p><div style="height:100%" class="lazyload-placeholder"></div><p>In August 2021, it was announced that RWE Renewables and Kansai Electric Power had signed an agreement that would see the two businesses &quot;jointly study the feasibility of a large-scale floating offshore wind project&quot; in waters off Japan&#x27;s coast.</p><p>In a statement issued at the time, RWE Renewables&#x27; Sven Utermöhlen said his company saw &quot;great potential for floating wind farms worldwide — but especially in countries with deeper coastal waters, like Japan.&quot;</p><p>A few months earlier, in June, Japanese authorities said a consortium of six companies had been selected to develop a 16.8 megawatt floating offshore wind farm in waters off the coast of Goto City, Nagasaki Prefecture. There were no other bidders for the project.</p></div><div class="group"><div class="RelatedContent-relatedContent" id="SpecialReportArticle-RelatedContent-2"><div class="RelatedContent-container"><div class="RelatedContent-nonCollapsibleContent"><h2 class="RelatedContent-header">More from CNBC Climate:</h2><div class="group"><p><strong>Read more about how businesses and consumers are fighting and adapting to climate change:</strong></p><p><a href="https://www.cnbc.com/2022/03/08/how-the-eu-plans-to-cut-dependence-on-russian-gas-by-67percent-this-year.html">How the EU plans to cut dependence on Russian gas by two-thirds this year</a> </p><p><a href="https://www.cnbc.com/2022/03/06/county-by-county-solar-panels-face-pushback.html">County by county, solar panels face pushback</a></p><p><a href="https://www.cnbc.com/2022/03/05/how-war-in-ukraine-and-climate-change-are-shaping-the-nuclear-industry.html">How the war in Ukraine and climate change are shaping the nuclear industry</a></p><p><a href="https://www.cnbc.com/2022/03/05/why-a-california-city-is-trying-to-build-the-states-last-power-plant.html">Why a California city is trying to build the state’s last fossil-fueled power plant</a></p></div></div></div></div></div><div class="group"><p>A major producer of oil and gas, BP says it&#x27;s aiming to become a net-zero company by the year 2050 or before. It&#x27;s one of many major firms to have made a net-zero pledge in recent years.</p><p>While such commitments draw attention, actually achieving them is a huge task with significant financial and logistical hurdles. The devil is in the detail and goals can often be light on the latter.</p><p>Last month, <a href="https://www.cnbc.com/2022/02/15/bp-ceo-says-oil-and-gas-giant-is-a-greening-company.html">BP CEO Bernard Looney offered some insight into his firm&#x27;s strategy,</a> labeling it as a &quot;greening company&quot; that was carbon-intensive today but planning for a net-zero future.</p><p>His comments — made during a panel discussion in Cairo, Egypt, moderated by CNBC&#x27;s Hadley Gamble — are likely to have raised eyebrows in some quarters at a time when a number of governments have declared a climate emergency.</p><p>Within the pivot to renewable energies, Looney said three criteria were needed to be satisfied: Energy needed to be cleaner, reliable and affordable. The problem was a complex one, he said. </p><p>&quot;What we need to get to is a world where a few things happen,&quot; Looney said. &quot;Number one, our objective is to reduce emissions, not to defend sometimes ideological positions about &#x27;hydrocarbons or not.&#x27;&quot;</p><p>&quot;Our objective is to reduce emissions, and if burning natural gas rather than burning coal reduces emissions then we should take that step.&quot;</p><p>Expanding on his point, Looney said that given hydrocarbons were &quot;such a massive part of the energy system today&quot; it was very difficult to imagine how this would change overnight.</p><p>&quot;If we want that energy to remain affordable because we want this loop where people desire the energy transition, we must invest in those hydrocarbons and drive the emissions down,&quot; he said, before adding that his company was trying to do this.</p></div><div id="ArticleBody-MobileAdhesion" class="MobileAdhesion-container" data-module="mps-slot"></div></div></div><div class="SidebarArticle-sidebar PageBuilder-sidebar" data-test="SidebarArticle"><div class="SidebarArticle-sticky" style="top:70px"><div></div><div style="margin-top:0px"></div><div><div style="height:100%" class="lazyload-placeholder"></div></div></div></div></div><div class="PageBuilder-containerFluidWidths PageBuilder-pageRow"><div class="PageBuilder-col-9 PageBuilder-col PageBuilder-article"><div class="TransporterSection-transporterWrapper" id="SpecialReportArticle-TransporterSection-10" data-test="transporterSection-0" data-analytics="SpecialReportArticle-transporterSection-10-0"><section class="SectionWrapper-container" data-test="SectionWrapper"><header class="SectionWrapper-header"><span class="SectionWrapper-decoration" aria-hidden="true"></span><h2 class="SectionWrapper-title"><a href="https://www.cnbc.com/sustainable-energy/">More In Sustainable Energy</a></h2></header><div class="SectionWrapper-content"><div class="Layout-layout" data-test="Layout"><div class="Column-squareLeadLeft " data-test="Column"><div class="Card-standardBreakerCard Card-featuredSquareToRectangleMedia Card-card" data-test="Card"><a href="https://www.cnbc.com/2022/03/23/londoners-should-avoid-unnecessary-car-journeys-after-pollution-alert.html" class="Card-mediaContainer" target="" tabindex="-1"><div class=" "><div class="Card-squareMediaContainer Card-placeholder"><div style="height:100%" class="lazyload-placeholder"></div></div></div></a><div class="Card-textContent"><div class="Card-titleAndFooter"><div><div class="Card-titleContainer"><a href="https://www.cnbc.com/2022/03/23/londoners-should-avoid-unnecessary-car-journeys-after-pollution-alert.html" class="Card-title" target=""><div>Londoners urged to avoid &#x27;unnecessary car journeys&#x27; after mayor triggers high pollution alert</div></a></div></div><div class="Card-cardFooter "><span class="Card-byline"><a href="https://www.cnbc.com/anmar-frangoul-profile--cnbc/">Anmar Frangoul</a></span></div></div></div></div></div><div class="Column-squareLeadRight " data-test="Column"><div class="Card-standardBreakerCard Card-rectangleToRectangleMediaHalf Card-card" data-test="Card"><a href="https://www.cnbc.com/2022/03/22/the-royal-mint-to-build-plant-that-will-extract-gold-from-e-waste.html" class="Card-mediaContainer" target="" tabindex="-1"><div class=" "><div class="Card-squareMediaContainer Card-placeholder"><div style="height:100%" class="lazyload-placeholder"></div></div></div></a><div class="Card-textContent"><div class="Card-titleAndFooter"><div><div class="Card-titleContainer"><a href="https://www.cnbc.com/2022/03/22/the-royal-mint-to-build-plant-that-will-extract-gold-from-e-waste.html" class="Card-title" target=""><div>Britain&#x27;s Royal Mint to build plant that will extract gold from electronic waste</div></a></div></div><div class="Card-cardFooter "><span class="Card-byline"><a href="https://www.cnbc.com/anmar-frangoul-profile--cnbc/">Anmar Frangoul</a></span></div></div></div></div><div class="Card-standardBreakerCard Card-rectangleToRectangleMediaHalf Card-card" data-test="Card"><a href="https://www.cnbc.com/2022/03/16/hydrogen-powered-train-a-step-closer-to-passenger-service-in-germany.html" class="Card-mediaContainer" target="" tabindex="-1"><div class=" "><div class="Card-squareMediaContainer Card-placeholder"><div style="height:100%" class="lazyload-placeholder"></div></div></div></a><div class="Card-textContent"><div class="Card-titleAndFooter"><div><div class="Card-titleContainer"><a href="https://www.cnbc.com/2022/03/16/hydrogen-powered-train-a-step-closer-to-passenger-service-in-germany.html" class="Card-title" target=""><div>Hydrogen-powered train a step closer to passenger service in Germany</div></a></div></div><div class="Card-cardFooter "><span class="Card-byline"><a href="https://www.cnbc.com/anmar-frangoul-profile--cnbc/">Anmar Frangoul</a></span></div></div></div></div></div></div><div class="Button-buttonContainer"><a href="https://www.cnbc.com/sustainable-energy/" class="Button-buttonLink" title="Read More">Read More<span class="icon-arrow-down-readmore TransporterSection-arrowIcon"></span></a></div></div></section></div></div><div class="SidebarArticle-sidebar PageBuilder-sidebar" data-test="SidebarArticle"><div class="SidebarArticle-sticky" style="top:70px"><div style="margin-top:0px"></div></div></div></div></div></div></div></div><div id="MobileAdhesion-Homepage" class="MobileAdhesion-container" data-module="mps-slot"></div><footer class="CNBCFooter-container" id="GlobalFooter" data-mini-video-player-dont-scroll-beyond-here="true" data-test="GlobalFooter" data-analytics="SpecialReportArticle-GlobalFooter"><div class="CNBCFooter-gridContainer"><div class="CNBCFooter-wrapper"><div class="CNBCFooter-header"><a href="//www.cnbc.com"><img src="data:image/svg+xml;base64,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" class="CNBCFooter-logo" alt="logo"/></a></div><div class="CNBCFooter-content"><ul class="CNBCFooter-menu"><li class="CNBCFooter-footerOption"><a href="//www.cnbc.com/application/pro/?__source=pro|globalfooter"><div>Subscribe to CNBC PRO</div></a></li><li class="CNBCFooter-footerOption"><a href="//www.cnbc.com/cnbc-reprints/"><div>Licensing &amp; Reprints</div></a></li><li class="CNBCFooter-footerOption"><a href="https://www.cnbccouncils.com/" target="_blank"><div>CNBC Councils</div></a></li><li class="CNBCFooter-footerOption"><a href="https://corporate.comcast.com/values/integrity" target="_blank"><div>Supply Chain Values</div></a></li><li class="CNBCFooter-footerOption"><a href="https://www.peacocktv.com/?cid=20200101evergreensymdisp009&amp;utm_source=cnbc&amp;utm_medium=symphony_editorial_brandawareness_footerlink&amp;utm_campaign=20200101evergreen&amp;utm_term=na&amp;utm_content=na_na/" target="_blank"><div>CNBC on Peacock</div></a></li><li class="CNBCFooter-footerOption"><a href="//www.cnbc.com/advertising-and-partnerships/"><div>Advertise With Us</div></a></li><li class="CNBCFooter-footerOption"><a href="https://cnbcrsh.qualtrics.com/jfe/form/SV_8v2FqPLC71m5Gaq?Origin=cnbc" target="_blank"><div>Join the CNBC Panel</div></a></li><li class="CNBCFooter-footerOption"><a href="//www.cnbc.com/digital-products/"><div>Digital Products</div></a></li><li class="CNBCFooter-footerOption"><a href="//www.cnbc.com/cnbc-news-releases/"><div>News Releases</div></a></li><li class="CNBCFooter-footerOption"><a href="//www.cnbc.com/closed-captioning/"><div>Closed Captioning</div></a></li><li class="CNBCFooter-footerOption"><a href="//www.cnbc.com/corrections/"><div>Corrections</div></a></li><li class="CNBCFooter-footerOption"><a href="//www.cnbc.com/about/"><div>About CNBC</div></a></li><li class="CNBCFooter-footerOption"><a href="//www.cnbc.com/cnbc-internship-program/"><div>Internships</div></a></li><li class="CNBCFooter-footerOption"><a href="//www.cnbc.com/site-map/"><div>Site Map</div></a></li><li class="CNBCFooter-footerOption"><a href="//www.cnbc.com/podcast/"><div>Podcasts</div></a></li><li class="CNBCFooter-footerOption"><a href="https://www.nbcuniversal.com/privacy/cookies#cookie_management" target="_blank"><div>Ad Choices</div></a></li><li class="CNBCFooter-footerOption"><a href="//www.cnbc.com/cnbc-careers-and-employment/"><div>Careers</div></a></li><li class="CNBCFooter-footerOption"><a href="https://help.cnbc.com/" target="_blank"><div>Help</div></a></li><li class="CNBCFooter-footerOption"><a href="https://help.cnbc.com/contact/" target="_blank"><div>Contact</div></a></li></ul><ul class="CNBCFooter-share"><li class="CNBCFooter-socialOption"><a href="https://www.facebook.com/cnbc/" target="_blank"><span class="icon-social_facebook"></span></a></li><li class="CNBCFooter-socialOption"><a href="https://www.twitter.com/cnbc/" target="_blank"><span class="icon-social_twitter"></span></a></li><li class="CNBCFooter-socialOption"><a href="https://www.linkedin.com/company/cnbc/" target="_blank"><span class="icon-social_linkedin"></span></a></li><li class="CNBCFooter-socialOption"><a href="https://www.instagram.com/cnbc/" target="_blank"><span class="icon-social_instagram"></span></a></li><li class="CNBCFooter-socialOption"><a href="https://www.youtube.com/user/cnbc/" target="_blank"><span class="icon-social_youtube"></span></a></li><li class="CNBCFooter-socialOption"><a href="https://apple.news/T3OtoXcxtRkuHRkM7SpFP_Q" target="_blank"><span class="icon-social_apple_news"></span></a></li><li class="CNBCFooter-socialOption"><a href="//www.cnbc.com/rss-feeds/" target="_blank"><span class="icon-social_rss"></span></a></li></ul><div class="CNBCFooter-info"><div class="CNBCFooter-section"><h4 class="CNBCFooter-smallHeader">News Tips</h4><p class="CNBCFooter-sectionInfo">Got a confidential news tip? We want to hear from you.</p><a href="//www.cnbc.com/news-tips/"><div class="CNBCFooter-linkButton">Get In Touch</div></a></div><div class="CNBCFooter-section"><h4 class="CNBCFooter-newsletter CNBCFooter-smallHeader"><span class="icon-newsletter CNBCFooter-newsletterIcon"></span><span class="CNBCFooter-newsletterTitle">CNBC Newsletters</span></h4><p class="CNBCFooter-sectionInfo">Sign up for free newsletters and get more CNBC delivered to your inbox</p><a href="//www.cnbc.com/sign-up-for-cnbc-newsletters/"><div class="CNBCFooter-linkButton">Sign Up Now</div></a><p class="CNBCFooter-copyright">Get this delivered to your inbox, and more info about our products and services. </p></div></div><div class="CNBCFooter-privacy"><a href="https://www.nbcuniversal.com/privacy?intake=CNBC" class="CNBCFooter-privacyLink" target="_blank">Privacy Policy</a><span class="CNBCFooter-pipeSymbol">|</span><a href="https://www.nbcuniversal.com/privacy/notrtoo?intake=CNBC" class="CNBCFooter-privacyLink" target="_blank">Do Not Sell My Personal Information</a><span class="CNBCFooter-pipeSymbol">|</span><a href="https://www.nbcuniversal.com/privacy/california-consumer-privacy-act?intake=CNBC" class="CNBCFooter-privacyLink" target="_blank">CA Notice</a><span class="CNBCFooter-pipeSymbol">|</span><a href="/nbcuniversal-terms-of-service/" class="CNBCFooter-privacyLink">Terms of Service</a></div><div class="CNBCFooter-disclaimer"><p class="CNBCFooter-copyright">© <!-- -->2022<!-- --> CNBC LLC. All Rights Reserved.<!-- --> <a href="https://www.nbcuniversal.com" target="_blank">A Division of NBCUniversal</a></p><p class="CNBCFooter-copyright">Data is a real-time snapshot *Data is delayed at least 15 minutes. Global Business and Financial News, Stock Quotes, and Market Data and Analysis.</p><div class="CNBCFooter-marketData"><a href="/market-data-terms-of-service/">Market Data Terms of Use and Disclaimers</a></div><p class="CNBCFooter-copyright">Data also provided by<!-- --> <a href="//www.cnbc.com/market-data-terms-of-service/"><img class="CNBCFooter-reutersLogo" src="data:image/svg+xml;base64,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" alt="Reuters"/></a></p></div></div></div></div></footer></div><div class="UniversalVideoPlayer-videoContainer  paused   " style="top:-3000px;bottom:;left:-3000px;transform:;transform-origin:;transition:;position:;transition-property:;opacity:"></div><div class="App-proContentRecommendation"></div></div></div><script charSet="UTF-8">
window._comscore = [];
var EEA_REGION_COUNTRY_CODES = [ "AT", "BE", "BG", "HR", "CY", "CZ", "DK", "EE", "FI", "FR", "DE", "GR", "HU", "IS", "IE", "IT", "LV", "LI", "LT", "LU", "MT", "NL", "NO", "PL", "PT", "RO", "SK", "SI", "ES", "SE", "CH", "TR", "GB" ];
var OneTrustCategories = {
  STRICTLY_NECESSARY: 1,
  TARGETED_ADS: 4,
  STORAGE: 6,
  CONTENT_SELECTION_AND_MEASUREMENT: 7,
  SOCIAL_MEDIA: 8,
}
var initiateComscore = {
  pushData: function(cs_ucfr) {
      var data = {
        c1: '2',
        c2: '1000004',
        options: { url_append: 'comscorekw=Business_News_Energy' },
        cs_ucfr: cs_ucfr
      };
      window._comscore.push(data);
      initiateComscore.addScripts();
  },

  addScripts: function() {
      (function() {
          var s = document.createElement("script"),
              el = document.getElementsByTagName("script")[0];
          s.async = true;
          s.src = 'https://sb.scorecardresearch.com/beacon.js';
          el && el.parentNode.insertBefore(s, el);
      })();
  },

  getCookie: function(cookieName) {
    return document &&
      document.cookie &&
      document.cookie
        .split(';')
        .map((s) => s.trim())
        .find((s) => s.startsWith(cookieName));
  },

  fetchRegion: function() {
    fetch('https://geo.cnbc.com/info/')
        .then(response => response.json())
          .then(data => {
            if (data && data.geo && data.geo.country_code) {
              if(EEA_REGION_COUNTRY_CODES.includes(data.geo.country_code)) {
                initiateComscore.pushData('0');
              } else {
                initiateComscore.pushData('');
              }
            }
          });
  },

  run: function() {
      if (!Object.values(OneTrustCategories).includes(7)) {
        throw new Error('OneTrust category not found.');
      }
      var optanonCookie = initiateComscore.getCookie('OptanonConsent');
      var usPrivacyCookie = initiateComscore.getCookie('USPrivacy');
      var regionCookie = initiateComscore.getCookie('region');

      // check if regionCookie is present if not fetch region and update cs_ucfr value;
      if (regionCookie) {
        // if region is USA check for USPrivacy Cookie
        if (regionCookie.split('=')[1] === 'USA') {
          var usPrivacyCookieValue = usPrivacyCookie && usPrivacyCookie.split('=')[1];
          if (optanonCookie || usPrivacyCookieValue) {
            if (usPrivacyCookieValue === '1YYN') {
              initiateComscore.pushData('0');
            } else if (usPrivacyCookieValue === '1YNN') {
              initiateComscore.pushData('1');
            } else { // if USPrivacy cookie is not present
              initiateComscore.pushData('1');
            }
          } else {
            initiateComscore.fetchRegion();
          }
        } else {
          // If region is not USA check for OptanonCookie
          if (optanonCookie) {
            var categoryRegex = /groups=[^&]*%2C7%3A([01])/;
            var regexResults = optanonCookie.match(categoryRegex);
            if (regexResults && regexResults[1]) {
              initiateComscore.pushData(regexResults[1]);
            } else {
              initiateComscore.pushData('0');
            }
          } else {
            initiateComscore.fetchRegion();
          }
        }
      } else {
        initiateComscore.fetchRegion();
      }
  }
};
//Run COMSCORE
initiateComscore.run();
</script><noscript><img alt="comscore" src="https://sb.scorecardresearch.com/p?c1=2&c2=1000004&cv=2.0&cj=1" /></noscript><script charSet="UTF-8">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</script><script charSet="UTF-8">
          function isES6Supported() {
            'use strict';

            if (typeof Symbol == 'undefined') return false;
            try {
              eval('class Foo {}');
              eval('var bar = (x) => x+1');
            } catch (e) { return false; }

            return true;
          }

          function addScript(src) {
            var s = document.createElement('script');
            s.setAttribute('src', src);
            document.head.appendChild(s);
          }

          if (!isES6Supported()) {
            addScript('https://static-redesign.cnbcfm.com/dist/polyfill-751fc5309659815b2266.js');
          }
        </script><script charSet="UTF-8">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</script></body></html>