<!DOCTYPE html><html lang="en" prefix="og=https://ogp.me/ns#" itemscope="" itemType="https://schema.org/WebPage"><head><link rel="preload" as="font" href="https://static-redesign.cnbcfm.com/dist/icomoon.ttf" type="font/ttf" crossorigin="anonymous"/><link rel="preload" as="font" href="https://static-redesign.cnbcfm.com/dist/351C86_0_0.woff2" type="font/woff2" crossorigin="anonymous"/><link rel="preload" as="font" href="https://static-redesign.cnbcfm.com/dist/351C86_1_0.woff2" type="font/woff2" crossorigin="anonymous"/><link rel="preload" as="font" href="https://static-redesign.cnbcfm.com/dist/351C86_2_0.woff2" type="font/woff2" crossorigin="anonymous"/><link rel="preload" as="font" href="https://static-redesign.cnbcfm.com/dist/351C86_3_0.woff2" type="font/woff2" crossorigin="anonymous"/><link rel="preload" as="font" href="https://static-redesign.cnbcfm.com/dist/351C86_4_0.woff2" type="font/woff2" crossorigin="anonymous"/><link rel="preload" as="font" href="https://static-redesign.cnbcfm.com/dist/LyonText-Bold-Web.woff2" type="font/woff2" crossorigin="anonymous"/><link rel="preload" as="font" href="https://static-redesign.cnbcfm.com/dist/LyonText-Regular-Web.woff2" type="font/woff2" crossorigin="anonymous"/><meta name="format-detection" content="telephone=no"/><style type="text/css">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</style><script type="text/javascript">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</script><link rel="preload" as="script" href="https://sb.scorecardresearch.com/beacon.js"/><title itemProp="name">Bonobos founder who helped transform Walmart opens up about mental health struggles</title><meta name="viewport" content="initial-scale=1.0, width=device-width"/><meta http-equiv="X-UA-Compatible" content="IE=Edge"/><meta property="AssetType" content="cnbcnewsstory"/><meta property="pageNodeId" content="107071693"/><meta itemProp="description" name="description" content="Andy Dunn, co-founder of Walmart-acquired Bonobos, opens up in his new book about struggling to manage his bipolar disorder while leading the menswear start-up."/><link rel="canonical" href="https://www.cnbc.com/2022/06/11/bonobos-founder-who-helped-transform-walmart-opens-up-about-mental-health-struggles.html"/><link rel="icon" type="image/png" href="/favicon.ico"/><meta property="og:type" content="article"/><meta property="og:title" content="&#x27;Losing my mind&#x27;: Bonobos founder who helped transform Walmart opens up about mental health struggles"/><meta property="og:description" content="Andy Dunn, co-founder of Walmart-acquired Bonobos, opens up in his new book about struggling to manage his bipolar disorder while leading the menswear start-up."/><meta property="og:url" content="https://www.cnbc.com/2022/06/11/bonobos-founder-who-helped-transform-walmart-opens-up-about-mental-health-struggles.html"/><meta property="og:site_name" content="CNBC"/><meta itemProp="dateCreated" content="2022-06-11T11:00:01+0000"/><meta itemProp="dateModified" content="2022-06-11T11:00:01+0000"/><meta itemProp="lastReviewed" content="2022-06-11T11:00:01+0000"/><meta itemProp="inLanguage" content="en-US"/><meta itemProp="sourceOrganization" content="CNBC"/><meta property="og:image" itemProp="image" content="https://image.cnbcfm.com/api/v1/image/107072171-gettyimages-522769718-90277087.jpeg?v=1654780629&amp;w=1920&amp;h=1080"/><meta name="twitter:image:src" content="https://image.cnbcfm.com/api/v1/image/107072171-gettyimages-522769718-90277087.jpeg?v=1654780629&amp;w=1920&amp;h=1080"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@CNBC"/><meta name="twitter:url" content="https://www.cnbc.com/2022/06/11/bonobos-founder-who-helped-transform-walmart-opens-up-about-mental-health-struggles.html"/><meta name="twitter:title" content="&#x27;Losing my mind&#x27;: Bonobos founder who helped transform Walmart opens up about mental health struggles"/><meta name="twitter:description" content="Andy Dunn, co-founder of Walmart-acquired Bonobos, opens up in his new book about struggling to manage his bipolar disorder while leading the menswear start-up."/><meta name="twitter:creator" content="melissa_repko"/><meta property="article:publisher" content="https://www.facebook.com/cnbc"/><meta property="article:published_time" content="2022-06-11T11:00:01+0000"/><meta property="article:modified_time" content="2022-06-11T11:00:01+0000"/><meta itemProp="contentRating" content="NR"/><meta name="news_keywords" content="Breaking News: Business,Business,Retail industry,Walmart Inc,business news"/><meta itemProp="keywords" name="keywords" content="Breaking News: Business,Business,Retail industry,Walmart Inc,business news"/><meta itemProp="specialty" content="Breaking News: Business,Business,Retail industry,Walmart Inc"/><meta name="tp:PreferredRuntimes" content="universal"/><meta name="tp:PreferredFormats" content="M3U,MPEG4"/><meta name="tp:initialize" content="false"/><meta name="apple-itunes-app" content="app-id=398018310" app-argument="//www.cnbc.com/id/104671274"/><meta property="al:ios:app_name" content="CNBC Business News and Finance"/><meta property="al:ios:app_store_id" content="398018310"/><meta itemProp="primaryImageOfPage" content="https://image.cnbcfm.com/api/v1/image/107072171-gettyimages-522769718-90277087.jpeg?v=1654780629"/><meta name="parsely-metadata" content="{&quot;nodeid&quot;:107071693,&quot;originalImage&quot;:&quot;https://image.cnbcfm.com/api/v1/image/107072171-gettyimages-522769718-90277087.jpeg?v=1654780629&quot;}"/><meta name="robots" content="max-image-preview:large"/><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","description":"Andy Dunn, co-founder of Walmart-acquired Bonobos, opens up in his new book about struggling to manage his bipolar disorder while leading the menswear start-up.","speakable":{"@type":"SpeakableSpecification","xpath":["/html/head/title","/html/head/meta[@name=\"description\"]/@content","//div[contains(@class, \"group\")][1]/p"]},"mainEntityOfPage":"https://www.cnbc.com/2022/06/11/bonobos-founder-who-helped-transform-walmart-opens-up-about-mental-health-struggles.html","url":"https://www.cnbc.com/2022/06/11/bonobos-founder-who-helped-transform-walmart-opens-up-about-mental-health-struggles.html","headline":"'Losing my mind': Bonobos founder who helped transform Walmart opens up about mental health struggles","dateCreated":"2022-06-11T11:00:01+0000","datePublished":"2022-06-11T11:00:01+0000","dateModified":"2022-06-11T11:00:01+0000","author":[{"@type":"Person","name":"Melissa Repko","url":"https://www.cnbc.com/melissa-repko/"}],"publisher":{"@type":"Organization","name":"CNBC","url":"https://www.cnbc.com/","logo":{"@type":"ImageObject","url":"https://sc.cnbcfm.com/applications/cnbc.com/staticcontent/img/cnbc-hdr-logo2.png","width":360,"height":60},"sameAs":["https://www.facebook.com/cnbc","https://www.instagram.com/cnbc","https://www.linkedin.com/company/cnbc","https://twitter.com/cnbc"]},"articleSection":"Business News","keywords":["cnbc","Articles","Breaking News: Business","Business","Retail industry","Walmart Inc","Business News","Discounters","e-commerce","Retail","source:tagname:CNBC US Source"],"image":{"@type":"ImageObject","url":"https://image.cnbcfm.com/api/v1/image/107072171-gettyimages-522769718-90277087.jpeg?v=1654780629","width":3000,"height":2000},"thumbnailUrl":"https://image.cnbcfm.com/api/v1/image/107072171-gettyimages-522769718-90277087.jpeg?v=1654780629&w=720&h=405"}</script><meta property="article:section" content="Retail"/><link rel="amphtml" href="https://www.cnbc.com/amp/2022/06/11/bonobos-founder-who-helped-transform-walmart-opens-up-about-mental-health-struggles.html"/><meta property="article:author" content="https://www.facebook.com/CNBC"/><meta name="author" content="Melissa Repko"/><meta property="article:opinion" content="false"/><meta property="article:tag" content="Breaking News: Business"/><meta property="article:tag" content="Business"/><meta property="article:tag" content="Retail industry"/><meta property="article:tag" content="Walmart Inc"/><link rel="preload" as="script" href="https://static-redesign.cnbcfm.com/dist/main-964bc78cbc0cf544b6cf.js"/><link rel="preload" as="script" href="https://static-redesign.cnbcfm.com/dist/vendors~AcornsGlobalNav~CNBCGlobalNav~EpisodePage~MakeItGlobalNav~components-PcmModule-LiveTV~compon~b4bd0269-5f184d49ed56b3fa802b.js"/><link rel="preload" as="script" href="https://static-redesign.cnbcfm.com/dist/vendors~AcornsGlobalNav~CNBCGlobalNav~MakeItGlobalNav-92efa5a83bb8b9e67d8e.js"/><link rel="preload" as="script" href="https://static-redesign.cnbcfm.com/dist/AcornsGlobalNav~CNBCGlobalNav~MakeItGlobalNav~SelectGlobalNav-e9f047ef2dc9cdbc7333.js"/><link rel="preload" as="script" href="https://static-redesign.cnbcfm.com/dist/AcornsGlobalNav~CNBCGlobalNav~MakeItGlobalNav-73a467ae5364a273964e.js"/><link rel="preload" as="script" href="https://static-redesign.cnbcfm.com/dist/CNBCGlobalNav-b6319036ce29fab292a7.js"/><link rel="preload" as="script" href="https://static-redesign.cnbcfm.com/dist/components-PcmModule-ArticleHeader-d8e799ff26125f91fe9c.js"/><link rel="preload" as="script" href="https://static-redesign.cnbcfm.com/dist/components-PcmModule-ArticleInlineMedia-ee50d65dee29f71fb775.js"/><link rel="preload" as="script" href="https://static-redesign.cnbcfm.com/dist/components-PcmModule-KeyPoints-14ffcdae14279bfd053f.js"/><link rel="preload" as="script" href="https://static-redesign.cnbcfm.com/dist/components-PcmModule-ArticleBody-29909545e2ec43ac00ca.js"/><link rel="preload" as="script" href="https://static-redesign.cnbcfm.com/dist/components-shared-Article-InlineImage-093c997a058cef23852d.js"/><link rel="preload" as="script" href="https://static-redesign.cnbcfm.com/dist/components-PcmModule-ArticleRelatedVideo-09a84591aaf37fb2d62c.js"/><link rel="preload" as="script" href="https://static-redesign.cnbcfm.com/dist/components-PcmModule-WatchLiveRightRail-46def94b775bcad23381.js"/><link rel="preload" as="script" href="https://static-redesign.cnbcfm.com/dist/components-PcmModule-LiveEventModule-924ce7af314431257bb8.js"/><link rel="preload" as="script" href="https://static-redesign.cnbcfm.com/dist/components-PcmModule-Ads-BoxRail-d051866fbe68d424adc2.js"/><link rel="preload" as="script" href="https://static-redesign.cnbcfm.com/dist/components-PcmModule-TransporterSection-7128be9c141c89ed252f.js"/><link rel="preload" as="script" href="https://static-redesign.cnbcfm.com/dist/components-Footer-CNBCFooter-49e2f88a690a7fd495d9.js"/></head><body><div><!-- Comscore Identifier: comscorekw=Business_News_Retail --></div><div id="root"><div class="App-containerClick"><div id="BrandPageWrapper" class="cnbcBrand"><div class="JumpLink-container"><a href="#MainContent" class="JumpLink-link">Skip Navigation</a></div><header class="CNBCGlobalNav-container" id="GlobalNavigation" data-test="GlobalNavigation" data-analytics="RegularArticle-GlobalNavigation"><div class="CountdownClock-countdownContainer"><div id="GlobalNavigation-CountdownClock" class="CountdownClock-container" data-module="mps-slot"></div></div><div class="CNBCGlobalNav-globalNavigation"><div class="CNBCGlobalNav-gridContainer"><div class="CNBCGlobalNav-wrapper"><div class="branding-menu-brandingMenu"><a href="//www.cnbc.com/" class="branding-menu-logo"><img src="data:image/svg+xml;base64,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" alt="logo" class="branding-menu-logo"/></a><ul class="branding-menu-watchLive"><li><a href="/live-tv/">watch<span>live</span></a></li></ul></div><div class="CNBCGlobalNav-desktopNavMenu"><div class="nav-menu-navMenu " id="nav-menu"><button class="nav-menu-desktopHamburger nav-menu-button" aria-label="Open Navigation Menu"><span class="icon-menu"></span></button><a href="/" class="nav-menu-logoContainer"><img src="data:image/svg+xml;base64,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" class="nav-menu-logo" alt="logo"/></a><div class="nav-menu-mainLinks"><div class="nav-menu-mainLinksWrapperStart nav-menu-mainLinksWrapper"><div class=" nav-menu-navLinks"><div class="nav-menu-primaryLink markets"><a href="/markets/" class="nav-menu-button"><span class="icon-markets"></span><span class="nav-menu-buttonText">Markets</span></a><ul class="nav-menu-subLinks" style="display:none"><li data-text="Pre-Markets"><a href="/pre-markets/" class="nav-menu-subLink" tabindex="-1">Pre-Markets</a></li><li data-text="U.S. Markets"><a href="/us-markets/" class="nav-menu-subLink" tabindex="-1">U.S. Markets</a></li><li data-text="Currencies"><a href="/currencies/" class="nav-menu-subLink" tabindex="-1">Currencies</a></li><li data-text="Cryptocurrency"><a href="/cryptocurrency/" class="nav-menu-subLink" tabindex="-1">Cryptocurrency</a></li><li data-text="Futures &amp; Commodities"><a href="/futures-and-commodities/" class="nav-menu-subLink" tabindex="-1">Futures &amp; Commodities</a></li><li data-text="Bonds"><a href="/bonds/" class="nav-menu-subLink" tabindex="-1">Bonds</a></li><li data-text="Funds &amp; ETFs"><a href="/funds-and-etfs/" class="nav-menu-subLink" tabindex="-1">Funds &amp; ETFs</a></li></ul></div><div class="nav-menu-primaryLink business_news"><a href="/business/" class="nav-menu-button"><span class="icon-news"></span><span class="nav-menu-buttonText">Business</span></a><ul class="nav-menu-subLinks" style="display:none"><li data-text="Economy"><a href="/economy/" class="nav-menu-subLink" tabindex="-1">Economy</a></li><li data-text="Finance"><a href="/finance/" class="nav-menu-subLink" tabindex="-1">Finance</a></li><li data-text="Health &amp; Science"><a href="/health-and-science/" class="nav-menu-subLink" tabindex="-1">Health &amp; Science</a></li><li data-text="Media"><a href="/media/" class="nav-menu-subLink" tabindex="-1">Media</a></li><li data-text="Real Estate"><a href="/real-estate/" class="nav-menu-subLink" tabindex="-1">Real Estate</a></li><li data-text="Energy"><a href="/energy/" class="nav-menu-subLink" tabindex="-1">Energy</a></li><li data-text="Climate"><a href="/climate/" class="nav-menu-subLink" tabindex="-1">Climate</a></li><li data-text="Transportation"><a href="/transportation/" class="nav-menu-subLink" tabindex="-1">Transportation</a></li><li data-text="Industrials"><a href="/industrials/" class="nav-menu-subLink" tabindex="-1">Industrials</a></li><li data-text="Retail"><a href="/retail/" class="nav-menu-subLink" tabindex="-1">Retail</a></li><li data-text="Wealth"><a href="/wealth/" class="nav-menu-subLink" tabindex="-1">Wealth</a></li><li data-text="Life"><a href="/life/" class="nav-menu-subLink" tabindex="-1">Life</a></li><li data-text="Small Business"><a href="/small-business/" class="nav-menu-subLink" tabindex="-1">Small Business</a></li></ul></div><div class="nav-menu-primaryLink investing"><a href="/investing/" class="nav-menu-button"><span class="icon-investing"></span><span class="nav-menu-buttonText">Investing</span></a><ul class="nav-menu-subLinks" style="display:none"><li data-text="Invest In You"><a href="/invest-in-you/" class="nav-menu-subLink" tabindex="-1">Invest In You</a></li><li data-text="Personal Finance"><a href="/personal-finance/" class="nav-menu-subLink" tabindex="-1">Personal Finance</a></li><li data-text="Fintech"><a href="/fintech/" class="nav-menu-subLink" tabindex="-1">Fintech</a></li><li data-text="Financial Advisors"><a href="/financial-advisors/" class="nav-menu-subLink" tabindex="-1">Financial Advisors</a></li><li data-text="Options Action"><a href="/options-action/" class="nav-menu-subLink" tabindex="-1">Options Action</a></li><li data-text="ETF Street"><a href="/etf-street/" class="nav-menu-subLink" tabindex="-1">ETF Street</a></li><li data-text="Buffett Archive"><a href="https://buffett.cnbc.com" class="nav-menu-subLink" target="_blank" tabindex="-1">Buffett Archive</a></li><li data-text="Earnings"><a href="/earnings/" class="nav-menu-subLink" tabindex="-1">Earnings</a></li><li data-text="Trader Talk"><a href="/trader-talk/" class="nav-menu-subLink" tabindex="-1">Trader Talk</a></li></ul></div><div class="nav-menu-primaryLink tech"><a href="/technology/" class="nav-menu-button"><span class="icon-tech"></span><span class="nav-menu-buttonText">Tech</span></a><ul class="nav-menu-subLinks" style="display:none"><li data-text="Cybersecurity"><a href="/cybersecurity/" class="nav-menu-subLink" tabindex="-1">Cybersecurity</a></li><li data-text="Enterprise"><a href="/enterprise/" class="nav-menu-subLink" tabindex="-1">Enterprise</a></li><li data-text="Internet"><a href="/internet/" class="nav-menu-subLink" tabindex="-1">Internet</a></li><li data-text="Media"><a href="/media/" class="nav-menu-subLink" tabindex="-1">Media</a></li><li data-text="Mobile"><a href="/mobile/" class="nav-menu-subLink" tabindex="-1">Mobile</a></li><li data-text="Social Media"><a href="/social-media/" class="nav-menu-subLink" tabindex="-1">Social Media</a></li><li data-text="CNBC Disruptor 50"><a href="/cnbc-disruptors/" class="nav-menu-subLink" tabindex="-1">CNBC Disruptor 50</a></li><li data-text="Tech Guide"><a href="/tech-guide/" class="nav-menu-subLink" tabindex="-1">Tech Guide</a></li></ul></div><div class="nav-menu-primaryLink politics"><a href="/politics/" class="nav-menu-button"><span class="icon-politics"></span><span class="nav-menu-buttonText">Politics</span></a><ul class="nav-menu-subLinks" style="display:none"><li data-text="White House"><a href="/white-house/" class="nav-menu-subLink" tabindex="-1">White House</a></li><li data-text="Policy"><a href="/policy/" class="nav-menu-subLink" tabindex="-1">Policy</a></li><li data-text="Defense"><a href="/defense/" class="nav-menu-subLink" tabindex="-1">Defense</a></li><li data-text="Congress"><a href="/congress/" class="nav-menu-subLink" tabindex="-1">Congress</a></li><li data-text="Equity and Opportunity"><a href="/equity-opportunity/" class="nav-menu-subLink" tabindex="-1">Equity and Opportunity</a></li></ul></div><div class="nav-menu-primaryLink cnbc_tv"><a href="/tv/" class="nav-menu-button"><span class="icon-cnbctv"></span><span class="nav-menu-buttonText">CNBC TV</span></a><ul class="nav-menu-subLinks" style="display:none"><li data-text="Live TV"><a href="/live-tv" class="nav-menu-subLink" tabindex="-1">Live TV</a></li><li data-text="Live Audio"><a href="/live-audio/" class="nav-menu-subLink" tabindex="-1">Live Audio</a></li><li data-text="Business Day Shows"><a href="/business-day/" class="nav-menu-subLink" tabindex="-1">Business Day Shows</a></li><li data-text="The News with Shepard Smith"><a href="/the-news-with-shepard-smith/" class="nav-menu-subLink" tabindex="-1">The News with Shepard Smith</a></li><li data-text="Entertainment Shows"><a href="/primetime-shows/" class="nav-menu-subLink" tabindex="-1">Entertainment Shows</a></li><li data-text="Full Episodes"><a href="/live-tv/full-episodes/" class="nav-menu-subLink" tabindex="-1">Full Episodes</a></li><li data-text="Latest Video"><a href="/latest-video/" class="nav-menu-subLink" tabindex="-1">Latest Video</a></li><li data-text="Top Video"><a href="/top-video/" class="nav-menu-subLink" tabindex="-1">Top Video</a></li><li data-text="CEO Interviews"><a href="/video-ceo-interviews/" class="nav-menu-subLink" tabindex="-1">CEO Interviews</a></li><li data-text="CNBC Documentaries"><a href="/documentaries/" class="nav-menu-subLink" tabindex="-1">CNBC Documentaries</a></li><li data-text="CNBC Podcasts"><a href="/podcast/" class="nav-menu-subLink" tabindex="-1">CNBC Podcasts</a></li><li data-text="CNBC World"><a href="/features/" class="nav-menu-subLink" tabindex="-1">CNBC World</a></li><li data-text="Digital Originals"><a href="/digital-original/" class="nav-menu-subLink" tabindex="-1">Digital Originals</a></li><li data-text="Live TV Schedule"><a href="/live-tv/schedule/" class="nav-menu-subLink" tabindex="-1">Live TV Schedule</a></li></ul></div><div class="nav-menu-primaryLink watchlist"><a href="/watchlist/" class="nav-menu-button"><span class="icon-watchlist"></span><span class="nav-menu-buttonText">Watchlist</span></a></div><div class="nav-menu-primaryLink investing_club"><a href="/investingclub/" class="nav-menu-button"><span class="icon-investing_club"></span><span class="nav-menu-buttonText">Investing Club</span></a><ul class="nav-menu-subLinks" style="display:none"><li data-text="Newsletter"><a href="/investingclub/newsletter/" class="nav-menu-subLink" tabindex="-1">Newsletter</a></li><li data-text="Morning Meeting"><a href="/investingclub/morning-meeting/" class="nav-menu-subLink" tabindex="-1">Morning Meeting</a></li><li data-text="Trade Alerts"><a href="/investingclub/cramer-trade-alert/" class="nav-menu-subLink" tabindex="-1">Trade Alerts</a></li><li data-text="Trust Portfolio"><a href="/investingclub/charitable-trust/" class="nav-menu-subLink" tabindex="-1">Trust Portfolio</a></li></ul></div><div class="nav-menu-primaryLink pro"><a href="/pro/" class="nav-menu-button"><span class="icon-pro"></span><span class="nav-menu-buttonText">PRO</span></a><ul class="nav-menu-subLinks" style="display:none"><li data-text="Pro News"><a href="/pro/news/" class="nav-menu-subLink" tabindex="-1">Pro News</a></li><li data-text="Pro Live"><a href="/pro/" class="nav-menu-subLink" tabindex="-1">Pro Live</a></li><li data-text="Subscribe"><a href="#" class="nav-menu-subLink" tabindex="-1">Subscribe</a></li><li data-text="Sign In"><a href="#" class="nav-menu-subLink" tabindex="-1">Sign In</a></li></ul></div><span class="nav-menu-proLockIcon"></span><div aria-hidden="true" class="nav-menu-navUnderline"></div><div aria-hidden="true" class="nav-menu-navDropdownWrap"></div><div class="nav-menu-primaryLink hamburger"><button class="nav-menu-hamburger nav-menu-button" aria-label="Open Navigation Menu"><span class="icon-menu"></span><span class="nav-menu-buttonText">Menu</span></button></div></div></div></div><div class="nav-menu-progressBarContainer"></div></div><div class="account-menu-accountMenu"><ul><li><a href="/make-it/" title="makeit">Make It<span class="icon-offsite-arrow"></span></a></li></ul><ul class="account-menu-editionMenu"><li class="AccountMenu-li"><a href="/?region=usa" class="account-menu-underlineLabel">USA</a></li><li class="AccountMenu-li"><a href="/world/">INTL</a></li></ul><ul class="account-menu-watchLive"><li><a href="/live-tv/">watch<span>live</span></a></li></ul></div></div><button class="SearchToggle-button SearchToggle-signinButton searchToggler analyticsSearchButton" aria-label="Search"><span>Search quotes, news &amp; videos</span><i class="icon-search" aria-hidden="true" data-analytics-id="cnbc-search-icon" data-analytics="cnbc-search-icon"></i></button><span></span><div class="CNBCGlobalNav-watchListContainer"><a href="/watchlist/">Watchlist</a></div><div class="SignInMenu-signInContainer"><div><div class="SignInMenu-signInMenu"><a href="#">SIGN IN</a></div></div></div></div></div></div><span></span></header><div class="CNBCGlobalNav-mobileNavMenu"><div class="nav-menu-navMenu " id="nav-menu"><button class="nav-menu-desktopHamburger nav-menu-button" aria-label="Open Navigation Menu"><span class="icon-menu"></span></button><a href="/" class="nav-menu-logoContainer"><img src="data:image/svg+xml;base64,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" class="nav-menu-logo" alt="logo"/></a><div class="nav-menu-mainLinks"><div class="nav-menu-mainLinksWrapperStart nav-menu-mainLinksWrapper"><div class=" nav-menu-navLinks"><div class="nav-menu-primaryLink markets"><a href="/markets/" class="nav-menu-button"><span class="icon-markets"></span><span class="nav-menu-buttonText">Markets</span></a></div><div class="nav-menu-primaryLink business_news"><a href="/business/" class="nav-menu-button"><span class="icon-news"></span><span class="nav-menu-buttonText">Business</span></a></div><div class="nav-menu-primaryLink investing"><a href="/investing/" class="nav-menu-button"><span class="icon-investing"></span><span class="nav-menu-buttonText">Investing</span></a></div><div class="nav-menu-primaryLink tech"><a href="/technology/" class="nav-menu-button"><span class="icon-tech"></span><span class="nav-menu-buttonText">Tech</span></a></div><div class="nav-menu-primaryLink politics"><a href="/politics/" class="nav-menu-button"><span class="icon-politics"></span><span class="nav-menu-buttonText">Politics</span></a></div><div class="nav-menu-primaryLink cnbc_tv"><a href="/tv/" class="nav-menu-button"><span class="icon-cnbctv"></span><span class="nav-menu-buttonText">CNBC TV</span></a></div><div class="nav-menu-primaryLink watchlist"><a href="/watchlist/" class="nav-menu-button"><span class="icon-watchlist"></span><span class="nav-menu-buttonText">Watchlist</span></a></div><div class="nav-menu-primaryLink investing_club"><a href="/investingclub/" class="nav-menu-button"><span class="icon-investing_club"></span><span class="nav-menu-buttonText">Investing Club</span></a></div><div class="nav-menu-primaryLink pro"><a href="/pro/" class="nav-menu-button"><span class="icon-pro"></span><span class="nav-menu-buttonText">PRO</span></a></div><span class="nav-menu-proLockIcon"></span><div aria-hidden="true" class="nav-menu-navUnderline"></div><div aria-hidden="true" class="nav-menu-navDropdownWrap"></div><div class="nav-menu-primaryLink hamburger"><button class="nav-menu-hamburger nav-menu-button" aria-label="Open Navigation Menu"><span class="icon-menu"></span><span class="nav-menu-buttonText">Menu</span></button></div></div></div></div><div class="nav-menu-progressBarContainer"></div></div></div><div class="BrandPageWrapper-liveAlertAd BrandPageWrapper-contentWrapper" role="main" id="MainContentContainer"><p id="MainContent" tabindex="-1"></p><div><div class="Regular Article PageBuilder-page"><div class="PageBuilder-pageWrapper"><div class="PageBuilder-containerWidth100 PageBuilder-pageRow"><div class="PageBuilder-col-full PageBuilder-col PageBuilder-article"></div></div><div class="PageBuilder-containerWidth100 PageBuilder-pageRow"><div class="PageBuilder-col-full PageBuilder-col PageBuilder-article"><div id="RegularArticle-ArticleHeader-2" data-test="articleHeader-0" data-analytics="RegularArticle-articleHeader-2-0"><header class="ArticleHeader-articleHeader" id="main-article-header"><div class="ArticleHeader-headerContentContainer"><div class="ArticleHeader-wrapperHeroNoImage ArticleHeader-wrapperHero ArticleHeader-wrapper ArticleHeader-wrapperNoImage"><a href="https://www.cnbc.com/retail/" class="ArticleHeader-eyebrow">Retail</a><div><h1 class="ArticleHeader-headline">&#x27;Losing my mind&#x27;: Bonobos founder who helped transform Walmart opens up about mental health struggles</h1></div><div class="ArticleHeader-timeHidden"><time data-testid="published-timestamp" dateTime="2022-06-11T11:00:01+0000" itemProp="datePublished">Published Sat, Jun 11 2022<span class="ArticleHeader-datetimeDivider"></span>7:00 AM EDT</time></div></div><div class="ArticleHeader-authorAndShareInline"><div class="ArticleHeader-authorContainer ArticleHeader-authorContainerWithWatchLive"><div class="ArticleHeader-author"><div class="Author-author"><div class="Author-authorInfo"><img class="Author-authorPortrait" style="border:0" src="https://image.cnbcfm.com/api/v1/image/106472523-1585859874917img_0273r.jpg?v=1585861646&amp;w=60&amp;h=60&amp;ffmt=webp" alt="thumbnail"/><div class="Author-authorNameAndSocial"><a href="https://www.cnbc.com/melissa-repko/" class="Author-authorName">Melissa Repko<span class="Author-authorUnderline"></span></a><a href="https://twitter.com/melissa_repko" class="Author-authorTwitter" target="_blank">@melissa_repko</a></div></div></div></div></div><span><a href="/live-tv/" class="WatchLive-container">WATCH LIVE</a></span></div></div></header></div></div></div><div class="PageBuilder-containerFluidWidths PageBuilder-pageRow"><div class="PageBuilder-col-9 PageBuilder-col PageBuilder-article"><div class="RenderKeyPoints-keyPoints" id="RegularArticle-KeyPoints-4" data-test="keyPoints-1" data-analytics="RegularArticle-keyPoints-4-1"><div class="RenderKeyPoints-wrapper"><div class="RenderKeyPoints-header">Key Points</div><div class="RenderKeyPoints-list"><div><div class="group"><ul><li>Bonobos co-founder and former CEO Andy Dunn is out with a new book, &quot;Burn Rate: Launching a Startup and Losing My Mind.&quot;</li><li>In the book, the 43-year-old entrepreneur opens up about his diagnosis of bipolar disorder and his struggles to stay healthy while leading the hot, venture-backed menswear start-up.</li><li>Walmart acquired Bonobos for $310 million in 2017 and recently launched a new brand, Bonobos Fielder, that&#x27;s sold on the retailer&#x27;s website and in some stores.</li></ul></div></div></div></div></div><div class="ArticleBody-articleBody" id="RegularArticle-ArticleBody-5" data-module="ArticleBody" data-test="articleBody-2" data-analytics="RegularArticle-articleBody-5-2"><span class="HighlightShare-hidden" style="top:0;left:0"></span><div class="InlineImage-imageEmbed" id="ArticleBody-InlineImage-107072934" data-test="InlineImage"><div class="InlineImage-wrapper"><div class="InlineImage-imagePlaceholder" style="padding-bottom:55.55555555555556%"><div style="height:100%" class="lazyload-placeholder"></div></div><div><div class="InlineImage-imageEmbedCaption">Burn Rate: Launching a Startup and Losing Your Mind</div><div class="InlineImage-imageEmbedCredit"></div></div></div></div><div class="group"><p>Andy Dunn&#x27;s start-up, Bonobos, was being courted for an acquisition by retail giant <a href="//www.cnbc.com/quotes/WMT" target="_blank">Walmart</a>. It was a thrilling process, but the co-founder and former CEO of the online menswear brand knew it was time to disclose his secret: He had bipolar disorder.</p><p>In his new book, &quot;Burn Rate: Launching a Startup and Losing My Mind,&quot; the 43-year-old entrepreneur opens up about how his personal life fell apart shortly before <a href="https://www.cnbc.com/video/2017/06/16/wal-mart-will-buy-bonobos-for-310-million-in-cash.html">Walmart&#x27;s $310 million acquisition</a> of Bonobos in 2017 came together. He shares some of the lowest points, including his stay in a psychiatric ward in Bellevue Hospital in New York City and assault charges from a severe manic episode when he struck his then girlfriend and her mother. The charges were later dismissed as Dunn sought treatment and repaired the relationship with his girlfriend, Manuela, who he later married.</p><div style="height:100%" class="lazyload-placeholder"></div><p>Dunn joined Walmart after telling the retailer about the episodes and his efforts to get better with therapy and medication. He oversaw Walmart&#x27;s growing collection of brands that started online and contributed to the company&#x27;s push into the digital world.</p><p>Dunn <a href="https://www.cnbc.com/2019/12/12/bonobos-founder-andy-dunn-to-depart-walmart-in-2020.html">left Walmart in 2020</a> and has a social media start-up, Pumpkin Pie.</p><p>Early this year, Walmart launched a new, lower-priced extension of the Bonobos brand, Bonobos Fielder. It marked the first time that Walmart&#x27;s website and some stores sold apparel under the Bonobos name — part of the company&#x27;s broader strategy to launch its own fashion-forward apparel lines and sell more general merchandise.</p><p>Dunn spoke to CNBC from his home in Chicago. His comments were edited for brevity and clarity.</p></div><div class="InlineImage-imageEmbed" id="ArticleBody-InlineImage-107072930" data-test="InlineImage"><div class="InlineImage-wrapper"><div class="InlineImage-imagePlaceholder" style="padding-bottom:55.55555555555556%"><div style="height:100%" class="lazyload-placeholder"></div></div><div><div class="InlineImage-imageEmbedCaption">Andy Dunn, Author</div><div class="InlineImage-imageEmbedCredit">Courtesy of Brian McConkey</div></div></div></div><div class="group"><p><strong>You could have devoted the book to advice about entrepreneurship, or Bonobos&#x27; acquisition by Walmart. Why did you decide to write a book about your mental health struggles?</strong></p><div style="height:100%" class="lazyload-placeholder"></div><p>It was a great conversation with my editor, before he was officially my editor. He put it in a candid way, which was in a turndown email: &quot;If Andy wants to write a chest thumping, self-congratulatory memoir about entrepreneurial success, I&#x27;m not interested. But if he wants to do an unvarnished story about mental illness, told through the lens of an entrepreneur, then that could be a really exciting project.&quot;</p><p>And I was like, yes, that&#x27;s what I want to do. That&#x27;s the person I want to work with.</p><p><strong>What made you ready to relive some of the parts of your past?</strong></p><p>Four years of therapy, twice a week, and having really done the work to process and metabolize and rebuild myself after this devastating psychotic break in 2016. And all the strength of loved ones around me</p><p>It&#x27;s never over with this diagnosis, but I thought I had a unique opportunity to share how I got through at least some really challenging days. I didn&#x27;t want to waste that.</p></div><div class="InlineImage-imageEmbed" id="ArticleBody-InlineImage-107073428" data-test="InlineImage"><div class="InlineImage-wrapper"><div class="InlineImage-imagePlaceholder" style="padding-bottom:55.55555555555556%"><div style="height:100%" class="lazyload-placeholder"></div></div><div><div class="InlineImage-imageEmbedCaption">Andy Dunn credits his family, including his wife, Manuela, for helping him to get healthy. He said the birth of his son, Isaiah, has also helped him stay grounded.</div><div class="InlineImage-imageEmbedCredit">Courtesy of Andy Dunn</div></div></div></div><div class="group"><p><strong>In the book, you mentioned another accomplished entrepreneur who had a very public battle with mental health, Tony Hsieh of Zappos. Why do you think mental health has been such a taboo topic in the business world, and really, in the world of entrepreneurship?</strong></p><p><a href="https://www.cnbc.com/2020/12/12/tony-hsieh-mental-health-help-covid-pandemic-isolation.html">Tony&#x27;s case</a> is so sad and tragic in its own right. Here&#x27;s a person who wrote a book called &quot;Delivering Happiness,&quot; who built a company rooted in a joyous energy. Zappos was long known and studied for its culture. He was known to be the life of the party and someone who did so much for the community in Las Vegas.</p><p>He was a hero to me. And then, obviously, he had been privately suffering.</p><p>I think that&#x27;s a part of the typical entrepreneur archetype, someone who&#x27;s got that — a brilliant, charismatic spirit. And it&#x27;s expected, right? You got to show up with that every day, and that&#x27;s inhuman to expect out of anyone.</p><p><strong>The pandemic has started a broader conversation about mental health. What role can the business world and employers play in trying to improve access to care and fight the stigma?</strong></p><p>The first thing is creating a safe environment for disclosure, so that people can share what they&#x27;re dealing with. It&#x27;s incumbent upon leaders to role model that behavior to show their teams that it&#x27;s safe for them to come forward.</p><p>Step two is building community around it. I&#x27;ve gotten a chance to speak to a bunch of companies in the last few weeks. I loved my conversation with [tech company] Carta because they already have a neurodiversity employee resource group.</p><p>The third part is really investing in the care that people need. Regular medical insurance isn&#x27;t getting the job done in terms of the ability to find mental health professionals. Reimbursement rates are often too low.</p><p>The only way for that to change is for there to be investment.</p><p><strong>The contrasts in the book were really striking. You&#x27;re staying in a psychiatric ward and then soon after, you&#x27;re in talks to do a deal with Walmart. What was it like when you heard Walmart was interested in buying Bonobos?</strong></p><p>I had gone from thinking that we would do a private equity transaction where we stayed on the independent path towards IPO, to spending time with the team at Walmart, particularly Mark Lore [Walmart&#x27;s then-e-commerce chief] and [CEO] Doug McMillon and really falling in love with the opportunity to be a part of the digital transformation of the Fortune One company.</p><p>As I went from being like, &quot;independent to the moon&#x27; to &#x27;joining forces with Walmart would be incredible,&#x27; we got to a part of the deal process where the background checks were coming up. It was time I thought where I had to disclose it [my diagnosis and arrest record]. I didn&#x27;t want to try to hide it.</p></div><div class="InlineImage-imageEmbed" id="ArticleBody-InlineImage-107072171" data-test="InlineImage"><div class="InlineImage-wrapper"><div class="InlineImage-imagePlaceholder" style="padding-bottom:55.55555555555556%"><div style="height:100%" class="lazyload-placeholder"></div></div><div><div class="InlineImage-imageEmbedCaption">Andy Dunn attends a launch party at a Bonobos store on Chicago&#x27;s Michigan Avenue in 2016. After operating as digital only, the direct-to-consumer start-up opened brick-and-mortar locations called &quot;guideshops,&quot; where customers could try on clothing and order it straight to their doors.</div><div class="InlineImage-imageEmbedCredit">Daniel Boczarski | Getty Images</div></div></div></div><div class="group"><p><strong>You helped birth the direct-to-consumer movement in many ways. But a lot of those companies have not become independent, profitable businesses. What do you think is the future of the DTC model?</strong></p><p>The pure-play internet model is hard. Direct-to-consumer founders — and I was one of them — kind of fall too in love with the direct-to-consumer potential of their brands, but ignore the parts of the legacy retail world that are still alive and well.</p><p>Pure-play internet models are just fundamentally challenged on long-term profitability. It&#x27;s important to have humility as a direct-to-consumer founder and be aware that even if the e-commerce side of the house is growing really quickly, there&#x27;s still a lot of revenue going through traditional brick-and-mortar.</p><p><strong>How have you ultimately found a better balance between your drive for success and your desire to stay healthy?</strong></p><p>My son, Isaiah, is a big part of it. He&#x27;s 20 months old, and he doesn&#x27;t care about my success. He cares about himself and I think it&#x27;s a beautiful thing. I felt so self-involved for so long. Building a company can be a self-absorbed endeavor.</p><p>The way I would describe it is going from being in the center of the solar system to being a planet that orbits him. It just creates a fundamentally different worldview.</p></div><div id="ArticleBody-MobileAdhesion" class="MobileAdhesion-container" data-module="mps-slot"></div></div><div class="WatchLiveRightRail-inline WatchLiveRightRail-container" id="RegularArticle-WatchLiveRightRail-7" data-test="watchLiveRightRail-4" data-analytics="RegularArticle-watchLiveRightRail-7-4"><div class="WatchLiveRightRail-header"><a href="/live-tv/" class="WatchLiveRightRail-liveTV"><img src="data:image/svg+xml;base64,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" class="WatchLiveRightRail-logo" alt="logo"/><span>TV</span></a></div><div class="WatchLiveRightRail-contents"><a href="/live-tv/" class="WatchLiveRightRail-currTitle"></a><a href="/live-tv/" class="WatchLiveRightRail-wlButton">WATCH LIVE<img src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMTgiIGhlaWdodD0iMTgiIHZpZXdCb3g9IjAgMCAxOCAxOCIgZmlsbD0ibm9uZSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj4KPHBhdGggZD0iTTYuOTU5OTYgNi4xMjAwM0wxMS43NiA5LjAwMDAzTDYuOTU5OTYgMTEuODhWNi4xMjAwM1oiIGZpbGw9IndoaXRlIi8+CjxwYXRoIGZpbGwtcnVsZT0iZXZlbm9kZCIgY2xpcC1ydWxlPSJldmVub2RkIiBkPSJNOC41NiAwLjQ0MDAwMkMzLjgzMjQ0IDAuNDQwMDAyIDAgNC4yNzI0NSAwIDlDMCAxMy43Mjc2IDMuODMyNDQgMTcuNTYgOC41NiAxNy41NkMxMy4yODc2IDE3LjU2IDE3LjEyIDEzLjcyNzYgMTcuMTIgOUMxNy4xMiA0LjI3MjQ1IDEzLjI4NzYgMC40NDAwMDIgOC41NiAwLjQ0MDAwMlpNMS4xMiA5QzEuMTIgNC44OTEgNC40NTEgMS41NiA4LjU2IDEuNTZDMTIuNjY5IDEuNTYgMTYgNC44OTEgMTYgOUMxNiAxMy4xMDkgMTIuNjY5IDE2LjQ0IDguNTYgMTYuNDRDNC40NTEgMTYuNDQgMS4xMiAxMy4xMDkgMS4xMiA5WiIgZmlsbD0id2hpdGUiLz4KPC9zdmc+Cg==" class="WatchLiveRightRail-logo" alt="logo"/></a><a href="/live-tv/" class="WatchLiveRightRail-wlButtonMobile">WATCH IN THE APP</a></div><div class="WatchLiveRightRail-footer"><a href="/live-tv/schedule/" class="WatchLiveRightRail-nextShow">UP NEXT |<span class="WatchLiveRightRail-nextTitle"> <!-- --> </span> ET</a><a href="/live-audio/" class="WatchLiveRightRail-audio"><span>Listen</span></a></div></div></div><div class="SidebarArticle-sidebar PageBuilder-sidebar" data-test="SidebarArticle"><div class="SidebarArticle-sticky" style="top:70px"><div></div><div><div class="WatchLiveRightRail-rightRail WatchLiveRightRail-container" id="RegularArticle-WatchLiveRightRail-9" data-test="watchLiveRightRail-1" data-analytics="RegularArticle-watchLiveRightRail-9-1"><div class="WatchLiveRightRail-header"><a href="/live-tv/" class="WatchLiveRightRail-liveTV"><img src="data:image/svg+xml;base64,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" class="WatchLiveRightRail-logo" alt="logo"/><span>TV</span></a></div><div class="WatchLiveRightRail-contents"><a href="/live-tv/" class="WatchLiveRightRail-currTitle"></a><a href="/live-tv/" class="WatchLiveRightRail-wlButton">WATCH LIVE<img src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMTgiIGhlaWdodD0iMTgiIHZpZXdCb3g9IjAgMCAxOCAxOCIgZmlsbD0ibm9uZSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj4KPHBhdGggZD0iTTYuOTU5OTYgNi4xMjAwM0wxMS43NiA5LjAwMDAzTDYuOTU5OTYgMTEuODhWNi4xMjAwM1oiIGZpbGw9IndoaXRlIi8+CjxwYXRoIGZpbGwtcnVsZT0iZXZlbm9kZCIgY2xpcC1ydWxlPSJldmVub2RkIiBkPSJNOC41NiAwLjQ0MDAwMkMzLjgzMjQ0IDAuNDQwMDAyIDAgNC4yNzI0NSAwIDlDMCAxMy43Mjc2IDMuODMyNDQgMTcuNTYgOC41NiAxNy41NkMxMy4yODc2IDE3LjU2IDE3LjEyIDEzLjcyNzYgMTcuMTIgOUMxNy4xMiA0LjI3MjQ1IDEzLjI4NzYgMC40NDAwMDIgOC41NiAwLjQ0MDAwMlpNMS4xMiA5QzEuMTIgNC44OTEgNC40NTEgMS41NiA4LjU2IDEuNTZDMTIuNjY5IDEuNTYgMTYgNC44OTEgMTYgOUMxNiAxMy4xMDkgMTIuNjY5IDE2LjQ0IDguNTYgMTYuNDRDNC40NTEgMTYuNDQgMS4xMiAxMy4xMDkgMS4xMiA5WiIgZmlsbD0id2hpdGUiLz4KPC9zdmc+Cg==" class="WatchLiveRightRail-logo" alt="logo"/></a><a href="/live-tv/" class="WatchLiveRightRail-wlButtonMobile">WATCH IN THE APP</a></div><div class="WatchLiveRightRail-footer"><a href="/live-tv/schedule/" class="WatchLiveRightRail-nextShow">UP NEXT |<span class="WatchLiveRightRail-nextTitle"> <!-- --> </span> ET</a><a href="/live-audio/" class="WatchLiveRightRail-audio"><span>Listen</span></a></div></div></div><div style="margin-top:0px"></div><div><div style="height:100%" class="lazyload-placeholder"></div></div></div></div></div><div class="PageBuilder-containerFluidWidths PageBuilder-pageRow"><div class="PageBuilder-col-9 PageBuilder-col PageBuilder-article"></div></div><div class="PageBuilder-containerFluidWidths PageBuilder-pageRow"><div class="PageBuilder-col-12 PageBuilder-col PageBuilder-article"><div style="height:100%" class="lazyload-placeholder"></div></div></div></div></div></div></div><div id="MobileAdhesion-Homepage" class="MobileAdhesion-container" data-module="mps-slot"></div><footer class="CNBCFooter-container" id="GlobalFooter" data-mini-video-player-dont-scroll-beyond-here="true" data-test="GlobalFooter" data-analytics="RegularArticle-GlobalFooter"><div class="CNBCFooter-gridContainer"><div class="CNBCFooter-wrapper"><div class="CNBCFooter-header"><a href="//www.cnbc.com"><img src="data:image/svg+xml;base64,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" class="CNBCFooter-logo" alt="logo"/></a></div><div class="CNBCFooter-content"><ul class="CNBCFooter-menu"><li class="CNBCFooter-footerOption"><a href="//www.cnbc.com/application/pro/?__source=pro|globalfooter"><div>Subscribe to CNBC PRO</div></a></li><li class="CNBCFooter-footerOption"><a href="//www.cnbc.com/cnbc-reprints/"><div>Licensing &amp; Reprints</div></a></li><li class="CNBCFooter-footerOption"><a href="https://www.cnbccouncils.com/" target="_blank"><div>CNBC Councils</div></a></li><li class="CNBCFooter-footerOption"><a href="https://corporate.comcast.com/values/integrity" target="_blank"><div>Supply Chain Values</div></a></li><li class="CNBCFooter-footerOption"><a href="https://www.peacocktv.com/?cid=20200101evergreensymdisp009&amp;utm_source=cnbc&amp;utm_medium=symphony_editorial_brandawareness_footerlink&amp;utm_campaign=20200101evergreen&amp;utm_term=na&amp;utm_content=na_na/" target="_blank"><div>CNBC on Peacock</div></a></li><li class="CNBCFooter-footerOption"><a href="//www.cnbc.com/advertising-and-partnerships/"><div>Advertise With Us</div></a></li><li class="CNBCFooter-footerOption"><a href="https://cnbcrsh.qualtrics.com/jfe/form/SV_8v2FqPLC71m5Gaq?Origin=cnbc" target="_blank"><div>Join the CNBC Panel</div></a></li><li class="CNBCFooter-footerOption"><a href="//www.cnbc.com/digital-products/"><div>Digital Products</div></a></li><li class="CNBCFooter-footerOption"><a href="//www.cnbc.com/cnbc-news-releases/"><div>News Releases</div></a></li><li class="CNBCFooter-footerOption"><a href="//www.cnbc.com/closed-captioning/"><div>Closed Captioning</div></a></li><li class="CNBCFooter-footerOption"><a href="//www.cnbc.com/corrections/"><div>Corrections</div></a></li><li class="CNBCFooter-footerOption"><a href="//www.cnbc.com/about/"><div>About CNBC</div></a></li><li class="CNBCFooter-footerOption"><a href="//www.cnbc.com/cnbc-internship-program/"><div>Internships</div></a></li><li class="CNBCFooter-footerOption"><a href="//www.cnbc.com/site-map/"><div>Site Map</div></a></li><li class="CNBCFooter-footerOption"><a href="//www.cnbc.com/podcast/"><div>Podcasts</div></a></li><li class="CNBCFooter-footerOption"><a href="https://www.nbcuniversal.com/privacy/cookies#cookie_management" target="_blank"><div>Ad Choices</div></a></li><li class="CNBCFooter-footerOption"><a href="//www.cnbc.com/cnbc-careers-and-employment/"><div>Careers</div></a></li><li class="CNBCFooter-footerOption"><a href="https://help.cnbc.com/" target="_blank"><div>Help</div></a></li><li class="CNBCFooter-footerOption"><a href="https://help.cnbc.com/contact/" target="_blank"><div>Contact</div></a></li></ul><ul class="CNBCFooter-share"><li class="CNBCFooter-socialOption"><a href="https://www.facebook.com/cnbc/" target="_blank"><span class="icon-social_facebook"></span></a></li><li class="CNBCFooter-socialOption"><a href="https://www.twitter.com/cnbc/" target="_blank"><span class="icon-social_twitter"></span></a></li><li class="CNBCFooter-socialOption"><a href="https://www.linkedin.com/company/cnbc/" target="_blank"><span class="icon-social_linkedin"></span></a></li><li class="CNBCFooter-socialOption"><a href="https://www.instagram.com/cnbc/" target="_blank"><span class="icon-social_instagram"></span></a></li><li class="CNBCFooter-socialOption"><a href="https://www.youtube.com/user/cnbc/" target="_blank"><span class="icon-social_youtube"></span></a></li><li class="CNBCFooter-socialOption"><a href="https://apple.news/T3OtoXcxtRkuHRkM7SpFP_Q" target="_blank"><span class="icon-social_apple_news"></span></a></li><li class="CNBCFooter-socialOption"><a href="//www.cnbc.com/rss-feeds/" target="_blank"><span class="icon-social_rss"></span></a></li></ul><div class="CNBCFooter-info"><div class="CNBCFooter-section"><h4 class="CNBCFooter-smallHeader">News Tips</h4><p class="CNBCFooter-sectionInfo">Got a confidential news tip? We want to hear from you.</p><a href="//www.cnbc.com/news-tips/"><div class="CNBCFooter-linkButton">Get In Touch</div></a></div><div class="CNBCFooter-section"><h4 class="CNBCFooter-newsletter CNBCFooter-smallHeader"><span class="icon-newsletter CNBCFooter-newsletterIcon"></span><span class="CNBCFooter-newsletterTitle">CNBC Newsletters</span></h4><p class="CNBCFooter-sectionInfo">Sign up for free newsletters and get more CNBC delivered to your inbox</p><a href="//www.cnbc.com/sign-up-for-cnbc-newsletters/"><div class="CNBCFooter-linkButton">Sign Up Now</div></a><p class="CNBCFooter-copyright">Get this delivered to your inbox, and more info about our products and services. </p></div></div><div class="CNBCFooter-privacy"><a href="https://www.nbcuniversal.com/privacy?intake=CNBC" class="CNBCFooter-privacyLink" target="_blank">Privacy Policy</a><span class="CNBCFooter-pipeSymbol">|</span><a href="https://www.nbcuniversal.com/privacy/notrtoo?intake=CNBC" class="CNBCFooter-privacyLink" target="_blank">Do Not Sell My Personal Information</a><span class="CNBCFooter-pipeSymbol">|</span><a href="https://www.nbcuniversal.com/privacy/california-consumer-privacy-act?intake=CNBC" class="CNBCFooter-privacyLink" target="_blank">CA Notice</a><span class="CNBCFooter-pipeSymbol">|</span><a href="/nbcuniversal-terms-of-service/" class="CNBCFooter-privacyLink">Terms of Service</a></div><div class="CNBCFooter-disclaimer"><p class="CNBCFooter-copyright">© <!-- -->2022<!-- --> CNBC LLC. All Rights Reserved.<!-- --> <a href="https://www.nbcuniversal.com" target="_blank">A Division of NBCUniversal</a></p><p class="CNBCFooter-copyright">Data is a real-time snapshot *Data is delayed at least 15 minutes. Global Business and Financial News, Stock Quotes, and Market Data and Analysis.</p><div class="CNBCFooter-marketData"><a href="/market-data-terms-of-service/">Market Data Terms of Use and Disclaimers</a></div><p class="CNBCFooter-copyright">Data also provided by<!-- --> <a href="//www.cnbc.com/market-data-terms-of-service/"><img class="CNBCFooter-reutersLogo" src="data:image/svg+xml;base64,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" alt="Reuters"/></a></p></div></div></div></div></footer></div><div class="UniversalVideoPlayer-videoContainer  paused   " style="top:-3000px;bottom:;left:-3000px;transform:;transform-origin:;transition:;position:;transition-property:;opacity:"></div><div class="App-proContentRecommendation"></div></div></div><script charSet="UTF-8">
window._comscore = [];
var EEA_REGION_COUNTRY_CODES = [ "AT", "BE", "BG", "HR", "CY", "CZ", "DK", "EE", "FI", "FR", "DE", "GR", "HU", "IS", "IE", "IT", "LV", "LI", "LT", "LU", "MT", "NL", "NO", "PL", "PT", "RO", "SK", "SI", "ES", "SE", "CH", "TR", "GB" ];
var OneTrustCategories = {
  STRICTLY_NECESSARY: 1,
  TARGETED_ADS: 4,
  STORAGE: 6,
  CONTENT_SELECTION_AND_MEASUREMENT: 7,
  SOCIAL_MEDIA: 8,
}
var initiateComscore = {
  pushData: function(cs_ucfr) {
      var data = {
        c1: '2',
        c2: '1000004',
        options: { url_append: 'comscorekw=Business_News_Retail' },
        cs_ucfr: cs_ucfr
      };
      window._comscore.push(data);
      initiateComscore.addScripts();
  },

  addScripts: function() {
      (function() {
          var s = document.createElement("script"),
              el = document.getElementsByTagName("script")[0];
          s.async = true;
          s.src = 'https://sb.scorecardresearch.com/beacon.js';
          el && el.parentNode.insertBefore(s, el);
      })();
  },

  getCookie: function(cookieName) {
    return document &&
      document.cookie &&
      document.cookie
        .split(';')
        .map((s) => s.trim())
        .find((s) => s.startsWith(cookieName));
  },

  fetchRegion: function() {
    fetch('https://geo.cnbc.com/info/')
        .then(response => response.json())
          .then(data => {
            if (data && data.geo && data.geo.country_code) {
              if(EEA_REGION_COUNTRY_CODES.includes(data.geo.country_code)) {
                initiateComscore.pushData('0');
              } else {
                initiateComscore.pushData('');
              }
            }
          });
  },

  run: function() {
      if (!Object.values(OneTrustCategories).includes(7)) {
        throw new Error('OneTrust category not found.');
      }
      var optanonCookie = initiateComscore.getCookie('OptanonConsent');
      var usPrivacyCookie = initiateComscore.getCookie('USPrivacy');
      var regionCookie = initiateComscore.getCookie('region');

      // check if regionCookie is present if not fetch region and update cs_ucfr value;
      if (regionCookie) {
        // if region is USA check for USPrivacy Cookie
        if (regionCookie.split('=')[1] === 'USA') {
          var usPrivacyCookieValue = usPrivacyCookie && usPrivacyCookie.split('=')[1];
          if (optanonCookie || usPrivacyCookieValue) {
            if (usPrivacyCookieValue === '1YYN') {
              initiateComscore.pushData('0');
            } else if (usPrivacyCookieValue === '1YNN') {
              initiateComscore.pushData('1');
            } else { // if USPrivacy cookie is not present
              initiateComscore.pushData('1');
            }
          } else {
            initiateComscore.fetchRegion();
          }
        } else {
          // If region is not USA check for OptanonCookie
          if (optanonCookie) {
            var categoryRegex = /groups=[^&]*%2C7%3A([01])/;
            var regexResults = optanonCookie.match(categoryRegex);
            if (regexResults && regexResults[1]) {
              initiateComscore.pushData(regexResults[1]);
            } else {
              initiateComscore.pushData('0');
            }
          } else {
            initiateComscore.fetchRegion();
          }
        }
      } else {
        initiateComscore.fetchRegion();
      }
  }
};
//Run COMSCORE
initiateComscore.run();
</script><noscript><img alt="comscore" src="https://sb.scorecardresearch.com/p?c1=2&c2=1000004&cv=2.0&cj=1" /></noscript><script charSet="UTF-8">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</script><script charSet="UTF-8">
          function isES6Supported() {
            'use strict';

            if (typeof Symbol == 'undefined') return false;
            try {
              eval('class Foo {}');
              eval('var bar = (x) => x+1');
            } catch (e) { return false; }

            return true;
          }

          function addScript(src) {
            var s = document.createElement('script');
            s.setAttribute('src', src);
            document.head.appendChild(s);
          }

          if (!isES6Supported()) {
            addScript('https://static-redesign.cnbcfm.com/dist/polyfill-cf4caaa32caa65402aa7.js');
          }
        </script><script charSet="UTF-8">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</script></body></html>